<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js" lang="en" xml:lang="en"> <!--<![endif]-->
   <head><script type="text/javascript">//<!--
window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
//--></script><base href="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/" />
      <meta charset="utf-8" />

      <title>Our 10 Best Solutions Stories You Might Have Missed This Year by YES! Editors — YES! Magazine</title>
      <meta name="description" content="" />
      <meta name="author" content="" />

      <!-- Mobile viewport optimized: j.mp/bplateviewport -->
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, minimum-scale=1" />

      <!-- Place favicon.ico and apple-touch-icon.png in the root directory: mathiasbynens.be/notes/touch-icons -->
      <link rel="shortcut icon" type="image/x-icon" href="/++theme++yes.diazotheme/favicon.ico" />

      <!-- More ideas for your <head> here: h5bp.com/d/head-Tips -->

      
      <script id="page_url"></script> 
      
      <!-- Use the .htaccess and remove these lines to avoid edge case issues.
      More info: h5bp.com/b/378 -->
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/collective.js.jqueryui.custom.min-cachekey-7018ec6a981da6797d8817bdbef58ef7.css" media="all" /><style type="text/css" media="all">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/authoring-cachekey-fa2c670b9dd830db806749768412ae35.css);</style><style type="text/css" media="all">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/invisibles-cachekey-f2dd8c071eb36b2f8f26e2fc47acd140.css);</style><style type="text/css">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/contentlicensing-cachekey-f06cb3e3d0a40aa2bd80352ac2e43e03.css);</style><link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/bootstrap/css/bootstrap.min.css" media="all" /><link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,700italic,700,600,600italic" media="all" /><link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic" media="all" /><link rel="stylesheet" type="text/css" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemecsspublic-cachekey-628c0c2f9f17ee6324cfb7461e307a55.css" media="all" /><style type="text/css" media="all">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/resourceplone.app.jquerytools.overlays-cachekey-72d1b55eeaa232a0d30adf5eccc19e69.css);</style><link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/css/yes.css" media="all" /><style type="text/css">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/orderablereference-cachekey-fe6107e7b89283c65f4e5ee6cde93e75.css);</style><script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceplone.app.jquery-cachekey-43875f508e680350c2193b5b3c3596b8.js"></script><script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/jquery-integration-cachekey-b43c6938f1235635af6cd51e29cf8927.js"></script><script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcecarousel-cachekey-3f1ce071415283dd515fced6b34551a2.js"></script><script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceanalytics_config-cachekey-35b9b1b2d1ca2efa32539fbcda9ef352.js"></script><script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcesimplesocial-cachekey-d14cb19b9bb818f40bbb90158a2710e7.js"></script><script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsmodernizr-2.0.6.min-cachekey-e2d91ca9c39bf31abf179d5e22ccb68c.js"></script><script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsjquery.twbsPagination.min-cachekey-b1e2688505994890964c7eea48af3867.js"></script><script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsSocialShare-cachekey-bbe825e0ddea5433529544c9a090b2b0.js"></script><meta name="DC.creator" content="YES! Editors" /><meta name="DC.format" content="text/html" /><meta name="DC.language" content="en" /><meta name="DC.date.modified" content="2017-12-28T13:27:21-08:00" /><meta name="DC.date.created" content="2017-12-26T16:19:39-08:00" /><meta name="DC.type" content="Article" /><meta name="DC.distribution" content="Global" /><meta name="description" content="A better world often starts as a small act. Change is possible. These stories from the past year prove it." /><meta name="robots" content="ALL" /><meta name="distribution" content="Global" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@yesmagazine" /><meta property="og:url" content="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228" /><meta property="og:site_name" content="YES! Magazine" /><meta property="og:type" content="article" /><meta property="og:description" content="A better world often starts as a small act. Change is possible. These stories from the past year prove it." /><meta property="og:title" content="Our 10 Best Solutions Stories You Might Have Missed This Year" /><meta property="fb:app_id" content="168677949836292" /><meta property="og:image" content="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/yes-magazine-solutions-journalism.jpg/@@images/image/feature" /><script type="text/javascript">

	var disqus_url = "http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/";

</script><script type="text/javascript"><!--
              (function(i,s,o,g,r,a,m){
              i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
              ga('create', 'UA-345401-6', 'auto');
              ga('require', 'linkid', 'linkid.js');
              ga('send', 'pageview');
        --></script><script type="text/javascript">
    /*<![CDATA[*/
    jq(function() {
        jq('a[href^="mailto"]').click(function () {
            var email = jq(this).attr('href').replace('mailto:', '');
        // universal analytics - E-mail
            ga('send', 'event', 'External', 'E-mail', email);
        });
    });
    /*]]>*/
</script><script type="text/javascript">
    /*<![CDATA[*/
    // universal analytics - external
    jq.expr[':'].external  = function(obj) {
      return !obj.href.match(/^mailto:/) && !obj.href.match(/^javascript:/) && (obj.hostname != document.location.hostname);
    };
    jq(function() {
        jq('a:external').click(function(){
          ga('send', 'event', 'External', 'Link', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script><script type="text/javascript">
    /*<![CDATA[*/
// universal analytics - download
    jq(function() {
        var extensions = ["avi", "css", "doc", "docx", "dmg", "eps", "exe", "jpg", "js", "mov", "mp3", "msi", "pdf", "png", "ppt", "pptx", "rar", "svg", "txt", "vsd", "vxd", "wma", "wmv", "xls", "xlsx", "zip"];
        var extensionsPattern = new RegExp('\\.((' + extensions.join(')|(') + '))$$', 'g');
        jq('a').filter(function () {
            return this.href.match(extensionsPattern) || this.href.match(/\/at_download\//g);
        }).click(function () {
            ga('send', 'event', 'File', 'Download', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script><script type="text/javascript">
    jq(function() {
        var sharePath = window.location.pathname.replace(/\/$/,'');
        sharePath += '?icl=ShareBar_Art_UR&amp;ica=';
        jq('#like-email').live('click', function() {
            ga('send', 'pageview', sharePath + 'Share');
        });
        SimpleSocial.queue.push(function () {
            FB.Event.subscribe('edge.create', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Like');
            });
            FB.Event.subscribe('edge.remove', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Unlike');
            });
        });
    });
</script><link rel="canonical" href="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228" /><link rel="shortcut icon" type="image/x-icon" href="http://www.yesmagazine.org/favicon.ico" /><link rel="apple-touch-icon" href="http://www.yesmagazine.org/touch_icon.png" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="alternate" href="" title="RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="http://feeds.feedburner.com/yes/most-recent-articles" title="Most Recent" type="application/rss+xml" /><link rel="alternate" href="http://feeds.feedburner.com/yes/peace-justice" title="Peace &amp; Justice" type="application/rss+xml" /><link rel="alternate" href="http://feeds.feedburner.com/yes/planet" title="Planet" type="application/rss+xml" /><link rel="alternate" href="http://feeds.feedburner.com/yes/new-economy" title="New Economy" type="application/rss+xml" /><link rel="alternate" href="http://feeds.feedburner.com/yes/people-power" title="People Power" type="application/rss+xml" /><link rel="alternate" href="http://feeds.feedburner.com/yes/happiness" title="Happiness" type="application/rss+xml" /><link rel="search" href="http://www.yesmagazine.org/@@search" title="Search this site" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1" /><meta name="generator" content="Plone - http://plone.org" /><meta name="google-site-verification" content="D-swTPHf3ceP43dYgvW7wJATjR6OZ_Z--Y-wm7kQ2TY" /><meta name="msvalidate.01" content="DA355B70C969236324D132B644A05C20" /><meta name="y_key" content="f980e223a84dbfbc" />      
      
      <!-- js from Plone gets inserted here -->

      </head>

      <body data-responsejs="{ &#10;        &quot;create&quot;: [{ &#10;          &quot;prop&quot;: &quot;width&quot;,&#10;          &quot;prefix&quot;: &quot;min-width- r src&quot;,&#10;          &quot;breakpoints&quot;: [0, 420, 667, 768, 992]&#10;        }]&#10;      }" class="yes template-article_view portaltype-article site-yes section-happiness subsection-our-10-best-solutions-stories-you-might-have-missed-this-year-20171228 userrole-anonymous"><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4RBTV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
	    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-T4RBTV');
	  </script><!-- End Google Tag Manager --><div id="edit-bar-wrapper">
            <div id="portal-personaltools-wrapper">

<p class="hiddenStructure">Personal tools</p>





</div>
            
            <div class="visualClear"></div>
          </div><div id="fb-root"></div><script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1750901785130514";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '873203622778957'); // Insert your pixel ID here.
        fbq('track', 'PageView');
      </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=873203622778957&amp;ev=PageView&amp;noscript=1" /></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><div class="container">
        <div id="topbanner" class="hidden-xs center-block"><div id="portletwrapper-7965732e746f7043656e746572506f72746c6574730a636f6e746578740a2f7965732f7965730a676976696e672d74756573646179" class="portletWrapper kssattr-portlethash-7965732e746f7043656e746572506f72746c6574730a636f6e746578740a2f7965732f7965730a676976696e672d74756573646179"><div class="portletStaticText portlet-static-donate"><p><a class="external-link" href="https://store.yesmagazine.org/product/yes-donation/?ica=EOY2&amp;icl=TopBanner" target="_self" title=""><img src="http://www.yesmagazine.org/ezgif.comresize1.gif" alt="Donate to YES!" class="image-inline" title="Donate to YES!" /></a></p></div>

</div></div>
      </div><nav class="navbar navbar-default navbar-static-top" role="navigation">
          <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">

              <a class="navbar-brand" href="http://www.yesmagazine.org"><div data-min-width-0="&lt;img src=&quot;/++theme++yes.diazotheme/img/yes/yes_logo_sm.png&quot; width=&quot;150&quot;&#10;              height=&quot;46&quot; alt=&quot;YES! Magazine logo&quot;/&gt;" data-min-width-667="&lt;img src=&quot;/++theme++yes.diazotheme/img/yes/yes_logo_lg.png&quot; width=&quot;356&quot; height=&quot;160&quot; /&gt;"><img width="356" src="/++theme++yes.diazotheme/img/yes/yes_logo_lg.png" height="160" alt="YES! Magazine" /></div></a>              

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#topnav-collapse" title="toggle menu">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
              </button>
              
              <button class="navbar-toggle navbar-search" type="button" data-toggle="collapse" data-target="#topsearchboxxs"><span class="sr-only">toggle search</span>
                    <span class="fa fa-search fa-lg"> </span></button>
              
              <form id="topsearchboxxs" class="row collapse height mobile form-horizontal" role="search" action="@@search">
                  <div class="form-group-sm" id="searchinputmobxs">
                    <label class="sr-only" for="SearchableText">Search</label><!-- screen reader only -->
                    <div class="col-xs-10"><input id="searchGadgetxs" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" size="30" /></div>
                    <div class="col-xs-2 no-gutter-pad"><button class="navbar-toggle" style="float:none;margin:0;padding:4px" type="submit">Go</button></div>
                  </div>
              </form>

            </div><!-- /navbar-header -->

            <div class="collapse navbar-collapse row" id="topnav-collapse">

              <!-- multiple nav sections within this div -->
              <div id="navbar-top">
                <div id="navbar-top-border-inset"></div>

                <a href="http://www.yesmagazine.org/issues/solidarity"><div data-min-width-667="&lt;img src='http://www.yesmagazine.org/issues/solidarity/image' alt='Solidarity: How to Build Joyful Economies' title='' height='146' width='115' class='img-responsive' /&gt;" id="issuenavimg"></div></a>  


                <ul id="issuenav" class="hidden-xs nav navbar-nav navbar-right navbar-stacked"><li class="list"><small><a href="http://www.yesmagazine.org/issues/solidarity">Current Issue</a></small></li><li class="list"><small><a href="https://store.yesmagazine.org/gifts/?ica=Gift_txt_GiveGifts_2for1&amp;icl=TopRight_80">Give a Gift</a></small></li><li class="list"><small><a href="http://store.yesmagazine.org/account/login">My Subscription</a></small></li></ul>

                <ul id="topbuttonsnav" class="nav navbar-nav nav-tabs navbar-left"><li class="toptab"><a href="http://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="http://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul>

              </div>

              <div id="navbar-bottom">

                <div id="buttonsnavmobilewrapper" class="visible-xs">
                  <ul id="topbuttonsnav" class="nav navbar-nav navbar-left col-xs-6"><li class="toptab"><a href="http://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="http://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul>

                  <ul id="topbuttonsnavmobile" class="visible-xs-block nav navbar-nav navbar-left col-xs-6">
                    <li><a href="http://store.yesmagazine.org/newsletter/signup.php">Get YES! Emails</a></li>
                    <li><a href="https://store.yesmagazine.org">Store</a></li>
                  </ul>
                </div>

                <ul id="navmobilequick" class="visible-xs-block nav navbar-nav navbar-left col-xs-6">
                  <li><a href="/">Home</a></li>
                  <li><a href="/most-popular">Most Popular</a></li>
                  <li><a id="mobilecurrentissue" href="http://www.yesmagazine.org/issues/solidarity">Current Issue</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                </ul>

                <ul id="nav" class="nav navbar-nav navbar-left col-xs-6 col-sm-11">
	    
    	    <li>
    	        <a href="http://www.yesmagazine.org/peace-justice" class="peace-justice">Peace &amp; Justice</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/planet" class="planet">Planet</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/new-economy" class="new-economy">New Economy</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/people-power" class="people-power">People Power</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/happiness" class="happiness">Happiness</a>
    		</li>
    	
            
	</ul>
                <button id="search-toggle" type="button" class="hidden-xs icon" data-toggle="collapse" data-target="#topsearchbox"><img src="/++theme++yes.diazotheme/++theme++yes.diazotheme/img/yes/search_icon.png" alt="search" /></button>


                <ul id="tertiarynav" class="hidden-xs nav navbar-nav navbar-right">
                  <li><a href="/native-leadership">Native Leadership</a></li>
                  <li><a href="http://issues.yesmagazine.org/">Digital Edition</a></li>
                  <li><a href="/issues">Magazine Issues</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                  <li><a href="http://store.yesmagazine.org">Store</a></li>  
                </ul>  
              </div><!-- /navbar-bottom -->



            </div><!-- /topnav-collapse -->


          </div>

         </nav><!--/navbar-default --><div id="container" class="container"><!-- span all 12 cols -->

          <div id="phonebanner" class="visible-xs center-block"></div>


                <div id="content-columns">  


                  <div id="topsearchbox" class="hidden-xs collapse height">
                    <button type="button" style="position:relative; top:-15px; right:25px" class="close" data-toggle="collapse" data-target="#topsearchbox"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button>
                    <form class="form-inline center-block" role="search" action="http://www.yesmagazine.org/@@search">
                      <div class="form-group">
                        <label class="sr-only" for="searchGadget">Search</label><!-- screen reader only -->
                        <input id="searchGadget" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" />
                         <button class="btn btn-default" type="submit"><span class="fa fa-search fa-lg"></span></button>
                      </div>
                      <div class="LSResult" id="LSResult"><div class="LSShadow" id="LSShadow"></div></div>
                    </form>

                  </div>             
                  
                     <div id="center-column" class="col-md-8">

                        <div id="main" role="main" class="icons-on"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>

                           

                                                       

                          


                          <!-- /#homepage-content -->

                          <!-- /.leftcolborderedsection.row -->  

                          <!-- /.row.leftcolborderedsection -->  



                            <!-- /.leftcolborderedsection.row -->


                          <!-- /.row.leftcolborderedsection -->                            


                          <article>
                            <div id="content" class="content">

                              <header>
                                <div class="row">
                                  <div id="content-header" class="article-header col-sm-offset-1 col-sm-10">
                                    <h1 id="content-title" class="article-title"> 
            
        <span class="" id="parent-fieldname-title-128c0fdb36e544fd91769319e5d1a446">
            Our 10 Best Solutions Stories You Might Have Missed This Year
        </span>
    
        </h1>

                                    <div id="content-description" class="article-description">
            
        <span class="" id="parent-fieldname-subheadline-128c0fdb36e544fd91769319e5d1a446">
            A better world often starts as a small act. Change is possible. These stories from the past year prove it.
        </span>
    
        </div>
                                  </div>

                                </div>

                                <div id="article-lead-image-row" class="row">
                                  
                                </div>

                                <div class="row">  
                                  <aside class="col-sm-offset-1 col-sm-10">
                                    <div id="content-sharebar" class="share-bar row">
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Facebook&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_facebook&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            alt=&quot;Share on Facebook&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_facebook"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-twitter" target="_blank" href="http://twitter.com/intent/tweet?via=yesmagazine&amp;text=Our 10 Best Solutions Stories You Might Have Missed This Year&amp;url=http%3A//www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Tweet this&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_twitter&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            alt=&quot;Tweet this&quot;  width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_twitter"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-gplus" target="_blank" href="http://plus.google.com/share?url=http%3A//www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228">
                                          <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Google+&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_plus&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            alt=&quot;Share on Google+&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_plus"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-email" rel="overlay" href="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/sendto_form?ica=Email_this"><div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share in email&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            alt=&quot;Share in email&quot; width=&quot;40&quot;/&gt;"></div></a>
                                      </div>
                                    </div>
                                  </aside>
                                </div>

                                <div class="row byline">
                                  <div class="col-sm-offset-1 col-sm-10">
                                    <span class="author" rel="author"><a class="articleAuthor" href="http://www.yesmagazine.org/@@also-by?author=YES%21+Editors">YES! Editors</a></span> 
                                    <time pubdate="" class="published updated" datetime="2014-02-16" title="February 16, 2014">posted Dec 28, 2017</time>
                                  </div>
                                </div>

                              </header>   


                              <div class="row">  
                                <div id="story-content" class="col-sm-offset-1 col-sm-10">
          
        <div class="" id="parent-fieldname-text-128c0fdb36e544fd91769319e5d1a446">
            <p>Throughout 2017, some of our most-read articles were timely commentaries on hot-button issues like <a title="" href="http://www.yesmagazine.org/people-power/my-white-friend-asked-me-on-facebook-to-explain-white-privilege-i-decided-to-be-honest-20170809" class="external-link" target="_self">white privilege</a>, <a title="" href="http://www.yesmagazine.org/people-power/no-i-wont-stop-saying-white-supremacy-20170630" class="external-link" target="_self">white supremacy</a>, and <a title="" href="http://www.yesmagazine.org/people-power/why-ive-started-to-fear-my-fellow-social-justice-activists-20171013" class="external-link" target="_self">the politics of activism</a>. That’s understandable. It’s been that kind of year.</p>
<p>But for more than 20 years, YES! has been known for solutions journalism, reporting on community efforts to build a just, sustainable, and compassionate world.  We focus on solutions that can lead to greater social justice, solutions often at the intersection of the many climate, economic justice, and racial justice movements. </p>
<p>So don’t forget about the solutions stories. A better world often starts as a small act, a creative response. Change is possible. Here are 10 stories from the past year that prove it. </p>
<div class="promotion-inset">
    <p><a class="external-link" href="https://store.yesmagazine.org/product/yes-donation/?ica=EOY1&amp;icl=InArticle" target="_self" title=""><img src="http://www.yesmagazine.org/copy_of_Plone_Reds.jpg" alt="" class="image-inline" title="" /></a></p>
</div>
<hr style="width: 50%;" width="50%" />
<h4 style="text-align: center; "><a title="" href="http://www.yesmagazine.org/issues/50-solutions/this-small-town-refused-to-settle-for-wal-mart-when-its-last-local-grocery-store-closed-20170102" class="external-link" target="_self">This Small Town Refused to Settle for Walmart When Its Last Local Grocery Store Closed</a></h4>
<p style="text-align: center; "><em>After 10 years without an independent grocery store, the residents of Iola, Kansas, found a way to bring one back.</em></p>
<p style="text-align: center; "><a title="" href="http://www.yesmagazine.org/issues/50-solutions/this-small-town-refused-to-settle-for-wal-mart-when-its-last-local-grocery-store-closed-20170102" class="external-link" target="_self"><img class="image-inline img-responsive no-min" src="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/copy_of_image114.jpeg" alt="" /></a></p>
<p style="text-align: center; "><span class="discreet">By: <a href="http://www.yesmagazine.org/@@also-by?author=Melissa+Hellmann" class="articleAuthor">Melissa Hellmann</a></span></p>
<hr style="width: 50%;" width="50%" />
<h4 style="text-align: center; "><a title="" href="http://www.yesmagazine.org/issues/50-solutions/how-neighbors-turned-unused-buildings-into-a-thriving-community-hub-20170203" class="external-link" target="_self">How Neighbors Turned Unused Buildings Into a Thriving Community Hub</a></h4>
<p style="text-align: center; "><em>As rents rise and independent businesses in Minneapolis lose their leases to large national chains, a first-of-its-kind co-op found a solution.</em></p>
<p style="text-align: center; "><a title="" href="http://www.yesmagazine.org/issues/50-solutions/how-neighbors-turned-unused-buildings-into-a-thriving-community-hub-20170203" class="external-link" target="_self"><img class="image-inline img-responsive no-min" src="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/Hillstrom.jpg" alt="" /></a></p>
<p style="text-align: center; "><span class="discreet">By: <a href="http://www.yesmagazine.org/@@also-by?author=Christa+Hillstrom" class="articleAuthor">Christa Hillstrom</a></span></p>
<hr style="width: 50%;" width="50%" />
<h4 style="text-align: center; "><a title="" href="http://www.yesmagazine.org/peace-justice/in-finally-decriminalizing-street-vending-los-angeles-preempts-trumps-deportation-plans-20170202" class="external-link" target="_self">Los Angeles Preempts Trump’s <br />Deportation Plans By Finally Decriminalizing Street Vending</a></h4>
<p style="text-align: center; "><em>After years of work, advocates for immigrant rights rejoiced at the permit process, which will help keep 50,000 street vendors on the right side of the law.</em></p>
<p style="text-align: center; "><a title="" href="http://www.yesmagazine.org/peace-justice/in-finally-decriminalizing-street-vending-los-angeles-preempts-trumps-deportation-plans-20170202" class="external-link" target="_self"><img class="image-inline img-responsive no-min" src="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/copy_of_image116.jpeg" alt="" /></a></p>
<p style="text-align: center; "><span class="discreet">By: <a href="http://www.yesmagazine.org/@@also-by?author=Mario+Vasquez" class="articleAuthor">Mario Vasquez</a></span></p>
<hr style="width: 50%;" width="50%" />
<h4 class="external-link" style="text-align: center; "><a title="" href="http://www.yesmagazine.org/issues/science/an-outside-the-doctors-office-approach-to-health-care-20170327" class="external-link" target="_self">An Outside-the-Doctor’s-Office Approach <br />to Health Care</a></h4>
<p class=" " style="text-align: center; "><em>Research is showing that health care can be an engine for community change. </em></p>
<p class=" " style="text-align: center; "><a title="" href="http://www.yesmagazine.org/issues/science/an-outside-the-doctors-office-approach-to-health-care-20170327" class="external-link" target="_self"><img class="image-inline img-responsive no-min" src="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/copy_of_image117.jpeg" alt="" /></a></p>
<p class=" " style="text-align: center; "><span class="discreet">By: <a href="http://www.yesmagazine.org/@@also-by?author=Daphne+Miller" class="articleAuthor">Daphne Miller</a></span></p>
<hr style="width: 50%;" width="50%" />
<h4 style="text-align: center; "><a title="" href="http://www.yesmagazine.org/new-economy/in-a-rust-belt-town-where-tuition-is-covered-economy-begins-to-revive-20170302" class="external-link" target="_self">In a Rust Belt Town Where Tuition Is Covered,<br /> Economy Begins to Revive</a></h4>
<p style="text-align: center; "><em>After Kalamazoo, Michigan, offered college tuition for nearly all high school graduates, dropout rates declined and the city’s population began to rebound.</em></p>
<p style="text-align: center; "><a title="" href="http://www.yesmagazine.org/new-economy/in-a-rust-belt-town-where-tuition-is-covered-economy-begins-to-revive-20170302" class="external-link" target="_self"><img class="image-inline img-responsive no-min" src="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/copy_of_image118.jpeg" alt="" /></a></p>
<p style="text-align: center; "><span class="discreet">By: <a href="http://www.yesmagazine.org/@@also-by?author=J.+Gabriel+Ware" class="articleAuthor">J. Gabriel Ware</a></span></p>
<hr style="width: 50%;" width="50%" />
<h4 style="text-align: center; "><a title="" href="http://www.yesmagazine.org/new-economy/how-universities-and-hospitals-unite-to-boost-local-economies-20170315" class="external-link" target="_self">How the Neighborhood That Inspired “The Wire” Is Pulling Its Residents Out of Poverty</a></h4>
<p style="text-align: center; "><em>When large institutions like universities and hospitals agree to hire and spend locally, they can transform neighborhoods hardest hit by poverty and unemployment.</em></p>
<p style="text-align: center; "><a title="" href="http://www.yesmagazine.org/new-economy/how-universities-and-hospitals-unite-to-boost-local-economies-20170315" class="external-link" target="_self"><img class="image-inline img-responsive no-min" src="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/copy_of_image50.gif" alt="" /></a></p>
<p style="text-align: center; "><span class="discreet">By: <a href="http://www.yesmagazine.org/@@also-by?author=Cecilia+Garza" class="articleAuthor">Cecilia Garza</a> &amp; <a href="http://www.yesmagazine.org/@@also-by?author=Araz+Hachadourian" class="articleAuthor">Araz Hachadourian</a></span></p>
<hr style="width: 50%;" width="50%" />
<h4 style="text-align: center; "><a title="" href="http://www.yesmagazine.org/issues/science/how-chicago-became-the-first-city-to-make-reparations-to-victims-of-police-violence-20170321" class="external-link" target="_self">How Chicago Became the First City to Make Reparations to Victims of Police Violence</a></h4>
<p style="text-align: center; "><em>The ordinance provides a meaningful model for creating reparations at the local level.</em></p>
<p style="text-align: center; "><a title="" href="http://www.yesmagazine.org/issues/science/how-chicago-became-the-first-city-to-make-reparations-to-victims-of-police-violence-20170321" class="external-link" target="_self"><img class="image-inline img-responsive no-min" src="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/copy_of_image119.jpeg" alt="" /></a></p>
<p style="text-align: center; "><span class="discreet">By: <a href="http://www.yesmagazine.org/@@also-by?author=Yana+Kunichoff" class="articleAuthor">Yana Kunichoff</a> &amp; <a href="http://www.yesmagazine.org/@@also-by?author=Sarah+Macaraeg" class="articleAuthor">Sarah Macaraeg</a></span></p>
<hr style="width: 50%;" width="50%" />
<h4 style="text-align: center; "><a title="" href="http://www.yesmagazine.org/people-power/how-an-ancient-singing-tradition-helps-people-cope-with-trauma-in-the-modern-world-20170516" class="external-link" target="_self">How an Ancient Singing Tradition Helps <br />People Cope With Trauma</a> <a title="" href="http://www.yesmagazine.org/people-power/how-an-ancient-singing-tradition-helps-people-cope-with-trauma-in-the-modern-world-20170516" class="external-link" target="_self">in the Modern World</a></h4>
<p style="text-align: center; "><em>In Finland, lament singing is experiencing a revival, one sad song at a time.</em></p>
<p style="text-align: center; "><a title="" href="http://www.yesmagazine.org/people-power/how-an-ancient-singing-tradition-helps-people-cope-with-trauma-in-the-modern-world-20170516" class="external-link" target="_self"><img class="image-inline img-responsive no-min" src="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/copy_of_image120.jpeg" alt="" /></a></p>
<p style="text-align: center; "><span class="discreet">By: <a href="http://www.yesmagazine.org/@@also-by?author=Tristan+Ahtone" class="articleAuthor">Tristan Ahtone</a></span></p>
<hr style="width: 50%;" width="50%" />
<h4 style="text-align: center; "><a title="" href="http://www.yesmagazine.org/people-power/blackfeet-researcher-leads-her-tribe-back-to-traditional-foods-20170606" class="external-link" target="_self">Blackfeet Researcher Leads Her Tribe <br />Back to Traditional Foods</a></h4>
<p style="text-align: center; "><em>Forced assimilation destroyed most nations’ diets, but now Native youth are learning to integrate local foods back into their daily lives.</em></p>
<p style="text-align: center; "><a title="" href="http://www.yesmagazine.org/people-power/blackfeet-researcher-leads-her-tribe-back-to-traditional-foods-20170606" class="external-link" target="_self"><img class="image-inline img-responsive no-min" src="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/copy_of_image121.jpeg" alt="" /></a></p>
<p style="text-align: center; "><span class="discreet">By: <a href="http://www.yesmagazine.org/@@also-by?author=J.+Gabriel+Ware" class="articleAuthor">J. Gabriel Ware</a></span></p>
<hr style="width: 50%;" width="50%" />
<h4 style="text-align: center; "><a title="" href="http://www.yesmagazine.org/people-power/this-town-adopted-trauma-informed-care-and-saw-a-decrease-in-crime-and-suspension-rates-20170222" class="external-link" target="_self">This Town Adopted Trauma-Informed Care—And Saw a Decrease in Crime and Suspension Rates</a></h4>
<p style="text-align: center; "><em>“The town seemed to transform from black and white to color.”</em></p>
<p style="text-align: center; "><a title="" href="http://www.yesmagazine.org/people-power/this-town-adopted-trauma-informed-care-and-saw-a-decrease-in-crime-and-suspension-rates-20170222" class="external-link" target="_self"><img class="image-inline img-responsive no-min" src="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228/copy_of_image122.jpeg" alt="" /></a></p>
<p style="text-align: center; "><span class="discreet">By: <a href="http://www.yesmagazine.org/@@also-by?author=Melissa+Hellmann" class="articleAuthor">Melissa Hellmann</a></span></p>
<hr />
<p style="text-align: center; "> </p>
            
        </div>
    
        </div><!-- /#story-content -->
                            </div><!-- /.row -->


                          </div><!-- /#content -->

                          <footer>
                            <div class="row below-content-newsletter-wrapper" style="padding-bottom: 30px;">  
				<span class="col-sm-offset-1 col-sm-10" style="color: #b2382a;font-size: 18px;font-weight: bold">No Paywall. No Ads. Just Readers Like You.<br />
                                <span style="font-size: 16px;color: #000000;padding-left: 10px">You can help fund powerful stories to light the way forward.</span><br />
                                <a class="external-link" style="color: #b2382a;font-size: 18px;font-weight: bold;padding-left: 10px" href="https://store.yesmagazine.org/donate/?ica=Donate&amp;icl=ArticleEnd">Donate Now.</a></span>

                              <aside class="col-sm-offset-1 col-sm-10">
                                <div id="below-content-newsletter" class="row">
                                  <div>
                                    <iframe id="bottom-newsletter-signup" class="NewsletterFrame" src="http://tfaforms.com/4627125" height="420" width="300" frameborder="0"></iframe>
                                  </div>
                                </div>
                              </aside>
                            </div>

                            <div id="article-attribution"></div>

                            <!-- <div class="row paging">
                              <div class="col-xs-offset-1 col-xs-10 col-sm-offset-7 col-sm-4">
                                <ul id="pagination" class="pagination" data-total-pages="4"></ul>
                                <div><a href="javascript:void(0);">View as single page</a></div>
                                <noscript>
                                  <a rel="next" href="#">Next page</a>
                                </noscript>  
                              </div>
                            </div> -->

                          <div class="flexcontainer">

                          <div class="row">  
                            <aside class="col-sm-offset-1 col-sm-10">
                            <div id="below-content-sharebar" class="share-bar row">
                              <!-- jquery fill in with html from above share-bar -->  
                            </div>

                            </aside>
                          </div>

                            <div class="row" id="belowcontentportlets">
                              <!-- below content portlets -->
                              
                            </div>                            


                            

                            <aside class="more-on-topic row">
                              <div class="no-gutter-pad col-xs-offset-0.5 col-xs-11">
                                <div data-min-width-0="&#10;                                &lt;header&gt;&lt;h5&gt;Read More&#10;                                " data-min-width-667="&lt;header&gt;&lt;h6&gt;Read More&lt;/h6&gt;&lt;/header&gt;"></div>
                                <!-- more from topic -->
                                <div class="row"><div class="more-item col-xs-10 col-sm-4"><figure><a href="http://www.yesmagazine.org/happiness/the-progressives-guide-to-book-giving-for-every-personality-20171213"><div class="hidden-xs" data-min-width-667="&lt;img src='http://www.yesmagazine.org/happiness/the-progressives-guide-to-book-giving-for-every-personality-20171213/progressives-guide-to-book-giving.gif/@@images/1b463e50-231b-443e-84e8-4e05aeaadf1f.jpeg' height='390' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="http://www.yesmagazine.org/happiness/the-progressives-guide-to-book-giving-for-every-personality-20171213" class="state-published" title="Here are books to gift that spark ideas, give subtle messages, help expand someone’s mind, or just poke a little fun.">The Progressive’s Guide to Book Giving—for Every Relative</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="http://www.yesmagazine.org/issues/solidarity/dear-activists-your-new-years-resolution-should-be-to-throw-a-better-party-20171226"><div class="hidden-xs" data-min-width-667="&lt;img src='http://www.yesmagazine.org/issues/solidarity/dear-activists-your-new-years-resolution-should-be-to-throw-a-better-party-20171226/activism.jpg/@@images/e31e002c-41b3-41e5-b392-a5f1be9212b8.jpeg' height='390' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="http://www.yesmagazine.org/issues/solidarity/dear-activists-your-new-years-resolution-should-be-to-throw-a-better-party-20171226" class="state-published" title="Five ways to make your next protest more inviting and impactful. ">Dear Activists: Your New Year’s Resolution Should Be to Throw a Better Party</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="http://www.yesmagazine.org/9-essential-reads-for-your-racial-justice-conversations-20171219"><div class="hidden-xs" data-min-width-667="&lt;img src='http://www.yesmagazine.org/9-essential-reads-for-your-racial-justice-conversations-20171219/9essentialreadsv2.jpg/@@images/9c8e3d21-50f8-42d1-81f4-04cce0513d3a.jpeg' height='390' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="http://www.yesmagazine.org/9-essential-reads-for-your-racial-justice-conversations-20171219" class="state-published" title="These authors will help you talk about White supremacy by using reasoning and research rather than anger and frustration.">9 Essential Reads For Your Racial Justice Conversations</a></figcaption></figure></div></div>

                              </div>
                            </aside> 

                            <aside class="row disqus">
                              <div class="col-sm-offset-0.5 col-sm-11">
                                <header>
                                  <div data-min-width-0="&#10;                                  &lt;h4 class=&quot;toggler centered-text&quot; data-toggle=&quot;collapse&quot; data-target=&quot;#disqus_thread&quot;&gt;Comment on This Article&#10;                                  &lt;!-- &lt;span class=&quot;fa fa-caret-right fa-lg&quot;&gt;&lt;/span&gt; --&gt;&lt;/h4&gt;" data-min-width-667="&#10;                                  &lt;h4&gt;Comment on This Article&lt;/h4&gt;"></div>
                                </header>
                                <div id="disqus_thread" class="collapse collapse-mobile"></div>
                                <script type="text/javascript">         var disqus_identifier = '128c0fdb36e544fd91769319e5d1a446';         var disqus_developer = 0;         (function() {          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;          dsq.src = 'http://yesmagazine.disqus.com/embed.js';          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);         })();</script>
                                <noscript>Please enable JavaScript to view the comments powered by
                                  <a href="http://disqus.com/?ref_noscript=yesmagazine">Disqus</a>.</noscript>
                                <!-- <footer>       
                                  <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                                </footer> -->
                              </div>  
                            </aside>  
                          </div><!-- /.flexcontainer -->

                          </footer>

                        </article>

                      </div><!-- /#main -->
                      
                       
                     </div><!-- /#center-column -->
                     
                      <div id="right-column" class="col-md-4">

                        <aside id="right-column-content">

                          <div id="rightcolcolumns">

                            <div class="yestagline row hidden-xs hidden-sm">
                              <div class="no-gutter-pad col-sm-offset-1 col-sm-10">
                                Nonprofit.  Independent.  <span style="white-space:nowrap">Reader-supported.</span>
                              </div>
                            </div>

                            <iframe id="sidebar-newsletter-signup" class="hidden-xs hidden-sm NewsletterFrame" src="http://tfaforms.com/4627125" height="420" width="300" frameborder="0"></iframe>

                            <div class="share-bar follow-bar rightcolborderedsection row">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <div class="row">
                                    <div class="col-xs-5 col-md-12">
                                      <h4><big>Follow Us</big></h4>
                                    </div>  
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://facebook.com/yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_fb.png" width="46" height="42" alt="Like us on Facebook" />
                                      </a>
                                      <div class="like-counter counter f_facebook"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://twitter.com/intent/user?screen_name=yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_tw.png" width="46" height="42" alt="Follow us on Twitter" />
                                      </a>
                                      <div class="like-counter counter f_twitter"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://plus.google.com/+yesmagazine/posts"><img src="/++theme++yes.diazotheme/img/yes/follow_g+.png" width="46" height="42" alt="Plus One us on Google+" />
                                      </a>
                                      <div class="like-counter counter f_plus"></div>
                                    </div>
                                  </div>                                  
                              </div> 
                            </div>  


                            <div class="hidden-xs hidden-sm tabbedportlets rightcolborderedsection row">
                              <div class="col-md-offset-1 col-md-10 no-gutter-pad">

                                <ul class="nav nav-tabs" role="tablist">
                                  <li id="tab-most-popular" class="active"><a href="#mostpopular" role="tab" data-toggle="tab">Most Popular</a></li>
                                  <li id="tab-most-recent"><a href="#mostrecent" role="tab" data-toggle="tab">Most Recent</a></li>
                                </ul>

                                <div class="tab-content">

                                  <div class="tab-pane active" id="mostpopular">
                                    <ol>
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/peace-justice/12-reasons-biking-is-about-to-get-way-more-popular-20171216">12 Reasons Biking Is About to Get Way More Popular</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/planet/the-biggest-thing-we-forget-when-talking-about-food-justice-20171220">The Biggest Thing We Forget When Talking About Food Justice</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/issues/solidarity/building-a-co-op-allowed-these-musicians-to-quit-their-day-jobs-20171220">Building a Co-op Allowed These Musicians to Quit Their Day Jobs</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/peace-justice/the-really-scary-thing-about-the-cdcs-seven-banned-words-20171218">The Really Scary Thing About the CDC’s Seven “Banned” Words</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/issues/solidarity/how-i-changed-my-holiday-traditions-to-match-my-values-20171218">How I Changed My Holiday Traditions to Match My Values</a><br />

             
            </li>
    
        <span class="portletBottomLeft"></span>
        <span>
            <a href="http://www.yesmagazine.org/most-popular">
               <span>More…</span>
            </a>
        </span>
        <span class="portletBottomRight"></span>
    </ol>
                                  </div><!-- /#mostpopular -->

                                  <div class="tab-pane" id="mostrecent">
                                    <ul class="list-unstyled">
        <li><a href="http://www.yesmagazine.org/happiness/our-10-best-solutions-stories-you-might-have-missed-this-year-20171228" class="tile contenttype-article" title="A better world often starts as a small act. Change is possible. These stories from the past year prove it.">
            Our 10 Best Solutions Stories You Might Have Missed This Year
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/people-power/10-photos-that-show-what-resilience-looks-like-20171228" class="tile contenttype-article" title="On their reservations and in their wider communities, I saw how Native people protected and nurtured each other.">
            10 Photos: I Saw What Resilience Looks Like
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/people-power/san-francisco-is-designing-a-plaza-to-encourage-civic-activism-and-protest-20171227" class="tile contenttype-article" title="While many state and local governments have moved to stifle civil disobedience in recent years, San Francisco is building a public space to support civic activism.">
            The City That Still Wants to Encourage Public Protest
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/people-power/we-can-reimagine-and-reinvent-our-society-in-2018-20171227" class="tile contenttype-article" title="Let’s say goodbye to top-down revolutions and embrace grassroots action. ">
            We Can Reimagine and Reinvent Our Society in 2018
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/issues/solidarity/dear-activists-your-new-years-resolution-should-be-to-throw-a-better-party-20171226" class="tile contenttype-article" title="Five ways to make your next protest more inviting and impactful. ">
            Dear Activists: Your New Year’s Resolution Should Be to Throw a Better Party
            
        </a></li>
    
        <span class="portletBottomLeft"></span>
        <span>
        <li><a href="http://www.yesmagazine.org/recent-changes">
           <span class="hiddenStructure">Most Recent - </span>
           <span>More…</span>
        </a></li>
        </span>
        <span class="portletBottomRight"></span>
    </ul>
                                  </div><!-- /#mostrecent -->

                                </div><!-- /.tab-content -->

                              </div><!-- /.tabbedportlets -->  
                            
                            </div><!-- /.col-sm-10 -->
                             

                            <div id="voicesfromyes" class="hidden-xs hidden-sm row rightcolborderedsection">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <h4 class="dog-eared">Voices from YES!</h4>

                                <div id="voices-rows"><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/zjeffries" alt="Zenobia Jeffries" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries">Zenobia Jeffries</a></h5><a class="pull-left" href="http://www.yesmagazine.org/9-essential-reads-for-your-racial-justice-conversations-20171219">9 Essential Reads For Your Racial Justice Conversations</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Ayu+Sutriasa"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/asutriasa" alt="Ayu Sutriasa" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Ayu+Sutriasa">Ayu Sutriasa</a></h5><a class="pull-left" href="http://www.yesmagazine.org/peace-justice/how-to-decolonize-the-way-you-think-about-your-body-20171214">How to Decolonize the Way You Think About Your Body</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Sarah+van+Gelder"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/svangelder" alt="Sarah van Gelder" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Sarah+van+Gelder">Sarah van Gelder</a></h5><a class="pull-left" href="http://www.yesmagazine.org/people-power/we-can-reimagine-and-reinvent-our-society-in-2018-20171227">We Can Reimagine and Reinvent Our Society in 2018</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Erin+Sagen"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/esagen" alt="Erin Sagen" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Erin+Sagen">Erin Sagen</a></h5><a class="pull-left" href="http://www.yesmagazine.org/people-power/the-problem-with-silence-breakers-as-times-person-of-the-year-20171206">The Problem With “Silence Breakers” as TIME’s Person of the Year</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=David+Korten"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/davidk" alt="David Korten" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=David+Korten">David Korten</a></h5><a class="pull-left" href="http://www.yesmagazine.org/issues/solidarity/how-to-restore-our-relationship-to-earth-20171221">How to Restore Our Relationship to Earth</a></div></div><div class="media"><a class="pull-left" href=""><img class="media-object" src="" alt="" /></a><div class="media-body"><h5 class="media-heading"><a href=""></a></h5><a class="pull-left" href=""></a></div></div></div><!-- /#voices-rows -->
                              </div> 


                            </div>  

                          </div><!-- /#rightcolcolumns -->

                        
                        
            
                






<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class=" no-gutter-pad col-md-offset-1 col-md-10"><div style="display:none">
<script>
var popform = {};
popform.got_cookies = null;
popform.cookies_enabled = function(uid) {
    if (readCookie(uid) != null) {
        return false;
    }
    createCookie(uid, '1', 2);
    return readCookie(uid) != null;
};
</script>

    <script type="text/javascript">
jQuery(function($) {
    if (popform.cookies_enabled("popform-donate-eoy1-2017")) {
        $('a#popform-donate-eoy1-2017').prepOverlay({
            subtype:'ajax',
            urlmatch:'$',
            urlreplace:'/fg_embedded_view_p3?show_text=1 .pfg-embedded,#content&gt;*',
            formselector:'form',
            noform:'redirect',
            config:{closeOnClick:false},
            width:"300px",
            redirect:"https://store.yesmagazine.org/product/yes-donation/?ica=EOY2&amp;icl=popupbutton"});
        $(function(){ setTimeout( function() {
            $("a#popform-donate-eoy1-2017").click()}, 10000);
            });
    }
});
</script>


    <a href="http://www.yesmagazine.org/donate-eoy1-2017" id="popform-donate-eoy1-2017">link</a>
</div></div></div>

<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portlet portletStaticText portlet-static-jobs-at-yes no-gutter-pad col-md-offset-1 col-md-10"><h4 class="dog-eared">
        
        
           Jobs at YES!
        
        
    </h4><dd class="portletItem odd">
        <p><a title="" href="http://www.yesmagazine.org/about/seeking-salesforce-database-administrator" class="external-link" target="_self"> <br /></a><a title="" href="http://www.yesmagazine.org/about/seeking-salesforce-database-administrator" class="external-link" target="_self">Salesforce Database Administrator</a></p>&#13;
<p><a class="external-link" href="http://www.yesmagazine.org/about/staff/editorial-intern" target="_self" title="">Solutions Journalism Reporting Internship</a></p>
        
            <span class="portletBottomLeft"></span>
            <span class="portletBottomRight"></span>
        
    </dd></div></div>

<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portletStaticText portlet-static-3-ways no-gutter-pad col-md-offset-1 col-md-10"><div class="portletStaticText portlet-static-3-ways"><p><a class="external-link" href="https://store.yesmagazine.org/donate" target="_self" title=""><img src="http://www.yesmagazine.org/copy_of_SupportSidebarPortlet_v41.jpg" alt="Donate" class="image-inline" title="Donate" /></a><a class="external-link" href="https://store.yesmagazine.org/subscribe" target="_self" title=""><img src="http://www.yesmagazine.org/SupportSidebarPortlet_v4215.jpg" alt="Subscribe to YES!" class="image-inline" title="Subscribe to YES!" /></a><a class="external-link" href="https://store.yesmagazine.org/gifts" target="_self" title=""><img src="http://www.yesmagazine.org/SupportSidebarPortlet_v43.jpg" alt="Gift Subscriptions" class="image-inline" title="Gift Subscriptions" /></a></p></div></div></div>




            
        </aside><!-- /#right-column-content -->

                     </div><!-- /#right-column -->
 

                     <div class="visualClear"> </div>
                     
                    <aside class="row hidden-xs" id="licensing">
                      <div class="col-sm-offset-0.5 col-sm-11">

  <div id="copyright-button">
    <a class="link-plain" rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">
    <img style="vertical-align: text-top; margin-top: 3px; padding-left: 5px" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" alt="Creative Commons License" /></a>
    
  </div>

  <div id="copyright-text">
    <a href="http://www.yesmagazine.org/about/reprints">Reprints and reposts:</a>
    YES! Magazine encourages you to make free use of this article by taking these <a href="http://www.yesmagazine.org/about/reprints">easy steps</a>.
    
      
      <a class="link-plain" rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">Creative Commons License</a>
      <!-- Name of license -->
      
    
  </div>


</div>
                    </aside> 
                     
                  </div><!--/#content-columns -->


               <footer role="navigation" class="col-xs-12">



                  <div id="information" class="col-sm-3 col-sm-offset-0.5 hidden-xs"> <h4><a class="plain" href="/about/">About</a></h4>
                    <ul id="information-list" class="list-unstyled">
                      <li><a href="http://www.yesmagazine.org/about/staff/board-staff">Staff/Board</a></li> 
                      <li><a href="http://www.yesmagazine.org/about/jobs-internships">Jobs &amp; Internships</a></li>
                      <li><a href="http://www.yesmagazine.org/about/privacy-policy">Privacy Policy</a></li>
                      <li><a href="http://www.yesmagazine.org/about/contact-us">Contact Us</a></li>           
                    </ul>
                  </div>
                    
                  <div id="support" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/support-yes/">Support Our Work</a></h4>
                    <ul id="support-list" class="list-unstyled">
                      <li><a href="http://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li>
                      <li><a href="http://www.yesmagazine.org/support-yes/name-yes-in-your-will-or-retirement-plan">Planned Giving</a></li>
                    </ul>
                  </div>
                  <div id="services" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/subscribe">Subscribe</a></h4>
                    <ul id="services-list" class="list-unstyled">
                      <li><a href="https://store.yesmagazine.org/my-account/?ica=Mnge_txt_ManageSubscription_multi&amp;icl=Footer_1667">My Subscription</a></li>  
                      <li><a href="http://store.yesmagazine.org/gifts/?ica=Gift_txt_GiftSubscriptions_2for1&amp;icl=Footer_1667">Give a Gift</a></li>
                      <li><a href="http://store.yesmagazine.org">YES! Store</a></li>
                    </ul> 
                  </div>
                  <div id="follow" class="col-sm-2 hidden-xs"><h4>Follow Us</h4>
                    <ul id="follow-list" class="list-unstyled">
                      <li><a href="https://www.tfaforms.com/4631787">Get YES! Emails</a></li>
                      <li><a href="http://www.facebook.com/yesmagazine">Facebook</a></li>
                      <li><a href="http://twitter.com/yesmagazine">Twitter</a></li> 
                      <li><a href="http://plus.google.com/+yesmagazine/posts">Google+</a></li> 
                      <li><a href="http://www.yesmagazine.org/rss-feeds">RSS</a></li>
                    </ul>
                  </div>

                  <div id="address-info-wrapper" class="col-sm-12">

                    <div id="address">
                      <div class="adr">
                          <span class="fn org org-name">YES! Magazine</span>,
                          <span class="street-address">284 Madrona Way NE, Ste 116</span>,
                          <span class="locality">Bainbridge Island</span>,
                          <span class="region">WA</span>
                          <span class="postal-code">98110-2870</span> <span class="telephone">800/937-4451</span>
                      </div>
                    </div>

                    <br />
                    <span class="plone-site-info hidden">
                      <span>
                        <a href="http://www.yesmagazine.org/about/site-credits">Site Credits</a>                        
                      </span>
                      <span id="powered-by-plone" class="hidden-xs">
                        Powered by <a href="http://plone.org">Plone</a>
                        <br /><br />
                        Please <span> <a href="mailto:webmaster@yesmagazine.org">report problems here</a>. </span>
                      </span>
                   </span> 

                  </div>

               </footer> 

         </div><!--! end of #container --><div id="site-scripts"></div><!-- end scripts--><!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
            chromium.org/developers/how-tos/chrome-frame-getting-started --><!--[if lt IE 7 ]>
            <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
            <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
            <![endif]--><script type="text/javascript">//<!--
window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a7147ba24c","agent":"","transactionName":"YlRTYhdVD0sHBUwLV1sea1kVUVMXBxRMC1tZVG5ADFEWFhYS","applicationID":"5609745","errorBeacon":"bam.nr-data.net","applicationTime":250}
//--></script></body>
      </html>
