<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js" lang="en" xml:lang="en">
<!--<![endif]-->
  <head>
    <script type="text/javascript">//<!--
window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
//--></script>
    <base href="http://www.yesmagazine.org/issues/sanctuary/the-defiant-refugee-loving-history-of-new-mexico-20170711/" />
    <meta charset="utf-8" />
    <title>The Defiant, Refugee-Loving History of New Mexico by Michael Dax — YES! Magazine</title>
    <meta name="description" content="" />
    <meta name="author" content="" />
<!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, minimum-scale=1" />
<!-- Place favicon.ico and apple-touch-icon.png in the root directory: mathiasbynens.be/notes/touch-icons -->
    <link rel="shortcut icon" type="image/x-icon" href="/++theme++yes.diazotheme/favicon.ico" />
<!-- More ideas for your <head> here: h5bp.com/d/head-Tips -->
    <script id="page_url"></script>
<!-- Use the .htaccess and remove these lines to avoid edge case issues.
      More info: h5bp.com/b/378 -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/collective.js.jqueryui.custom.min-cachekey-94f656a89cf2b3d20875d338420342fa.css" media="all" />
    <style type="text/css" media="all">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/authoring-cachekey-95ef3f2a89978485737688cf5a49665f.css);</style>
    <style type="text/css" media="all">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/invisibles-cachekey-74fb270372e6d507ce56c7fd0c7d808e.css);</style>
    <style type="text/css">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/contentlicensing-cachekey-99c0f38fe258e3ead7d85768ed5f2d9d.css);</style>
    <link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/bootstrap/css/bootstrap.min.css" media="all" />
    <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,700italic,700,600,600italic" media="all" />
    <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic" media="all" />
    <link rel="stylesheet" type="text/css" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media="all" />
    <link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemecsspublic-cachekey-4842ab855f2636b41b5ac2c0b5bf4519.css" media="all" />
    <style type="text/css" media="all">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/resourceplone.app.jquerytools.overlays-cachekey-7f6a17731e221523d1a8948821ea5205.css);</style>
    <link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/css/yes.css" media="all" />
    <style type="text/css">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/orderablereference-cachekey-4b1ef59969a076f5938ef11582cfacc5.css);</style>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceplone.app.jquery-cachekey-43875f508e680350c2193b5b3c3596b8.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/jquery-integration-cachekey-b43c6938f1235635af6cd51e29cf8927.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcecarousel-cachekey-3f1ce071415283dd515fced6b34551a2.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceanalytics_config-cachekey-35b9b1b2d1ca2efa32539fbcda9ef352.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcesimplesocial-cachekey-d14cb19b9bb818f40bbb90158a2710e7.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsmodernizr-2.0.6.min-cachekey-e2d91ca9c39bf31abf179d5e22ccb68c.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsjquery.twbsPagination.min-cachekey-b1e2688505994890964c7eea48af3867.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsSocialShare-cachekey-bbe825e0ddea5433529544c9a090b2b0.js"></script>
    <meta name="DC.creator" content="Michael Dax" />
    <meta name="DC.format" content="text/html" />
    <meta name="DC.language" content="en" />
    <meta name="DC.date.modified" content="2017-07-11T13:21:54-07:00" />
    <meta name="DC.date.created" content="2017-06-01T14:11:15-07:00" />
    <meta name="DC.type" content="Article" />
    <meta name="DC.distribution" content="Global" />
    <meta name="description" content="How the state’s unique and open relationship with Mexico is overshadowing Trump’s immigration policies." />
    <meta name="robots" content="ALL" />
    <meta name="distribution" content="Global" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@yesmagazine" />
    <meta property="og:url" content="http://www.yesmagazine.org/issues/sanctuary/the-defiant-refugee-loving-history-of-new-mexico-20170711" />
    <meta property="og:site_name" content="YES! Magazine" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="How the state’s unique and open relationship with Mexico is overshadowing Trump’s immigration policies." />
    <meta property="og:title" content="The Defiant, Refugee-Loving History of New Mexico" />
    <meta property="fb:app_id" content="168677949836292" />
    <meta property="og:image" content="http://www.yesmagazine.org/issues/sanctuary/the-defiant-refugee-loving-history-of-new-mexico-20170711/new-mexico-border.jpg/@@images/image/feature" />
    <script type="text/javascript">

	var disqus_url = "http://www.yesmagazine.org/issues/sanctuary/the-defiant-refugee-loving-history-of-new-mexico-20170711/";

</script>
    <script type="text/javascript"><!--
              (function(i,s,o,g,r,a,m){
              i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
              ga('create', 'UA-345401-6', 'auto');
              ga('require', 'linkid', 'linkid.js');
              ga('send', 'pageview');
        --></script>
    <script type="text/javascript">
    /*<![CDATA[*/
    jq(function() {
        jq('a[href^="mailto"]').click(function () {
            var email = jq(this).attr('href').replace('mailto:', '');
        // universal analytics - E-mail
            ga('send', 'event', 'External', 'E-mail', email);
        });
    });
    /*]]>*/
</script>
    <script type="text/javascript">
    /*<![CDATA[*/
    // universal analytics - external
    jq.expr[':'].external  = function(obj) {
      return !obj.href.match(/^mailto:/) && !obj.href.match(/^javascript:/) && (obj.hostname != document.location.hostname);
    };
    jq(function() {
        jq('a:external').click(function(){
          ga('send', 'event', 'External', 'Link', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script>
    <script type="text/javascript">
    /*<![CDATA[*/
// universal analytics - download
    jq(function() {
        var extensions = ["avi", "css", "doc", "docx", "dmg", "eps", "exe", "jpg", "js", "mov", "mp3", "msi", "pdf", "png", "ppt", "pptx", "rar", "svg", "txt", "vsd", "vxd", "wma", "wmv", "xls", "xlsx", "zip"];
        var extensionsPattern = new RegExp('\\.((' + extensions.join(')|(') + '))$$', 'g');
        jq('a').filter(function () {
            return this.href.match(extensionsPattern) || this.href.match(/\/at_download\//g);
        }).click(function () {
            ga('send', 'event', 'File', 'Download', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script>
    <script type="text/javascript">
    jq(function() {
        var sharePath = window.location.pathname.replace(/\/$/,'');
        sharePath += '?icl=ShareBar_Art_UR&amp;ica=';
        jq('#like-email').live('click', function() {
            ga('send', 'pageview', sharePath + 'Share');
        });
        SimpleSocial.queue.push(function () {
            FB.Event.subscribe('edge.create', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Like');
            });
            FB.Event.subscribe('edge.remove', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Unlike');
            });
        });
    });
</script>
    <link rel="canonical" href="http://www.yesmagazine.org/issues/sanctuary/the-defiant-refugee-loving-history-of-new-mexico-20170711" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.yesmagazine.org/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.yesmagazine.org/touch_icon.png" />
    <script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script>
    <link rel="alternate" href="" title="RSS 1.0" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/most-recent-articles" title="Most Recent" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/peace-justice" title="Peace &amp; Justice" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/planet" title="Planet" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/new-economy" title="New Economy" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/people-power" title="People Power" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/happiness" title="Happiness" type="application/rss+xml" />
    <link rel="search" href="http://www.yesmagazine.org/@@search" title="Search this site" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1" />
    <meta name="generator" content="Plone - http://plone.org" />
    <meta name="google-site-verification" content="D-swTPHf3ceP43dYgvW7wJATjR6OZ_Z--Y-wm7kQ2TY" />
    <meta name="msvalidate.01" content="DA355B70C969236324D132B644A05C20" />
    <meta name="y_key" content="f980e223a84dbfbc" />
<!-- js from Plone gets inserted here -->
  </head>
  <body data-responsejs="{ &#10;        &quot;create&quot;: [{ &#10;          &quot;prop&quot;: &quot;width&quot;,&#10;          &quot;prefix&quot;: &quot;min-width- r src&quot;,&#10;          &quot;breakpoints&quot;: [0, 420, 667, 768, 992]&#10;        }]&#10;      }" class="yes template-article_view portaltype-article site-yes section-issues subsection-sanctuary subsection-sanctuary-the-defiant-refugee-loving-history-of-new-mexico-20170711 userrole-anonymous">
<!-- Google Tag Manager -->
    <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4RBTV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
	    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-T4RBTV');
	  </script>
<!-- End Google Tag Manager -->
    <div id="edit-bar-wrapper">
            <div id="portal-personaltools-wrapper">

<p class="hiddenStructure">Personal tools</p>





</div>
            
            <div class="visualClear"></div>
          </div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1750901785130514";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '873203622778957'); // Insert your pixel ID here.
        fbq('track', 'PageView');
      </script>
    <noscript>
      <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=873203622778957&amp;ev=PageView&amp;noscript=1" />
    </noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <div class="container">
        <div id="topbanner" class="hidden-xs center-block"></div>
      </div>
    <nav class="navbar navbar-default navbar-static-top" role="navigation"><div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">

              <a class="navbar-brand" href="http://www.yesmagazine.org"><div data-min-width-0="&lt;img src=&quot;/++theme++yes.diazotheme/img/yes/yes_logo_sm.png&quot; width=&quot;150&quot;&#10;              height=&quot;46&quot; alt=&quot;YES! Magazine logo&quot;/&gt;" data-min-width-667="&lt;img src=&quot;/++theme++yes.diazotheme/img/yes/yes_logo_lg.png&quot; width=&quot;356&quot; height=&quot;160&quot; /&gt;"><img width="356" src="/++theme++yes.diazotheme/img/yes/yes_logo_lg.png" height="160" alt="YES! Magazine" /></div></a>              

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#topnav-collapse" title="toggle menu">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
              </button>
              
              <button class="navbar-toggle navbar-search" type="button" data-toggle="collapse" data-target="#topsearchboxxs"><span class="sr-only">toggle search</span>
                    <span class="fa fa-search fa-lg"> </span></button>
              
              <form id="topsearchboxxs" class="row collapse height mobile form-horizontal" role="search" action="@@search">
                  <div class="form-group-sm" id="searchinputmobxs">
                    <label class="sr-only" for="SearchableText">Search</label><!-- screen reader only -->
                    <div class="col-xs-10"><input id="searchGadgetxs" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" size="30" /></div>
                    <div class="col-xs-2 no-gutter-pad"><button class="navbar-toggle" style="float:none;margin:0;padding:4px" type="submit">Go</button></div>
                  </div>
              </form>

            </div><!-- /navbar-header -->

            <div class="collapse navbar-collapse row" id="topnav-collapse">

              <!-- multiple nav sections within this div -->
              <div id="navbar-top">
                <div id="navbar-top-border-inset"></div>

                <a href="http://www.yesmagazine.org/issues/sanctuary"><div data-min-width-667="&lt;img src='http://www.yesmagazine.org/issues/sanctuary/image' alt='The Sanctuary Issue' title='' height='146' width='115' class='img-responsive' /&gt;" id="issuenavimg"></div></a>  


                <ul id="issuenav" class="hidden-xs nav navbar-nav navbar-right navbar-stacked"><li class="list"><small><a href="http://www.yesmagazine.org/issues/sanctuary">Current Issue</a></small></li><li class="list"><small><a href="https://store.yesmagazine.org/gifts/?ica=Gift_txt_GiveGifts_2for1&amp;icl=TopRight_80">Give a Gift</a></small></li><li class="list"><small><a href="http://store.yesmagazine.org/account/login">My Subscription</a></small></li></ul><ul id="topbuttonsnav" class="nav navbar-nav nav-tabs navbar-left"><li class="toptab"><a href="http://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="http://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul></div>

              <div id="navbar-bottom">

                <div id="buttonsnavmobilewrapper" class="visible-xs">
                  <ul id="topbuttonsnav" class="nav navbar-nav navbar-left col-xs-6"><li class="toptab"><a href="http://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="http://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul><ul id="topbuttonsnavmobile" class="visible-xs-block nav navbar-nav navbar-left col-xs-6"><li><a href="http://store.yesmagazine.org/newsletter/signup.php">Get YES! Emails</a></li>
                    <li><a href="https://store.yesmagazine.org">Store</a></li>
                  </ul></div>

                <ul id="navmobilequick" class="visible-xs-block nav navbar-nav navbar-left col-xs-6"><li><a href="/">Home</a></li>
                  <li><a href="/most-popular">Most Popular</a></li>
                  <li><a id="mobilecurrentissue" href="http://www.yesmagazine.org/issues/sanctuary">Current Issue</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                </ul><ul id="nav" class="nav navbar-nav navbar-left col-xs-6 col-sm-11"><li>
    	        <a href="http://www.yesmagazine.org/peace-justice" class="peace-justice">Peace &amp; Justice</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/planet" class="planet">Planet</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/new-economy" class="new-economy">New Economy</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/people-power" class="people-power">People Power</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/happiness" class="happiness">Happiness</a>
    		</li>
    	
            
	</ul><button id="search-toggle" type="button" class="hidden-xs icon" data-toggle="collapse" data-target="#topsearchbox"><img src="/++theme++yes.diazotheme/++theme++yes.diazotheme/img/yes/search_icon.png" alt="search" /></button>


                <ul id="tertiarynav" class="hidden-xs nav navbar-nav navbar-right"><li><a href="/native-leadership">Native Leadership</a></li>
                  <li><a href="http://issues.yesmagazine.org/">Digital Edition</a></li>
                  <li><a href="/issues">Magazine Issues</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                  <li><a href="http://store.yesmagazine.org">Store</a></li>  
                </ul></div><!-- /navbar-bottom -->



            </div><!-- /topnav-collapse -->


          </div>

         </nav>
<!--/navbar-default -->
    <div id="container" class="container"><!-- span all 12 cols -->

          <div id="phonebanner" class="visible-xs center-block"></div>


                <div id="content-columns">  


                  <div id="topsearchbox" class="hidden-xs collapse height">
                    <button type="button" style="position:relative; top:-15px; right:25px" class="close" data-toggle="collapse" data-target="#topsearchbox"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button>
                    <form class="form-inline center-block" role="search" action="http://www.yesmagazine.org/@@search">
                      <div class="form-group">
                        <label class="sr-only" for="searchGadget">Search</label><!-- screen reader only -->
                        <input id="searchGadget" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" />
                         <button class="btn btn-default" type="submit"><span class="fa fa-search fa-lg"></span></button>
                      </div>
                      <div class="LSResult" id="LSResult"><div class="LSShadow" id="LSShadow"></div></div>
                    </form>

                  </div>             
                  
                     <div id="center-column" class="col-md-8">

                        <div id="main" role="main" class="icons-on"><dl class="portalMessage info" id="kssPortalMessage" style="display:none"><dt>Info</dt>
        <dd></dd>
    </dl>

                           

                                                       

                          


                          <!-- /#homepage-content -->

                          <!-- /.leftcolborderedsection.row -->  

                          <!-- /.row.leftcolborderedsection -->  



                            <!-- /.leftcolborderedsection.row -->


                          <!-- /.row.leftcolborderedsection -->                            


                          <article><div id="content" class="content">

                              <header><div class="row">
                                  <div id="content-header" class="article-header col-sm-offset-1 col-sm-10">
                                    <h1 id="content-title" class="article-title"> 
            
        <span class="" id="parent-fieldname-title-8e4082914e5a4ae1a51ff8f984501f5a">
            The Defiant, Refugee-Loving History of New Mexico
        </span>
    
        </h1>

                                    <div id="content-description" class="article-description">
            
        <span class="" id="parent-fieldname-subheadline-8e4082914e5a4ae1a51ff8f984501f5a">
            How the state’s unique and open relationship with Mexico is overshadowing Trump’s immigration policies.
        </span>
    
        </div>
                                  </div>

                                </div>

                                <div id="article-lead-image-row" class="row">
                                  <figure class="article-lead-image"><img class=" img-responsive no-min" src="http://www.yesmagazine.org/issues/sanctuary/the-defiant-refugee-loving-history-of-new-mexico-20170711/new-mexico-border.jpg/image" alt="new-mexico-border.jpg" height="390" width="650" /><figcaption class="caption col-sm-6"><div class="col-sm-offset-1 col-sm-11"> <p><span>“We’ve been known, historically, to welcome the stranger and offer refuge to persecuted individuals.”</span></p>
<p>YES! Illustration by Jennifer Luxton.</p></div>
                                    </figcaption></figure></div>

                                <div class="row">  
                                  <aside class="col-sm-offset-1 col-sm-10"><div id="content-sharebar" class="share-bar row">
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.yesmagazine.org/issues/sanctuary/the-defiant-refugee-loving-history-of-new-mexico-20170711">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Facebook&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_facebook&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            alt=&quot;Share on Facebook&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_facebook"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-twitter" target="_blank" href="http://twitter.com/intent/tweet?via=yesmagazine&amp;text=The Defiant, Refugee-Loving History of New Mexico&amp;url=http%3A//www.yesmagazine.org/issues/sanctuary/the-defiant-refugee-loving-history-of-new-mexico-20170711">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Tweet this&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_twitter&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            alt=&quot;Tweet this&quot;  width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_twitter"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-gplus" target="_blank" href="http://plus.google.com/share?url=http%3A//www.yesmagazine.org/issues/sanctuary/the-defiant-refugee-loving-history-of-new-mexico-20170711">
                                          <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Google+&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_plus&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            alt=&quot;Share on Google+&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_plus"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-email" rel="overlay" href="http://www.yesmagazine.org/issues/sanctuary/the-defiant-refugee-loving-history-of-new-mexico-20170711/sendto_form?ica=Email_this"><div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share in email&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            alt=&quot;Share in email&quot; width=&quot;40&quot;/&gt;"></div></a>
                                      </div>
                                    </div>
                                  </aside></div>

                                <div class="row byline">
                                  <div class="col-sm-offset-1 col-sm-10">
                                    <span class="author" rel="author"><a class="articleAuthor" href="http://www.yesmagazine.org/@@also-by?author=Michael+Dax">Michael Dax</a></span> 
                                    <time pubdate="" class="published updated" datetime="2014-02-16" title="February 16, 2014">posted Jul 11, 2017</time></div>
                                </div>

                              </header><div class="row">  
                                <div id="story-content" class="col-sm-offset-1 col-sm-10">
          
        <div class="" id="parent-fieldname-text-8e4082914e5a4ae1a51ff8f984501f5a">
            <p>After two hours of public testimony, Ralph Nava was the last of 60 speakers to testify in favor of the Santa Fe City Council’s resolution to reaffirm and strengthen its welcoming policies toward immigrants. As a native of northern New Mexico whose family’s presence in the region dates back generations, he implored the audience and council members to consider the history. “All of this area was Mexico just a few generations back,” Nava said. “All of a sudden, we’re trying to make all of these artificial barriers and walls that don’t make sense.”</p>
<html xmlns="http://www.w3.org/1999/xhtml"><body><div class="more-from-issue col-xs-5 col-sm-4">
    <header><h5 class="from-current">From the <span>Summer</span> 
        <span>2017</span> Issue
      </h5>
      <span>The Sanctuary Issue</span>
    </header><a title="Click to take a look inside the print issue" href="http://www.yesmagazine.org/issues/sanctuary/peek-inside"><img src="http://www.yesmagazine.org/issues/sanctuary/image" alt="Issue cover" title="The Sanctuary Issue" height="146" width="115" /><div class="peek-issue-narrow"></div></a>
        <form action="https://store.yesmagazine.org/subscribe/" method="post"><button class="btn-danger btn" type="submit" style="border-radius:0"><b>SUBSCRIBE</b></button></form>

    <div id="more-from-articles"><h6>More from this issue:</h6>
        <ul class="list-unstyled"><li><a href="http://www.yesmagazine.org/issues/sanctuary/6-places-resisting-fear-with-compassionate-defiance-20170511" title="Sanctuary city policies can only go so far. The real job of creating welcome and safety falls to ordinary people.">6 Places Resisting Fear With Compassionate Defiance</a></li>
          
            <li><a href="http://www.yesmagazine.org/issues/sanctuary/the-case-for-truth-seeking-20170608" title="It’s something we struggle to see more clearly, to realize day to day, to make more real in our lives. And that’s always messy business.">Why We Are Driven to Search for the Truth</a></li>
          
            <li><a href="http://www.yesmagazine.org/issues/sanctuary/what-the-japanese-internment-taught-us20170612" title="First, we must demand justice for ourselves. Second, those who have privilege and power must intervene for those without.">What Japanese Internment Taught Us About Standing Up for Our Neighbors</a></li>
          
        </ul></div>

</div></body></html>
<p>He went on to tell a story about taking his grandmother to Mexico. On their way back over the border, she kept telling the U.S. border agents she was Mexican even though she had lived her entire life in New Mexico. “She wouldn’t say she wasn’t Mexican,” laughs Nava, who insists that for her, it was not a symbolic stand. “She genuinely thought of herself as Mexican.”</p>
<p>In 1999, the city of Santa Fe—New Mexico’s capital and the oldest capital city in the United States—became one of the first so-called sanctuary cities across the country. The 18-year-old resolution, which has remained unchallenged, declares that Santa Fe will not target or discriminate against residents whose only crime is non-compliance with federal immigration laws. The city and county have even strengthened their policies by not allowing U.S. Immigration and Customs Enforcement into their jails.</p>
<p>The election of Donald Trump this past November cast doubt on the future of the city’s immigrant-friendly policies, but Santa Fe, its leaders, and its residents refused to be deterred. Within weeks, the city’s mayor, Javier Gonzales, appeared on FOX News, CNN, NPR, and other national outlets defending Santa Fe’s welcoming policies and touting the positive impacts they’ve had for the community. The new resolution, passed unanimously in mid-February, strengthens the city’s policy: It establishes confidentiality practices in protecting residents’ information, including their immigration status, and directs city employees to refuse federal immigration agents access to non-public areas of city property. And throughout the state, residents and political leaders have advocated loudly for immigrant-friendly policies.</p>
<p>While the neighboring states of Texas and Arizona have tended to be more conservative, especially on immigration issues, Santa Fe and other pockets throughout New Mexico have continued their long history of welcoming immigrants and providing sanctuary.</p>
<p>And this is no coincidence. As Nava testified, New Mexico’s colonial history remains an omnipresent part of daily life, and despite recent demographic shifts from an influx of transplants, the region’s history, traditions, and culture have retained their unshakeable hold over its modern character. As a result, many New Mexicans view the border with Mexico as a foreign concept, which has allowed the state’s unique relationship with its southern neighbor to overshadow new federal policies.</p>
<p>The Spanish founded La Villa Real de la Santa Fe de San Francisco de Asís in 1610, shortly after Conquistadors began exploring north from Mexico City. For hundreds of years, the Rio Grande served as the central corridor for Spanish travel and exploration to its northern territory, so even after the United States gained control of the Southwest, Mexican and Spanish influence over New Mexico remained strong enough to resist most attempts at assimilation.</p>
<p>Santa Fe reinforced that connection to its heritage in the early 20th century, when leaders launched a campaign to attract tourists by preserving the city’s historic character. Through zoning laws, the city mandated a uniform aesthetic that it maintains today and has since become a haven for artists, writers, and other visitors attracted to Santa Fe’s anachronistic, precolonial style. Because of this, the city evolved as a liberal island to the extent that even its charter includes a provision barring it from discriminating against residents based on “citizenship status.”</p>
<p>City Councilor Renee Villarreal, one of the original sponsors of the recent resolution, asserts that the city’s history of sanctuary has gone beyond immigration. Throughout the late 19th and early 20th centuries, the city served as a refuge for women escaping Victorian social norms and was also a destination for health seekers drawn to the region’s dry air and pleasant climate.</p>
<blockquote class="pullquote">“We’ve been known, historically, to welcome the stranger and offer refuge to persecuted individuals.”</blockquote>
<p>But Villarreal also traces northern New Mexico’s history of providing sanctuary even further. During the Pueblo Revolt of 1680, Isleta Pueblo, south of Albuquerque, offered protection to Spanish and Indian refugees, and churches in northern New Mexico have long respected the right to asylum. “We’ve been known, historically, to welcome the stranger and offer refuge to persecuted individuals,” Villarreal asserts. “It makes sense for our history.”</p>
<p>Marcela Diaz, executive director of Somos un Pueblo Unido, a 22-year-old statewide immigrant rights organization, agrees. “There’s something to be said about that cultural and historic proximity [to Mexico] that’s created a different space,” she says.</p>
<p>Diaz, whose organization helped pass the original sanctuary resolution in 1999 and was instrumental in crafting the most recent resolution, also notes the lack of a language barrier. Because so many native New Mexicans still speak Spanish—some even as their first language—Mexican and other Spanish-speaking immigrants are able to integrate themselves more easily into New Mexico than other states. “We’ve been connected to Mexico through familial ties and through history,” she adds.</p>
<p>Diaz also credits a longstanding distrust of the federal government from northern New Mexico communities, where residents have often balked at the government asserting its authority, especially over public lands and water policies. “The majority of people who have really pushed the envelope on these sanctuary policies are <em>nortenos </em>—local Hispanos—who are really tied to their community and already have a propensity to ensure the federal government is not encroaching.”</p>
<p>While Santa Fe and northern New Mexico have taken the lead on promoting and strengthening sanctuary policies, the state as a whole has its own history of providing refuge to persecuted groups. In 1986, Governor Toney Anaya declared New Mexico a “State of Sanctuary,” specifically for Central American refugees escaping their war-torn countries.</p>
<p>This declaration marked the beginning of the modern sanctuary movement that has spread from Taos to Las Cruces. In 2011, Taos County stopped honoring requests from ICE to detain undocumented immigrants with little or no criminal record. And more recently, in Albuquerque, acting University of New Mexico President Chaouki Abdallah has assured students that the university will protect community members regardless of their national origin or immigration status. A week before Santa Fe approved its new sanctuary resolution, Las Cruces residents responded en masse when ICE launched raids of local immigrant communities. Supporters immediately took to the streets protesting, first at the federal courthouse and then at a busy intersection, which they shut down for nearly an hour.</p>
<p>Angelica Rubio, who represents the city in New Mexico’s House of Representatives, was heartened by the strong display of support.</p>
<p>According to Rubio, who sponsored bills to redesignate New Mexico as a State of Sanctuary (a designation that was rescinded by Governor Anaya’s Republican successor) and to block the use of state trust lands for the construction of a border wall, allies must push back “on this narrative that the people from Mexico are different than we are, when in fact our cultures and economy and so much of our history [are] so intertwined that there’s no way a wall could end that.”</p>
<p>Although neither bill received a hearing on the House floor, much of this sentiment can be traced back to Nava’s plea alluding to the relatively new barriers—both political and physical—between the two countries that seem wholly foreign to many New Mexicans. Growing up, Rubio and her family frequently made trips across the border into Mexican states Chihuahua and Sonora. “Although there’s already been a wall built along the U.S.-Mexico border, I think the wall that’s being described now is built on this rhetoric that is just inciting false fears,” she says.</p>
<blockquote class="pullquote">Many newcomers are unified with longtime residents on immigration.</blockquote>
<p>Like much of the western United States, New Mexico has experienced a demographic shift over the past few decades. The increasing number of transplants, especially retirees, who have relocated to New Mexico for lifestyle reasons risks diluting the political influence of the state’s long-established Hispanic population. In Santa Fe alone, the Hispanic population dropped from around 63 percent in 1970 to 48 percent in 2010. Yet many newcomers are unified with longtime residents on immigration. “There’s a spiritual, underlying history and energy that people get drawn to Santa Fe for that reason,” Villarreal says.</p>
<p>Rubio sees the same trend in Las Cruces. Referring to these newcomers, she says that “a lot of the reason why they’ve moved here and made this place their home is because of the fact that we’ve had this rich culture and history. That’s what brought them here.”</p>
<p>More recently, the state has taken a less friendly stance toward immigration, with New Mexico’s Republican governor, Susana Martinez, taking a hard line against allowing undocumented immigrants to hold driver’s licenses. Diaz credits Martinez’s campaign with inspiring donors to help build her organization’s infrastructure and capacity to fight this new battle against the Trump administration. But while history is on the side of Diaz and her allies, the future is much less certain. Still, she is confident: “We’ve learned how to fight, we’ve learned how to win, and we will keep fighting.”</p>
<p>Back at the City Council meeting, that positive attitude was pervasive: The cheering of the audience nearly drowned out the mayor’s announcement that the resolution had passed. Attendees took pictures and talked excitedly with one another during the 10-minute recess, flashing smiles and giving hugs.</p>
<p>Roberto Sanchez, originally from Chihuahua, was one of those milling around in the joyous crowd. He said he has lived in Santa Fe for nearly 20 years and has come to love his adopted home.</p>
<p>“This city is different,” he declared. “There are good people here. They love us and want to protect us.”</p>
            
        </div>
    
        </div><!-- /#story-content -->
                            </div><!-- /.row -->


                          </div><!-- /#content -->

                          <footer><div class="row below-content-newsletter-wrapper" style="padding-bottom: 30px;">  
				<span class="article-description col-sm-offset-1 col-sm-10">Producing in-depth, thoughtful journalism for a better world is expensive – but supporting us isn’t. If you value ad-free independent journalism,
                                  <a class="external-link" href="https://store.yesmagazine.org/subscribe/?ica=Subscribe&amp;icl=ArticleEnd">consider subscribing to YES!</a> today.</span>
                              <aside class="col-sm-offset-1 col-sm-10"><div id="below-content-newsletter" class="row">
                                  <div>
				    <a href="https://store.yesmagazine.org/newsletter/signup.php?ica=Signup_graphic">
                                      <img src="http://www.yesmagazine.org/images/article_email_signup.jpg" class="img-responsive no-min" alt="Email Signup" style="padding-bottom:0pt;" /></a>
					<form name="newsletterformform1" method="get" class="form-inline" action="@@newsletter-signup" onsubmit="javascript:void(0);" id="newsletterformform1">
					  <div class="centered-text">
					    <div class="input-group">
					      <label class="sr-only" for="email">Email address</label><!-- screen reader only -->
					      
					      <input id="email" class="form-control input-sm" name="email" type="email" placeholder="Email Address" /><input id="newsletter-name-field" class="newsletter-name" name="name" type="text" placeholder="Full Name" /><!-- add href attr to button help overlayhelpers -->
        <input type="hidden" name="_authenticator" value="b2408cdc3fc57ab3a282ec1bed5c921afac9bea2" /><span class="input-group-btn">
						  <button class="btn btn-primary btn-sm" type="submit">Sign Up</button>
					      </span>
					    </div>
					  </div>
					</form>  
                                  </div>
                                </div>
                              </aside></div>

                            <div id="article-attribution"><div class="vcard row"><address rel="author" class="author"><div class="article-author-photo col-sm-offset-1 col-xs-4 col-sm-2"><a rel="author" class="url"><img class="photo img-responsive" width="78" height="93" src="resolveuid/9bb5b8d0b0ae41b5963d3024d75ae0ed" alt="" title="" /></a></div><div id="article-attribution" class="col-xs-8">Michael Dax wrote this article for <a class="external-link" href="http://yesmagazine.org/issues/sanctuary" target="_self" title="">The Sanctuary Issue</a>, the Summer 2017 issue of <a class="external-link" href="http://yesmagazine.org" target="_self" title="">YES! Magazine</a>. Michael is the author of <i>Grizzly West: A Failed Attempt to Reintroduce Grizzly Bears in the Mountain West</i>. He writes about the intersection of environment and culture in the American West from his home in Santa Fe, New Mexico.</div></address></div></div>

                            <!-- <div class="row paging">
                              <div class="col-xs-offset-1 col-xs-10 col-sm-offset-7 col-sm-4">
                                <ul id="pagination" class="pagination" data-total-pages="4"></ul>
                                <div><a href="javascript:void(0);">View as single page</a></div>
                                <noscript>
                                  <a rel="next" href="#">Next page</a>
                                </noscript>  
                              </div>
                            </div> -->

                          <div class="flexcontainer">

                          <div class="row">  
                            <aside class="col-sm-offset-1 col-sm-10"><div id="below-content-sharebar" class="share-bar row">
                              <!-- jquery fill in with html from above share-bar -->  
                            </div>

                            </aside></div>

                            <div class="row" id="belowcontentportlets">
                              <!-- below content portlets -->
                              </div>                            


                            <aside class="more-on-topic row"><div class="no-gutter-pad col-xs-offset-0.5 col-xs-11">
                                <div data-min-width-0="&#10;                                &lt;header&gt;&lt;h5&gt;Read More&#10;                                " data-min-width-667="&lt;header&gt;&lt;h6&gt;Read More&lt;/h6&gt;&lt;/header&gt;"></div>
                                <!-- more from topic -->
                                <div class="row"><div class="more-item col-xs-10 col-sm-4"><figure><a href="http://www.yesmagazine.org/issues/sanctuary/how-cities-are-using-sanctuary-to-build-moral-muscle-20170518"><div class="hidden-xs" data-min-width-667="&lt;img src='http://www.yesmagazine.org/issues/sanctuary/how-cities-are-using-sanctuary-to-build-moral-muscle-20170518/sanctuary-protest-immigration-lax-no-ban-no-wal-650l.jpg/@@images/af4fd6f0-622d-4fa9-b58f-9edab223d262.jpeg' height='390' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="http://www.yesmagazine.org/issues/sanctuary/how-cities-are-using-sanctuary-to-build-moral-muscle-20170518" class="state-published" title="Even with limited control over ICE agents, sanctuary is a public statement with a powerful political impact.">This Is Our Best Defense Against Trump’s Immigration Policies</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="http://www.yesmagazine.org/peace-justice/minnesota-churches-face-tough-questions-in-offering-sanctuary-to-immigrants-20170317"><div class="hidden-xs" data-min-width-667="&lt;img src='http://www.yesmagazine.org/peace-justice/minnesota-churches-face-tough-questions-in-offering-sanctuary-to-immigrants-20170317/minchurch.png/@@images/ec1b66bd-ed48-4734-b853-22d2455234c9.png' height='389' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="http://www.yesmagazine.org/peace-justice/minnesota-churches-face-tough-questions-in-offering-sanctuary-to-immigrants-20170317" class="state-published" title="For these churches, giving protection to immigrants is no longer a matter of if, but when. And what will happen if ICE comes to their doors?">Minnesota Churches Face Tough Questions in Offering Sanctuary to Immigrants</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="http://www.yesmagazine.org/issues/sanctuary/in-one-of-the-nations-most-conservative-places-a-sanctuary-city-20170607"><div class="hidden-xs" data-min-width-667="&lt;img src='http://www.yesmagazine.org/issues/sanctuary/in-one-of-the-nations-most-conservative-places-a-sanctuary-city-20170607/sanctuary_essay-override.gif/@@images/21665b07-7e27-4a84-ad17-289a370f0dea.jpeg' height='390' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="http://www.yesmagazine.org/issues/sanctuary/in-one-of-the-nations-most-conservative-places-a-sanctuary-city-20170607" class="state-published" title="Advocates in Santa Ana mobilize to educate, assist, protect, and inspire undocumented residents.">In One of the Nation’s Most Conservative Places, A Sanctuary City</a></figcaption></figure></div></div>

                              </div>
                            </aside><aside class="row disqus"><div class="col-sm-offset-0.5 col-sm-11">
                                <header><div data-min-width-0="&#10;                                  &lt;h4 class=&quot;toggler centered-text&quot; data-toggle=&quot;collapse&quot; data-target=&quot;#disqus_thread&quot;&gt;Comment on This Article&#10;                                  &lt;!-- &lt;span class=&quot;fa fa-caret-right fa-lg&quot;&gt;&lt;/span&gt; --&gt;&lt;/h4&gt;" data-min-width-667="&#10;                                  &lt;h4&gt;Comment on This Article&lt;/h4&gt;"></div>
                                </header><div id="disqus_thread" class="collapse collapse-mobile"></div>
                                <script type="text/javascript">         var disqus_identifier = '8e4082914e5a4ae1a51ff8f984501f5a';         var disqus_developer = 0;         (function() {          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;          dsq.src = 'http://yesmagazine.disqus.com/embed.js';          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);         })();</script><noscript>Please enable JavaScript to view the comments powered by
                                  <a href="http://disqus.com/?ref_noscript=yesmagazine">Disqus</a>.</noscript>
                                <!-- <footer>       
                                  <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                                </footer> -->
                              </div>  
                            </aside></div><!-- /.flexcontainer -->

                          </footer></article></div><!-- /#main -->
                      
                       
                     </div><!-- /#center-column -->
                     
                      <div id="right-column" class="col-md-4">

                        <aside id="right-column-content"><div id="rightcolcolumns">

                            <div class="yestagline row hidden-xs hidden-sm">
                              <div class="no-gutter-pad col-sm-offset-1 col-sm-10">
                                Nonprofit.  Independent.  <span style="white-space:nowrap">Reader-supported.</span>
                              </div>
                            </div>

                            <div id="newsletterform" class="hidden-xs hidden-sm row rightcolplainsection">
                              <div class="no-gutter-pad col-sm-offset-1 col-xs-offset-0.5 col-xs-11 col-sm-11 dog-eared green">
                                <h4 class="centered-text"><big>YES! By Email</big></h4>
                                <h6 class="centered-text">Get the best of YES! each week FREE!</h6>
                                <form name="newsletterformform2" method="get" class="form-inline" action="@@newsletter-signup" onsubmit="javascript:void(0);" id="newsletterformform2">
                                  <div class="centered-text">
                                    <div class="input-group">
                                      <label class="sr-only" for="email">Email address</label><!-- screen reader only -->
                                      
                                      <input id="email" class="form-control input-sm" name="email" type="email" placeholder="Email Address" /><input id="newsletter-name-field" class="newsletter-name" name="name" type="text" placeholder="Full Name" /><!-- add href attr to button help overlayhelpers -->
        <input type="hidden" name="_authenticator" value="b2408cdc3fc57ab3a282ec1bed5c921afac9bea2" /><span class="input-group-btn">
					  <button class="btn btn-primary btn-sm" type="submit">Sign Up</button>
                                      </span>
                                    </div>
                                  </div>
                                </form>  
                              </div>
                            </div>


                            <div class="share-bar follow-bar rightcolborderedsection row">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <div class="row">
                                    <div class="col-xs-5 col-md-12">
                                      <h4><big>Follow Us</big></h4>
                                    </div>  
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://facebook.com/yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_fb.png" width="46" height="42" alt="Like us on Facebook" /></a>
                                      <div class="like-counter counter f_facebook"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://twitter.com/intent/user?screen_name=yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_tw.png" width="46" height="42" alt="Follow us on Twitter" /></a>
                                      <div class="like-counter counter f_twitter"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://plus.google.com/+yesmagazine/posts"><img src="/++theme++yes.diazotheme/img/yes/follow_g+.png" width="46" height="42" alt="Plus One us on Google+" /></a>
                                      <div class="like-counter counter f_plus"></div>
                                    </div>
                                  </div>                                  
                              </div> 
                            </div>  


                            <div class="hidden-xs hidden-sm tabbedportlets rightcolborderedsection row">
                              <div class="col-md-offset-1 col-md-10 no-gutter-pad">

                                <ul class="nav nav-tabs" role="tablist"><li id="tab-most-popular" class="active"><a href="#mostpopular" role="tab" data-toggle="tab">Most Popular</a></li>
                                  <li id="tab-most-recent"><a href="#mostrecent" role="tab" data-toggle="tab">Most Recent</a></li>
                                </ul><div class="tab-content">

                                  <div class="tab-pane active" id="mostpopular">
                                    <ol>
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/people-power/no-i-wont-stop-saying-white-supremacy-20170630">No, I Won’t Stop Saying “White Supremacy”</a><br /></li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/happiness/ready-to-start-living-first-consider-your-death-20170628">Ready to Start Living? First, Consider Your Death</a><br /></li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/people-power/the-montana-moms-who-decided-refugees-will-be-welcome-in-their-city-20170703">The Montana Moms Who Decided Refugees Will Be Welcome in Their City</a><br /></li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/people-power/he-bought-a-500-house-in-detroit-but-it-was-never-about-the-house-20170701">He Bought a $500 House in Detroit. But It Was Never About the House</a><br /></li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/issues/sanctuary/how-we-can-transition-to-a-bottom-up-economy-20170706">How We Can Transition to a “Bottom Up” Economy</a><br /></li>
    
        <span class="portletBottomLeft"></span>
        <span>
            <a href="http://www.yesmagazine.org/most-popular">
               <span>More…</span>
            </a>
        </span>
        <span class="portletBottomRight"></span>
    </ol></div><!-- /#mostpopular -->

                                  <div class="tab-pane" id="mostrecent">
                                    <ul class="list-unstyled">
        <li><a href="http://www.yesmagazine.org/planet/climate-change-will-force-native-americans-to-adapt-religious-rituals-yet-again-20170711" class="tile contenttype-article" title="Global climate change affects everyone. But for many indigenous peoples, natural resources are closely linked to religious beliefs and practices.&#13;&#10;">
            Climate Change Will Force Native Americans to Adapt Religious Rituals Yet Again
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/issues/sanctuary/the-defiant-refugee-loving-history-of-new-mexico-20170711" class="tile contenttype-article" title="How the state’s unique and open relationship with Mexico is overshadowing Trump’s immigration policies.">
            The Defiant, Refugee-Loving History of New Mexico
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/people-power/7-reminders-for-white-parents-talking-to-their-kids-about-police-killing-black-people-20170710" class="tile contenttype-article" title="Don’t worry about traumatizing children. Show them that having strong feelings about horrible things happening in the world is part of being human.">
            7 Reminders for White Parents Talking to Their Kids About Police Killing Black People
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/people-power/the-women-of-color-out-to-reclaim-marijuana-culture-20170710" class="tile contenttype-article" title="Most commercial pot shops are owned by rich white men. This all-female art collective wants to remind us of the drug’s community and healing roles.">
            The Women of Color Out to Reclaim Marijuana Culture
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/happiness/cruel-to-be-kind-when-its-ok-to-make-someone-feel-bad-20170708" class="tile contenttype-article" title="Research suggests sometimes inducing a little negative emotion in someone else can improve their long-term well-being.">
            Cruel to Be Kind? When It’s OK to Make Someone Feel Bad
            
        </a></li>
    
        <span class="portletBottomLeft"></span>
        <span>
        <li><a href="http://www.yesmagazine.org/recent-changes">
           <span class="hiddenStructure">Most Recent - </span>
           <span>More…</span>
        </a></li>
        </span>
        <span class="portletBottomRight"></span>
    </ul></div><!-- /#mostrecent -->

                                </div><!-- /.tab-content -->

                              </div><!-- /.tabbedportlets -->  
                            
                            </div><!-- /.col-sm-10 -->
                             

                            <div id="voicesfromyes" class="hidden-xs hidden-sm row rightcolborderedsection">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <h4 class="dog-eared">Voices from YES!</h4>

                                <div id="voices-rows"><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Sarah+van+Gelder"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/svangelder" alt="Sarah van Gelder" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Sarah+van+Gelder">Sarah van Gelder</a></h5><a class="pull-left" href="http://www.yesmagazine.org/planet/our-best-shot-at-meeting-paris-goals-make-energy-public-20170705">Our Best Shot at Meeting Paris Goals? Make Energy Public</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/zjeffries" alt="Zenobia Jeffries" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries">Zenobia Jeffries</a></h5><a class="pull-left" href="http://www.yesmagazine.org/issues/sanctuary/how-freedom-cities-can-make-all-people-of-color-safer-20170704">Reality Check: More Police Officers Don’t Equal Safer Neighborhoods</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=David+Korten"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/davidk" alt="David Korten" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=David+Korten">David Korten</a></h5><a class="pull-left" href="http://www.yesmagazine.org/people-power/a-new-zealand-river-has-human-rights-now-will-modern-law-come-to-its-senses-20170707">A New Zealand River Has Human Rights. Now Will Modern Law Come to Its Senses?</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Mark+Trahant"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/mtrahant" alt="Mark Trahant" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Mark+Trahant">Mark Trahant</a></h5><a class="pull-left" href="http://www.yesmagazine.org/people-power/standing-rock-ruling-is-a-chance-to-return-to-rule-of-law-and-respect-20170615">Judge’s Ruling on Standing Rock a Second Chance for Justice</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Melissa+Hellmann"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/mhellmann" alt="Melissa Hellmann" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Melissa+Hellmann">Melissa Hellmann</a></h5><a class="pull-left" href="http://www.yesmagazine.org/issues/sanctuary/5-ways-to-take-your-love-of-the-outdoors-to-the-next-level-20170622">5 Ways to Take Your Love of the Outdoors to the Next Level</a></div></div><div class="media"><a class="pull-left" href=""><img class="media-object" src="" alt="" /></a><div class="media-body"><h5 class="media-heading"><a href=""></a></h5><a class="pull-left" href=""></a></div></div></div><!-- /#voices-rows -->
                              </div> 


                            </div>  

                          </div><!-- /#rightcolcolumns -->

                        
                        
            
                


<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portlet portletSubscribeFormPortlet no-gutter-pad col-md-offset-1 col-md-10"><h4 class="dog-eared green">
        
        Subscribe Now and Save
        
    </h4><dd class="portletItem portletSubscribeForm">
      <div class="subscribe-form-issue center-block">
        <div class="prepend-sm-1">
          <img src="http://www.yesmagazine.org/issues/sanctuary/@@images/de1dca36-4a35-4ad4-bcb0-679e60f61aa9.jpeg" height="208" width="161" alt="Cover of issue The Sanctuary Issue" /></div>
      </div>    

      <div class="subscribe-form-deal center-block" style="margin-top:-40px">
        <img src="http://www.yesmagazine.org/++contextportlets++plone.rightcolumn/subscribe_form_root/@@portlet-image" alt="" /></div>

        <form role="form" class="enableUnloadProtection prepend-sm-1 append-sm-1 col-sm-11 col-sm-offset-0.5" action="https://store.yesmagazine.org/express/subscribe/" method="post" enctype="multipart/form-data" id="subscribeform">

          <div class="row">
            <div class="form-group col-sm-5">
              <label for="fname" class="sr-only horizontal">First Name</label>    
              <input id="subscribeform-widgets-fname" name="fname" class="form-control input-sm required" required="" placeholder="FIRST" value="" type="text" /></div>

            <div class="form-group col-sm-7"> 
              <label for="lname" class="sr-only horizontal">Last Name</label>    
              <input id="subscribeform-widgets-lname" name="lname" class="form-control input-sm required" placeholder="LAST NAME" value="" required="" type="text" /></div>
          </div>

          <div class="form-group"> 
            <label for="address1" class="sr-only horizontal">Address</label>    
            <input id="subscribeform-widgets-address1" name="address1" class="form-control input-sm required textline-field" placeholder="ADDRESS" value="" required="" type="text" /></div>

          <div class="form-group"> 
            <label for="address2" class="sr-only horizontal">Address line 2</label>    
            <input id="subscribeform-widgets-address2" name="address2" class="form-control input-sm textline-field" value="" type="text" /></div>

          <div class="form-group"> 
            <label for="city" class="sr-only horizontal">City</label>    
            <input id="subscribeform-widgets-city" name="city" class="form-control input-sm required textline-field" value="" required="" placeholder="CITY" type="text" /></div>

          <div class="row">
            <div class="form-group col-sm-5"> 
              <label for="state" class="sr-only horizontal">State</label>            
              <input id="subscribeform-widgets-state" name="state" class="form-control input-sm required textline-field" required="" value="" placeholder="STATE" type="text" /></div>

            <div class="form-group col-sm-7"> 
              <label for="zipcode" class="sr-only horizontal">Zip/Postal Code</label>    
              <input id="subscribeform-widgets-zipcode" name="zipcode" class="form-control input-sm required textline-field" required="" value="" placeholder="ZIP" type="text" /></div>
          </div>

         <button name="subscribe" type="submit" class="btn btn-danger btn-lg"><strong>SUBSCRIBE &gt;&gt;</strong></button>

        </form>

        <div class="clearfix"></div>

    </dd></div></div>





<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portlet portletStoreItems no-gutter-pad col-md-offset-1 col-md-10"><h4 class="dog-eared">
        
        From the YES! Store
        
    </h4><dd class="media">

        
                 <div class="row">   
                     <div class="col-xs-5" style="text-align:center">
                        <a href="https://store.yesmagazine.org/products/other/165/yes-chicobag/" title="View this item in our Store"><img src="http://www.yesmagazine.org/store-items/yes-chico-bag/image_mini" alt="YES! Chico Bag" title="" height="115" width="84" /></a>
                    </div>    


                    <div class="mediaBody col-xs-7">
                      <b><a href="https://store.yesmagazine.org/products/other/165/yes-chicobag/">YES! Chico Bag</a></b><br /><span class="upsell">Never forget your grocery bag again! This handy reusable bag is made of 100% recycled PET and can fit in your pocket. </span>

                    </div>
                </div>

                

    </dd><dd class="media">

        
                 <div class="row">   
                     <div class="col-xs-5" style="text-align:center">
                        <a href="https://store.yesmagazine.org/gifts/" title="View this item in our Store"><img src="http://www.yesmagazine.org/store-items/2-for-1-yes-gift-subscriptions/image_mini" alt="YES! Gift Subscriptions" title="" height="97" width="102" /></a>
                    </div>    


                    <div class="mediaBody col-xs-7">
                      <b><a href="https://store.yesmagazine.org/gifts/">YES! Gift Subscriptions</a></b><br /><span class="upsell">Give friends and family a year of inspiration! Now with print and digital editions. </span>

                    </div>
                </div>

                

    </dd><dd class="media">

        
                 <div class="row">   
                     <div class="col-xs-5" style="text-align:center">
                        <a href="https://store.yesmagazine.org/products/books/256/the-revolution-where-you-live/" title="View this item in our Store"><img src="http://www.yesmagazine.org/store-items/the-revolution-where-you-live/image_mini" alt="The Revolution Where You Live" title="" height="115" width="74" /></a>
                    </div>    


                    <div class="mediaBody col-xs-7">
                      <b><a href="https://store.yesmagazine.org/products/books/256/the-revolution-where-you-live/">The Revolution Where You Live</a></b><br /><span class="upsell">Looking for hope? You'll find it in Sarah van Gelder's new book. Bill McKibben calls it "A passionate, powerful account."</span>

                    </div>
                </div>

                

    </dd><dd class="media last">

        
                 <div class="row">   
                     <div class="col-xs-5" style="text-align:center">
                        <a href="https://store.yesmagazine.org/back-issues/217/make-it-right/" title="View this item in our Store"><img src="http://www.yesmagazine.org/store-items/make-it-right-issue/image_mini" alt="Make It Right Issue" title="" height="115" width="89" /></a>
                    </div>    


                    <div class="mediaBody col-xs-7">
                      <b><a href="https://store.yesmagazine.org/back-issues/217/make-it-right/">Make It Right Issue</a></b><br /><span class="upsell">How can we create a more inclusive and equitable society?</span>

                    </div>
                </div>

                

    </dd><dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span class="portletBottomRight"></span>
    </dd></div></div>

<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portletStaticText portlet-static-rwyl-ad no-gutter-pad col-md-offset-1 col-md-10"><div class="portletStaticText portlet-static-rwyl-ad"><p><a class="external-link" href="https://store.yesmagazine.org/products/books/256/the-revolution-where-you-live/" target="_self" title=""><img src="http://www.yesmagazine.org/TRWYLSidebarAd1.png" alt="The Revolution Where You Live" class="image-inline" title="The Revolution Where You Live" /></a></p></div></div></div>

<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class=" no-gutter-pad col-md-offset-1 col-md-10"><div style="display:none">
<script>
var popform = {};
popform.got_cookies = null;
popform.cookies_enabled = function(uid) {
    if (readCookie(uid) != null) {
        return false;
    }
    createCookie(uid, '1', 2);
    return readCookie(uid) != null;
};
</script><script type="text/javascript">
jQuery(function($) {
    if (popform.cookies_enabled("popform-newsletter-form-popup")) {
        $('a#popform-newsletter-form-popup').prepOverlay({
            subtype:'ajax',
            urlmatch:'$',
            urlreplace:'/fg_embedded_view_p3?show_text=1 .pfg-embedded,#content&gt;*',
            formselector:'form',
            noform:'',
            config:{closeOnClick:false},
            width:"285px",
            redirect:"None"});
        $(function(){ setTimeout( function() {
            $("a#popform-newsletter-form-popup").click()}, 45000);
            });
    }
});
</script><a href="http://www.yesmagazine.org/newsletter-form-popup" id="popform-newsletter-form-popup">link</a>
</div></div></div>




            
        </aside><!-- /#right-column-content --></div><!-- /#right-column -->
 

                     <div class="visualClear"> </div>
                     
                    <aside class="row hidden-xs" id="licensing"><div class="col-sm-offset-0.5 col-sm-11">

  <div id="copyright-button">
    <a class="link-plain" rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">
    <img style="vertical-align: text-top; margin-top: 3px; padding-left: 5px" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" alt="Creative Commons License" /></a>
    
  </div>

  <div id="copyright-text">
    <a href="http://www.yesmagazine.org/about/reprints">Reprints and reposts:</a>
    YES! Magazine encourages you to make free use of this article by taking these <a href="http://www.yesmagazine.org/about/reprints">easy steps</a>.
    
      
      <a class="link-plain" rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">Creative Commons License</a>
      <!-- Name of license -->
      
    
  </div>


</div>
                    </aside></div><!--/#content-columns -->


               <footer role="navigation" class="col-xs-12"><div id="information" class="col-sm-3 col-sm-offset-0.5 hidden-xs"> <h4><a class="plain" href="/about/">About</a></h4>
                    <ul id="information-list" class="list-unstyled"><li><a href="http://www.yesmagazine.org/about/staff/board-staff">Staff/Board</a></li> 
                      <li><a href="http://www.yesmagazine.org/about/jobs-internships">Jobs &amp; Internships</a></li>
                      <li><a href="http://www.yesmagazine.org/about/privacy-policy">Privacy Policy</a></li>
                      <li><a href="http://www.yesmagazine.org/about/contact-us">Contact Us</a></li>           
                    </ul></div>
                    
                  <div id="support" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/support-yes/">Support Our Work</a></h4>
                    <ul id="support-list" class="list-unstyled"><li><a href="http://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li>
                      <li><a href="http://www.yesmagazine.org/support-yes/name-yes-in-your-will-or-retirement-plan">Planned Giving</a></li>
                    </ul></div>
                  <div id="services" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/subscribe">Subscribe</a></h4>
                    <ul id="services-list" class="list-unstyled"><li><a href="http://store.yesmagazine.org/account/login/?ica=Mnge_txt_ManageSubscription_multi&amp;icl=Footer_1667">My Subscription</a></li>  
                      <li><a href="http://store.yesmagazine.org/gifts/?ica=Gift_txt_GiftSubscriptions_2for1&amp;icl=Footer_1667">Give a Gift</a></li>
                      <li><a href="http://store.yesmagazine.org">YES! Store</a></li>
                    </ul></div>
                  <div id="follow" class="col-sm-2 hidden-xs"><h4>Follow Us</h4>
                    <ul id="follow-list" class="list-unstyled"><li><a href="http://store.yesmagazine.org/newsletter/signup.php">Get YES! Emails</a></li>
                      <li><a href="http://www.facebook.com/yesmagazine">Facebook</a></li>
                      <li><a href="http://twitter.com/yesmagazine">Twitter</a></li> 
                      <li><a href="http://plus.google.com/+yesmagazine/posts">Google+</a></li> 
                      <li><a href="http://www.yesmagazine.org/rss-feeds">RSS</a></li>
                    </ul></div>

                  <div id="address-info-wrapper" class="col-sm-12">

                    <div id="address">
                      <div class="adr">
                          <span class="fn org org-name">YES! Magazine</span>,
                          <span class="street-address">284 Madrona Way NE, Ste 116</span>,
                          <span class="locality">Bainbridge Island</span>,
                          <span class="region">WA</span>
                          <span class="postal-code">98110-2870</span> <span class="telephone">800/937-4451</span>
                      </div>
                    </div>

                    <br /><span class="plone-site-info hidden">
                      <span>
                        <a href="http://www.yesmagazine.org/about/site-credits">Site Credits</a>                        
                      </span>
                      <span id="powered-by-plone" class="hidden-xs">
                        Powered by <a href="http://plone.org">Plone</a>
                        <br /><br />
                        Please <span> <a href="mailto:webmaster@yesmagazine.org">report problems here</a>. </span>
                      </span>
                   </span> 

                  </div>

               </footer></div>
<!--! end of #container -->
    <div id="site-scripts"></div>
    <script>
              $('input#newsletter-name-field').hide();
            </script>
<!-- end scripts-->
<!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
            chromium.org/developers/how-tos/chrome-frame-getting-started -->
<!--[if lt IE 7 ]>
            <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
            <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
            <![endif]-->
    <script type="text/javascript">//<!--
window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a7147ba24c","agent":"","transactionName":"YlRTYhdVD0sHBUwLV1sea1kVUVMXBxRMC1tZVG5ADFEWFhYS","applicationID":"5609745","errorBeacon":"bam.nr-data.net","applicationTime":291}
//--></script>
  </body>
</html>
