<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js" lang="en" xml:lang="en">
<!--<![endif]-->
  <head>
    <script type="text/javascript">//<!--
window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);
//--></script>
    <base href="http://www.yesmagazine.org/people-power/the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407/" />
    <meta charset="utf-8" />
    <title>The Kendall Jenner Pepsi Memes Made You a Better Person. Think About It by Ambreia Meadows-Fernandez — YES! Magazine</title>
    <meta name="description" content="" />
    <meta name="author" content="" />
<!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, minimum-scale=1" />
<!-- Place favicon.ico and apple-touch-icon.png in the root directory: mathiasbynens.be/notes/touch-icons -->
    <link rel="shortcut icon" type="image/x-icon" href="/++theme++yes.diazotheme/favicon.ico" />
<!-- More ideas for your <head> here: h5bp.com/d/head-Tips -->
    <script id="page_url"></script>
<!-- Use the .htaccess and remove these lines to avoid edge case issues.
      More info: h5bp.com/b/378 -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/collective.js.jqueryui.custom.min-cachekey-94f656a89cf2b3d20875d338420342fa.css" media="all" />
    <style type="text/css" media="all">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/authoring-cachekey-95ef3f2a89978485737688cf5a49665f.css);</style>
    <style type="text/css" media="all">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/invisibles-cachekey-74fb270372e6d507ce56c7fd0c7d808e.css);</style>
    <style type="text/css">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/contentlicensing-cachekey-99c0f38fe258e3ead7d85768ed5f2d9d.css);</style>
    <link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/bootstrap/css/bootstrap.min.css" media="all" />
    <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,700italic,700,600,600italic" media="all" />
    <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic" media="all" />
    <link rel="stylesheet" type="text/css" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media="all" />
    <link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemecsspublic-cachekey-4842ab855f2636b41b5ac2c0b5bf4519.css" media="all" />
    <style type="text/css" media="all">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/resourceplone.app.jquerytools.overlays-cachekey-7f6a17731e221523d1a8948821ea5205.css);</style>
    <link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/css/yes.css" media="all" />
    <style type="text/css">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/orderablereference-cachekey-4b1ef59969a076f5938ef11582cfacc5.css);</style>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceplone.app.jquery-cachekey-43875f508e680350c2193b5b3c3596b8.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/jquery-integration-cachekey-b43c6938f1235635af6cd51e29cf8927.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcecarousel-cachekey-3f1ce071415283dd515fced6b34551a2.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceanalytics_config-cachekey-35b9b1b2d1ca2efa32539fbcda9ef352.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcesimplesocial-cachekey-d14cb19b9bb818f40bbb90158a2710e7.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsmodernizr-2.0.6.min-cachekey-e2d91ca9c39bf31abf179d5e22ccb68c.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsjquery.twbsPagination.min-cachekey-b1e2688505994890964c7eea48af3867.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsSocialShare-cachekey-bbe825e0ddea5433529544c9a090b2b0.js"></script>
    <meta name="DC.creator" content="Ambreia Meadows-Fernandez" />
    <meta name="DC.format" content="text/html" />
    <meta name="DC.language" content="en" />
    <meta name="DC.date.modified" content="2017-04-07T16:13:08-07:00" />
    <meta name="DC.date.created" content="2017-04-07T14:49:51-07:00" />
    <meta name="DC.type" content="Article" />
    <meta name="DC.distribution" content="Global" />
    <meta name="description" content="Those cleverly captioned photos shared on social media can spark conversations and help build empathy." />
    <meta name="robots" content="ALL" />
    <meta name="distribution" content="Global" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@yesmagazine" />
    <meta property="og:url" content="http://www.yesmagazine.org/people-power/the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407" />
    <meta property="og:site_name" content="YES! Magazine" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Those cleverly captioned photos shared on social media can spark conversations and help build empathy." />
    <meta property="og:title" content="The Kendall Jenner Pepsi Memes Made You a Better Person. Think About It" />
    <meta property="fb:app_id" content="168677949836292" />
    <meta property="og:image" content="http://www.yesmagazine.org/people-power/the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407/pepsi-01.png/@@images/image/feature" />
    <script type="text/javascript">

	var disqus_url = "http://www.yesmagazine.org/people-power/the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407/";

</script>
    <script type="text/javascript"><!--
              (function(i,s,o,g,r,a,m){
              i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
              ga('create', 'UA-345401-6', 'auto');
              ga('require', 'linkid', 'linkid.js');
              ga('send', 'pageview');
        --></script>
    <script type="text/javascript">
    /*<![CDATA[*/
    jq(function() {
        jq('a[href^="mailto"]').click(function () {
            var email = jq(this).attr('href').replace('mailto:', '');
        // universal analytics - E-mail
            ga('send', 'event', 'External', 'E-mail', email);
        });
    });
    /*]]>*/
</script>
    <script type="text/javascript">
    /*<![CDATA[*/
    // universal analytics - external
    jq.expr[':'].external  = function(obj) {
      return !obj.href.match(/^mailto:/) && !obj.href.match(/^javascript:/) && (obj.hostname != document.location.hostname);
    };
    jq(function() {
        jq('a:external').click(function(){
          ga('send', 'event', 'External', 'Link', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script>
    <script type="text/javascript">
    /*<![CDATA[*/
// universal analytics - download
    jq(function() {
        var extensions = ["avi", "css", "doc", "docx", "dmg", "eps", "exe", "jpg", "js", "mov", "mp3", "msi", "pdf", "png", "ppt", "pptx", "rar", "svg", "txt", "vsd", "vxd", "wma", "wmv", "xls", "xlsx", "zip"];
        var extensionsPattern = new RegExp('\\.((' + extensions.join(')|(') + '))$$', 'g');
        jq('a').filter(function () {
            return this.href.match(extensionsPattern) || this.href.match(/\/at_download\//g);
        }).click(function () {
            ga('send', 'event', 'File', 'Download', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script>
    <script type="text/javascript">
    jq(function() {
        var sharePath = window.location.pathname.replace(/\/$/,'');
        sharePath += '?icl=ShareBar_Art_UR&amp;ica=';
        jq('#like-email').live('click', function() {
            ga('send', 'pageview', sharePath + 'Share');
        });
        SimpleSocial.queue.push(function () {
            FB.Event.subscribe('edge.create', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Like');
            });
            FB.Event.subscribe('edge.remove', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Unlike');
            });
        });
    });
</script>
    <link rel="canonical" href="http://www.yesmagazine.org/people-power/the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.yesmagazine.org/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.yesmagazine.org/touch_icon.png" />
    <script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script>
    <link rel="alternate" href="" title="RSS 1.0" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/most-recent-articles" title="Most Recent" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/peace-justice" title="Peace &amp; Justice" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/planet" title="Planet" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/new-economy" title="New Economy" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/people-power" title="People Power" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/happiness" title="Happiness" type="application/rss+xml" />
    <link rel="search" href="http://www.yesmagazine.org/@@search" title="Search this site" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1" />
    <meta name="generator" content="Plone - http://plone.org" />
    <meta name="google-site-verification" content="D-swTPHf3ceP43dYgvW7wJATjR6OZ_Z--Y-wm7kQ2TY" />
    <meta name="msvalidate.01" content="DA355B70C969236324D132B644A05C20" />
    <meta name="y_key" content="f980e223a84dbfbc" />
<!-- js from Plone gets inserted here -->
  </head>
  <body data-responsejs="{ &#10;        &quot;create&quot;: [{ &#10;          &quot;prop&quot;: &quot;width&quot;,&#10;          &quot;prefix&quot;: &quot;min-width- r src&quot;,&#10;          &quot;breakpoints&quot;: [0, 420, 667, 768, 992]&#10;        }]&#10;      }" class="yes template-article_view portaltype-article site-yes section-people-power subsection-the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407 userrole-anonymous">
<!-- Google Tag Manager -->
    <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4RBTV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
	    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-T4RBTV');
	  </script>
<!-- End Google Tag Manager -->
    <div id="edit-bar-wrapper">
            <div id="portal-personaltools-wrapper">

<p class="hiddenStructure">Personal tools</p>





</div>
            
            <div class="visualClear"></div>
          </div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1750901785130514";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '873203622778957'); // Insert your pixel ID here.
        fbq('track', 'PageView');
      </script>
    <noscript>
      <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=873203622778957&amp;ev=PageView&amp;noscript=1" />
    </noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <div class="container">
        <div id="topbanner" class="hidden-xs center-block"></div>
      </div>
    <nav class="navbar navbar-default navbar-static-top" role="navigation"><div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">

              <a class="navbar-brand" href="http://www.yesmagazine.org"><div data-min-width-0="&lt;img src=&quot;++theme++yes.diazotheme/img/yes/yes_logo_sm.png&quot; width=&quot;150&quot;&#10;              height=&quot;46&quot; alt=&quot;YES! Magazine logo&quot;/&gt;" data-min-width-667="&lt;img src=&quot;++theme++yes.diazotheme/img/yes/yes_logo_lg.png&quot; width=&quot;356&quot; height=&quot;160&quot; /&gt;"><img width="356" src="/++theme++yes.diazotheme/" height="160" alt="YES! Magazine" /></div></a>              

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#topnav-collapse" title="toggle menu">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
              </button>
              
              <button class="navbar-toggle navbar-search" type="button" data-toggle="collapse" data-target="#topsearchboxxs"><span class="sr-only">toggle search</span>
                    <span class="fa fa-search fa-lg"> </span></button>
              
              <form id="topsearchboxxs" class="row collapse height mobile form-horizontal" role="search" action="@@search">
                  <div class="form-group-sm" id="searchinputmobxs">
                    <label class="sr-only" for="SearchableText">Search</label><!-- screen reader only -->
                    <div class="col-xs-10"><input id="searchGadgetxs" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" size="30" /></div>
                    <div class="col-xs-2 no-gutter-pad"><button class="navbar-toggle" style="float:none;margin:0;padding:4px" type="submit">Go</button></div>
                  </div>
              </form>

            </div><!-- /navbar-header -->

            <div class="collapse navbar-collapse row" id="topnav-collapse">

              <!-- multiple nav sections within this div -->
              <div id="navbar-top">
                <div id="navbar-top-border-inset"></div>

                <a href="http://www.yesmagazine.org/issues/science"><div data-min-width-667="&lt;img src='http://www.yesmagazine.org/issues/science/image' alt='Why Science Can’t Be Silent' title='' height='146' width='115' class='img-responsive' /&gt;" id="issuenavimg"></div></a>  


                <ul id="issuenav" class="hidden-xs nav navbar-nav navbar-right navbar-stacked"><li class="list"><small><a href="http://www.yesmagazine.org/issues/science">Current Issue</a></small></li><li class="list"><small><a href="https://store.yesmagazine.org/gifts/?ica=Gift_txt_GiveGifts_2for1&amp;icl=TopRight_80">Give a Gift</a></small></li><li class="list"><small><a href="http://store.yesmagazine.org/account/login">My Subscription</a></small></li></ul><ul id="topbuttonsnav" class="nav navbar-nav nav-tabs navbar-left"><li class="toptab"><a href="http://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="http://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul></div>

              <div id="navbar-bottom">

                <div id="buttonsnavmobilewrapper" class="visible-xs">
                  <ul id="topbuttonsnav" class="nav navbar-nav navbar-left col-xs-6"><li class="toptab"><a href="http://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="http://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul><ul id="topbuttonsnavmobile" class="visible-xs-block nav navbar-nav navbar-left col-xs-6"><li><a href="http://store.yesmagazine.org/newsletter/signup.php">Get YES! Emails</a></li>
                    <li><a href="https://store.yesmagazine.org">Store</a></li>
                  </ul></div>

                <ul id="navmobilequick" class="visible-xs-block nav navbar-nav navbar-left col-xs-6"><li><a href="/">Home</a></li>
                  <li><a href="/most-popular">Most Popular</a></li>
                  <li><a id="mobilecurrentissue" href="http://www.yesmagazine.org/issues/science">Current Issue</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                </ul><ul id="nav" class="nav navbar-nav navbar-left col-xs-6 col-sm-11"><li>
    	        <a href="http://www.yesmagazine.org/peace-justice" class="peace-justice">Peace &amp; Justice</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/planet" class="planet">Planet</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/new-economy" class="new-economy">New Economy</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/people-power" class="people-power">People Power</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/happiness" class="happiness">Happiness</a>
    		</li>
    	
            
	</ul><button id="search-toggle" type="button" class="hidden-xs icon" data-toggle="collapse" data-target="#topsearchbox"><img src="/++theme++yes.diazotheme/++theme++yes.diazotheme/img/yes/search_icon.png" alt="search" /></button>


                <ul id="tertiarynav" class="hidden-xs nav navbar-nav navbar-right"><li><a href="/native-leadership">Native Leadership</a></li>
                  <li><a href="http://issues.yesmagazine.org/">Digital Edition</a></li>
                  <li><a href="/issues">Magazine Issues</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                  <li><a href="http://store.yesmagazine.org">Store</a></li>  
                </ul></div><!-- /navbar-bottom -->



            </div><!-- /topnav-collapse -->


          </div>

         </nav>
<!--/navbar-default -->
    <div id="container" class="container"><!-- span all 12 cols -->

          <div id="phonebanner" class="visible-xs center-block"></div>


                <div id="content-columns">  


                  <div id="topsearchbox" class="hidden-xs collapse height">
                    <button type="button" style="position:relative; top:-15px; right:25px" class="close" data-toggle="collapse" data-target="#topsearchbox"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button>
                    <form class="form-inline center-block" role="search" action="http://www.yesmagazine.org/@@search">
                      <div class="form-group">
                        <label class="sr-only" for="searchGadget">Search</label><!-- screen reader only -->
                        <input id="searchGadget" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" />
                         <button class="btn btn-default" type="submit"><span class="fa fa-search fa-lg"></span></button>
                      </div>
                      <div class="LSResult" id="LSResult"><div class="LSShadow" id="LSShadow"></div></div>
                    </form>

                  </div>             
                  
                     <div id="center-column" class="col-md-8">

                        <div id="main" role="main" class="icons-on"><dl class="portalMessage info" id="kssPortalMessage" style="display:none"><dt>Info</dt>
        <dd></dd>
    </dl>

                           

                                                       

                          


                          <!-- /#homepage-content -->

                          <!-- /.leftcolborderedsection.row -->  

                          <!-- /.row.leftcolborderedsection -->  



                            <!-- /.leftcolborderedsection.row -->


                          <!-- /.row.leftcolborderedsection -->                            


                          <article><div id="content" class="content">

                              <header><div class="row">
                                  <div id="content-header" class="article-header col-sm-offset-1 col-sm-10">
                                    <h1 id="content-title" class="article-title"> 
            
        <span class="" id="parent-fieldname-title-cb20366d23c34e0490648c874b625fc3">
            The Kendall Jenner Pepsi Memes Made You a Better Person. Think About It
        </span>
    
        </h1>

                                    <div id="content-description" class="article-description">
            
        <span class="" id="parent-fieldname-subheadline-cb20366d23c34e0490648c874b625fc3">
            Those cleverly captioned photos shared on social media can spark conversations and help build empathy.
        </span>
    
        </div>
                                  </div>

                                </div>

                                <div id="article-lead-image-row" class="row">
                                  <figure class="article-lead-image"><img class=" img-responsive no-min" src="http://www.yesmagazine.org/people-power/the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407/pepsi-01.png/image" alt="Photo illustration via hocus-focus/iStock" height="390" width="650" /><figcaption class="caption col-sm-6"><div class="col-sm-offset-1 col-sm-11"> <p>Photo illustration via <a class="external-link" href="http://www.istockphoto.com/photo/twitter-gm533377077-56389754?clarity=false" target="_self" title="">hocus-focus/iStock </a></p></div>
                                    </figcaption></figure></div>

                                <div class="row">  
                                  <aside class="col-sm-offset-1 col-sm-10"><div id="content-sharebar" class="share-bar row">
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.yesmagazine.org/people-power/the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Facebook&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_facebook&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            alt=&quot;Share on Facebook&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_facebook"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-twitter" target="_blank" href="http://twitter.com/intent/tweet?via=yesmagazine&amp;text=The Kendall Jenner Pepsi Memes Made You a Better Person. Think About It&amp;url=http%3A//www.yesmagazine.org/people-power/the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Tweet this&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_twitter&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            alt=&quot;Tweet this&quot;  width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_twitter"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-gplus" target="_blank" href="http://plus.google.com/share?url=http%3A//www.yesmagazine.org/people-power/the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407">
                                          <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Google+&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_plus&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            alt=&quot;Share on Google+&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_plus"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-email" rel="overlay" href="http://www.yesmagazine.org/people-power/the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407/sendto_form?ica=Email_this"><div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share in email&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            alt=&quot;Share in email&quot; width=&quot;40&quot;/&gt;"></div></a>
                                      </div>
                                    </div>
                                  </aside></div>

                                <div class="row byline">
                                  <div class="col-sm-offset-1 col-sm-10">
                                    <span class="author" rel="author"><a class="articleAuthor" href="http://www.yesmagazine.org/@@also-by?author=Ambreia+Meadows-Fernandez">Ambreia Meadows-Fernandez</a></span> 
                                    <time pubdate="" class="published updated" datetime="2014-02-16" title="February 16, 2014">posted Apr 07, 2017</time></div>
                                </div>

                              </header><div class="row">  
                                <div id="story-content" class="col-sm-offset-1 col-sm-10">
          
        <div class="" id="parent-fieldname-text-cb20366d23c34e0490648c874b625fc3">
            <p class="Default" style="padding-left: 30px; ">“If only Kendall Jenner had given Mike Brown, Philando Castile, Dontre Hamilton, Jamar Clark, Sandra Bland, Oscar Grant, Tamir Rice a @pepsi.”</p>
<p class="Default" style="padding-left: 30px; ">“When you get a free Pepsi but remember you still get to use the tear gas for no reason anyway.”</p>
<p class="Default" style="padding-left: 30px; ">“When the cops come and you only got Coca-Cola in the fridge.”</p>
<p class="Default" style="padding-left: 30px; ">“Remember when Kendall Jenner handed that cop a refreshing Pepsi and ended systematic oppression for all of us?”</p>
<p class="Default">Memes of the moment. All social media users have seen them. We’re not always sure where they come from, but they often perfectly describe what we think or feel, and so we share them.</p>
<p class="Default">There’s the image of Jesus and with disciples as he holds out his hand to a crippled man. Instead of biblical text describing Jesus healing this man, there’s text that reads: “Sorry, I can’t heal you, you have a preexisting condition.” Or the image of Kermit the Frog sipping his Lipton tea: “It seems to me even heaven has a wall, a gate, and extreme vetting to get in. But that’s none of my business.”       </p>
<p class="Default">Those cleverly captioned photos tend to speak to particular ideologies and can sometimes exclude others unaccepting of those beliefs. Certainly they are the darlings of the social and political echo chambers that contribute to polarization. But what if they could provide a solution to ease these cultural and political barriers?</p>
<p class="Default">“They likely facilitate communication between groups that approve them, but also likely trigger the opposite in groups that disapprove them,” acknowledges neuroscientist and UCLA professor Marco Iacoboni. However, he believes some memes help us understand opposing ideals.</p>
<p class="Default">People on both sides of the political fence pay lip service to the idea that pre-existing conditions shouldn’t be an exclusionary factor for health insurance. “So, in this case the spreading of the meme should help in easing community negative political relations.”</p>
<p class="Default">Here’s how it works: There’s a special unit in our brains called mirror neurons, which are responsible for our ability to relate to others—or simply, to have empathy and compassion. Those neurons are triggered by visual stimuli—images. Perhaps not quite as effective as in-person exchanges, memes still can be ideal for activating our mirror neurons because they provide relatability through their depictions. They are much more effective than text-only communication methods, which often fail to translate across cultural and political boundaries.</p>
<p class="Default">While there are some exceptions, memes tend to oversimplify divisive political issues. After consulting with the researchers and their neuron science, I decided to ask another kind of expert: social media users.</p>
<p class="Default">Sierra Bowman, a 24-year-old Facebook user from Gwinnett, Georgia, says that whether a meme can trigger empathy depends on the creator’s intentions and which friends are posting it.</p>
<p class="Default">“I think memes can be on both sides,” she says. “It depends on who is posting, nature of the content, etc. I think if they can make you think, and make you laugh at the same time, that’s pretty good.”</p>
<p class="Default">If we can just harness those empathy neurons, memes can be starting places for conversations that might even bridge communication.</p>
<p class="Default">Many felt the Kendall Jenner Pepsi commercial trivialized protests against police brutality, and mocking memes immediately followed. The ad was pulled a day after it was released, but led to a great deal of discussion on social media, as demonstrated by one comment thread following an article on the ad-inspired memes:</p>
<p class="Default">Caracol comments: “There’s a difference between mocking the absurd and being offended by it. Life is indeed short, so don't be afraid to laugh at the memes that laugh at an utterly ridiculous advertisement.”</p>
<p class="Default">User mjmarksmd calls the ad “stupid. I understand (I hope) the left’s problem with it. But as a working moderate … the lives of the protagonists in this piece … an angry [Muslim] photographer … and an [Asian] cellist … seem absurd. Most working stiffs would wonder whats [sic] the ruckus and if we are getting home tonight.”</p>
<p class="Default">Devan Riley Martin adds, “As a person of color, I am not offended. I think it [sic] hilarious, eye rolling [sic] inducing fun. Just because people are mocking it, it doesn’t mean they are angry or outraged.” To which user Failidh replies, “I’m not a person of colour. It was a horrifyingly ignorant commercial.”</p>
<p class="Default">Clearly, memes, especially the ones that use humor as a tool, have a great deal of power and potential to influence our thinking, and the best outcome for them might be in building community.</p>
<p class="Default">Late Night host <a href="http://www.huffingtonpost.com/topic/stephen-colbert">Stephen Colbert</a> seemed to be saying exactly that when he commented on the Pepsi ad on Wednesday.</p>
<p class="Default">“We have a deeply divided nation. But today, it seems that everyone has come together to join the protest against the new protest ad from Pepsi.”</p>
            
        </div>
    
        </div><!-- /#story-content -->
                            </div><!-- /.row -->


                          </div><!-- /#content -->

                          <footer><div class="row below-content-newsletter-wrapper" style="padding-bottom: 30px;">  
				<span class="article-description col-sm-offset-1 col-sm-10">Producing in-depth, thoughtful journalism for a better world is expensive – but supporting us isn’t. If you value ad-free independent journalism,
                                  <a class="external-link" href="https://store.yesmagazine.org/subscribe/?ica=Subscribe&amp;icl=ArticleEnd">consider subscribing to YES!</a> today.</span>
                              <aside class="col-sm-offset-1 col-sm-10"><div id="below-content-newsletter" class="row">
                                  <div>
				    <a href="https://store.yesmagazine.org/newsletter/signup.php?ica=Signup_graphic">
                                      <img src="http://www.yesmagazine.org/images/article_email_signup.jpg" class="img-responsive no-min" alt="Email Signup" style="padding-bottom:0pt;" /></a>
					<form name="newsletterformform1" method="get" class="form-inline" action="@@newsletter-signup" onsubmit="javascript:void(0);" id="newsletterformform1">
					  <div class="centered-text">
					    <div class="input-group">
					      <label class="sr-only" for="email">Email address</label><!-- screen reader only -->
					      
					      <input id="email" class="form-control input-sm" name="email" type="email" placeholder="Email Address" /><input id="newsletter-name-field" class="newsletter-name" name="name" type="text" placeholder="Full Name" /><!-- add href attr to button help overlayhelpers -->
        <input type="hidden" name="_authenticator" value="df60e101537df6d08e9e8829dec78afc84500446" /><span class="input-group-btn">
						  <button class="btn btn-primary btn-sm" type="submit">Sign Up</button>
					      </span>
					    </div>
					  </div>
					</form>  
                                  </div>
                                </div>
                              </aside></div>

                            <div id="article-attribution"><div class="vcard row"><address rel="author" class="author"><div class="article-author-photo col-sm-offset-1 col-xs-4 col-sm-2"><a rel="author" class="url"><img class="photo img-responsive" width="78" height="93" src="resolveuid/b329fc6b215446f797728ac5b4f5b315" alt="" title="" /></a></div><div id="article-attribution" class="col-xs-8">Ambreia Meadows-Fernandez wrote this article for <a class="external-link" href="http://yesmagazine.org/" target="_self" title="">YES! Magazine</a>. Ambreia is a Wyoming-based writer. She is passionate about breastfeeding, social justice, and her family. To read more from Ambreia, see <a class="external-link" href="https://www.facebook.com/onekoolknitta" target="_self" title="">her writer’s page</a><span> on Facebook, and check out her </span><a class="external-link" href="http://www.amfcontent.com/" target="_self" title="">website</a><span>.</span></div></address></div></div>

                            <!-- <div class="row paging">
                              <div class="col-xs-offset-1 col-xs-10 col-sm-offset-7 col-sm-4">
                                <ul id="pagination" class="pagination" data-total-pages="4"></ul>
                                <div><a href="javascript:void(0);">View as single page</a></div>
                                <noscript>
                                  <a rel="next" href="#">Next page</a>
                                </noscript>  
                              </div>
                            </div> -->

                          <div class="flexcontainer">

                          <div class="row">  
                            <aside class="col-sm-offset-1 col-sm-10"><div id="below-content-sharebar" class="share-bar row">
                              <!-- jquery fill in with html from above share-bar -->  
                            </div>

                            </aside></div>

                            <div class="row" id="belowcontentportlets">
                              <!-- below content portlets -->
                              </div>                            


                            <aside class="more-on-topic row"><div class="no-gutter-pad col-xs-offset-0.5 col-xs-11">
                                <div data-min-width-0="&#10;                                &lt;header&gt;&lt;h5&gt;Read More&#10;                                " data-min-width-667="&lt;header&gt;&lt;h6&gt;Read More&lt;/h6&gt;&lt;/header&gt;"></div>
                                <!-- more from topic -->
                                <div class="row"><div class="more-item col-xs-10 col-sm-4"><figure><a href="http://www.yesmagazine.org/people-power/rosie-the-riveter-for-the-21st-century-you-dreamed-we-drew-20170328"><div class="hidden-xs" data-min-width-667="&lt;img src='http://www.yesmagazine.org/people-power/rosie-the-riveter-for-the-21st-century-you-dreamed-we-drew-20170328/rosie-the-riveter-jennifer-luxton.gif/@@images/ef627ae1-d40e-418a-a652-bba54092b11c.jpeg' height='454' width='758' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="http://www.yesmagazine.org/people-power/rosie-the-riveter-for-the-21st-century-you-dreamed-we-drew-20170328" class="state-published" title="Readers submitted their ideas for updating the classic icon. See the winning poster ideas—and download your favorites.">Rosie the Riveter for the 21st Century: You Dreamed, We Drew</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="http://www.yesmagazine.org/monet-wins-tobenkin-award-for-standing-rock-coverage-20170405"><div class="hidden-xs" data-min-width-667="&lt;img src='http://www.yesmagazine.org/monet-wins-tobenkin-award-for-standing-rock-coverage-20170405/monetmatthamon650px.jpg/@@images/590e626d-b98e-4c46-b4de-ed96529afe53.jpeg' height='454' width='758' class='img-responsive no-min' alt=' For nearly a year, the Standing Rock Sioux and supporters occupied encampments off the banks of the Missouri River to protest the Dakota Access pipeline. At its peak, 10,000 people had gathered at the site in a show of solidarity. Photo by Matthew Hamon ' class='img-responsive' /&gt;"></div></a><figcaption><a href="http://www.yesmagazine.org/monet-wins-tobenkin-award-for-standing-rock-coverage-20170405" class="state-published" title="“At their heart, her stories were about the religious freedom, sovereignty, and human rights sought by Indigenous people everywhere.”">Monet Wins Tobenkin Award for Standing Rock Coverage</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="http://www.yesmagazine.org/people-power/what-my-mostly-white-town-is-doing-to-defeat-trumpism-20170217"><div class="hidden-xs" data-min-width-667="&lt;img src='http://www.yesmagazine.org/people-power/what-my-mostly-white-town-is-doing-to-defeat-trumpism-20170217/white-town.jpg/@@images/c70627ae-0d72-4f10-be3d-087eb69b9bb8.jpeg' height='390' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="http://www.yesmagazine.org/people-power/what-my-mostly-white-town-is-doing-to-defeat-trumpism-20170217" class="state-published" title="As a Black woman, I was anxious about moving to a conservative state. But, surprisingly, I found a community ready to embrace me and fight for equality.">What My Mostly White Town Is Doing to Defeat Trumpism</a></figcaption></figure></div></div>

                              </div>
                            </aside><aside class="row disqus"><div class="col-sm-offset-0.5 col-sm-11">
                                <header><div data-min-width-0="&#10;                                  &lt;h4 class=&quot;toggler centered-text&quot; data-toggle=&quot;collapse&quot; data-target=&quot;#disqus_thread&quot;&gt;Comment on This Article&#10;                                  &lt;!-- &lt;span class=&quot;fa fa-caret-right fa-lg&quot;&gt;&lt;/span&gt; --&gt;&lt;/h4&gt;" data-min-width-667="&#10;                                  &lt;h4&gt;Comment on This Article&lt;/h4&gt;"></div>
                                </header><div id="disqus_thread" class="collapse collapse-mobile"></div>
                                <script type="text/javascript">         var disqus_identifier = 'cb20366d23c34e0490648c874b625fc3';         var disqus_developer = 0;         (function() {          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;          dsq.src = 'http://yesmagazine.disqus.com/embed.js';          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);         })();</script><noscript>Please enable JavaScript to view the comments powered by
                                  <a href="http://disqus.com/?ref_noscript=yesmagazine">Disqus</a>.</noscript>
                                <!-- <footer>       
                                  <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                                </footer> -->
                              </div>  
                            </aside></div><!-- /.flexcontainer -->

                          </footer></article></div><!-- /#main -->
                      
                       
                     </div><!-- /#center-column -->
                     
                      <div id="right-column" class="col-md-4">

                        <aside id="right-column-content"><div id="rightcolcolumns">

                            <div class="yestagline row hidden-xs hidden-sm">
                              <div class="no-gutter-pad col-sm-offset-1 col-sm-10">
                                Nonprofit.  Independent.  <span style="white-space:nowrap">Reader-supported.</span>
                              </div>
                            </div>

                            <div id="newsletterform" class="hidden-xs hidden-sm row rightcolplainsection">
                              <div class="no-gutter-pad col-sm-offset-1 col-xs-offset-0.5 col-xs-11 col-sm-11 dog-eared green">
                                <h4 class="centered-text"><big>YES! By Email</big></h4>
                                <h6 class="centered-text">Get the best of YES! each week FREE!</h6>
                                <form name="newsletterformform2" method="get" class="form-inline" action="@@newsletter-signup" onsubmit="javascript:void(0);" id="newsletterformform2">
                                  <div class="centered-text">
                                    <div class="input-group">
                                      <label class="sr-only" for="email">Email address</label><!-- screen reader only -->
                                      
                                      <input id="email" class="form-control input-sm" name="email" type="email" placeholder="Email Address" /><input id="newsletter-name-field" class="newsletter-name" name="name" type="text" placeholder="Full Name" /><!-- add href attr to button help overlayhelpers -->
        <input type="hidden" name="_authenticator" value="df60e101537df6d08e9e8829dec78afc84500446" /><span class="input-group-btn">
					  <button class="btn btn-primary btn-sm" type="submit">Sign Up</button>
                                      </span>
                                    </div>
                                  </div>
                                </form>  
                              </div>
                            </div>


                            <div class="share-bar follow-bar rightcolborderedsection row">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <div class="row">
                                    <div class="col-xs-5 col-md-12">
                                      <h4><big>Follow Us</big></h4>
                                    </div>  
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://facebook.com/yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_fb.png" width="46" height="42" alt="Like us on Facebook" /></a>
                                      <div class="like-counter counter f_facebook"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://twitter.com/intent/user?screen_name=yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_tw.png" width="46" height="42" alt="Follow us on Twitter" /></a>
                                      <div class="like-counter counter f_twitter"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://plus.google.com/+yesmagazine/posts"><img src="/++theme++yes.diazotheme/img/yes/follow_g+.png" width="46" height="42" alt="Plus One us on Google+" /></a>
                                      <div class="like-counter counter f_plus"></div>
                                    </div>
                                  </div>                                  
                              </div> 
                            </div>  


                            <div class="hidden-xs hidden-sm tabbedportlets rightcolborderedsection row">
                              <div class="col-md-offset-1 col-md-10 no-gutter-pad">

                                <ul class="nav nav-tabs" role="tablist"><li id="tab-most-popular" class="active"><a href="#mostpopular" role="tab" data-toggle="tab">Most Popular</a></li>
                                  <li id="tab-most-recent"><a href="#mostrecent" role="tab" data-toggle="tab">Most Recent</a></li>
                                </ul><div class="tab-content">

                                  <div class="tab-pane active" id="mostpopular">
                                    <ol>
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/people-power/rosie-the-riveter-for-the-21st-century-you-dreamed-we-drew-20170328">Rosie the Riveter for the 21st Century: You Dreamed, We Drew</a><br /></li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/peace-justice/why-these-missile-strikes-wont-make-things-better-for-the-syrian-people-20170407">Why These Missile Strikes Won’t Make Things Better for the Syrian People</a><br /></li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/issues/science/minimalism-a-documentary-about-the-important-things-20170331">Minimalism: A Documentary About the Important Things</a><br /></li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/happiness/self-esteem-might-boost-our-egos-but-self-compassion-opens-our-hearts-20170404">Self-Esteem Might Boost Our Egos, But Self-Compassion Opens Our Hearts</a><br /></li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/people-power/the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407">The Kendall Jenner Pepsi Memes Made You a Better Person. Think About It</a><br /></li>
    
        <span class="portletBottomLeft"></span>
        <span>
            <a href="http://www.yesmagazine.org/most-popular">
               <span>More…</span>
            </a>
        </span>
        <span class="portletBottomRight"></span>
    </ol></div><!-- /#mostpopular -->

                                  <div class="tab-pane" id="mostrecent">
                                    <ul class="list-unstyled">
        <li><a href="http://www.yesmagazine.org/peace-justice/what-would-a-policy-of-real-solidarity-with-the-syrian-people-look-like-20170408" class="tile contenttype-article" title="The U.S. does not have to choose between backing the Assad regime or extremist groups. There is another choice: Syria’s homegrown pro-democracy resistance.">
            What a Policy of Real Solidarity With the Syrian People Looks Like
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/people-power/It%20Started%20With%20One%20Brave%20Compost%20Pile%2C%20An%20Entire%20City%20Was%20Inspired%20to%20Change" class="tile contenttype-article" title="While we work to make our government budge, don’t forget that we can also make change ourselves by starting small and local.&#13;&#10;">
            How One Person’s Small, Brave Compost Pile Changed New York City
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/people-power/the-kendall-jenner-pepsi-memes-made-you-a-better-person-think-about-it-20170407" class="tile contenttype-article" title="Those cleverly captioned photos shared on social media can spark conversations and help build empathy.">
            The Kendall Jenner Pepsi Memes Made You a Better Person. Think About It
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/peace-justice/why-these-missile-strikes-wont-make-things-better-for-the-syrian-people-20170407" class="tile contenttype-article" title="There are serious questions as to whether Trump’s bombing of the Syrian base has anything to do with protecting civilians.">
            Why These Missile Strikes Won’t Make Things Better for the Syrian People
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/new-economy/ceos-now-make-300-times-more-than-their-workers-this-city-is-putting-a-stop-to-that-20170407" class="tile contenttype-article" title="Runaway CEO pay contributes to income inequality and ultimately harms companies, so local governments aren’t waiting for a federal fix.">
            CEOs Now Make 300 Times More Than Their Workers. This City Is Putting a Stop to That
            
        </a></li>
    
        <span class="portletBottomLeft"></span>
        <span>
        <li><a href="http://www.yesmagazine.org/recent-changes">
           <span class="hiddenStructure">Most Recent - </span>
           <span>More…</span>
        </a></li>
        </span>
        <span class="portletBottomRight"></span>
    </ul></div><!-- /#mostrecent -->

                                </div><!-- /.tab-content -->

                              </div><!-- /.tabbedportlets -->  
                            
                            </div><!-- /.col-sm-10 -->
                             

                            <div id="voicesfromyes" class="hidden-xs hidden-sm row rightcolborderedsection">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <h4 class="dog-eared">Voices from YES!</h4>

                                <div id="voices-rows"><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Sarah+van+Gelder"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/svangelder" alt="Sarah van Gelder" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Sarah+van+Gelder">Sarah van Gelder</a></h5><a class="pull-left" href="http://www.yesmagazine.org/new-economy/ing-bank-just-divested-its-dapl-financing-we-all-helped-to-change-their-mind-20170324">ING Bank Just Divested Their DAPL Financing—We All Helped to Change Their Mind</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/zjeffries" alt="Zenobia Jeffries" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries">Zenobia Jeffries</a></h5><a class="pull-left" href="http://www.yesmagazine.org/issues/science/what-dna-ancestry-testing-can-and-cant-tell-you-20170310">What DNA Ancestry Testing Can (and Can’t) Tell You</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=David+Korten"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/davidk" alt="David Korten" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=David+Korten">David Korten</a></h5><a class="pull-left" href="http://www.yesmagazine.org/new-economy/no-rural-urban-divide-here-we-all-want-good-jobs-and-strong-local-economies-20170405">No Rural-Urban Divide Here: We All Want Good Jobs and Strong Local Economies</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Mark+Trahant"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/mtrahant" alt="Mark Trahant" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Mark+Trahant">Mark Trahant</a></h5><a class="pull-left" href="http://www.yesmagazine.org/peace-justice/a-single-payer-health-care-fix-even-without-a-working-majority-20170328">The Way Toward Single-Payer Health Care—Even With This Congress</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Melissa+Hellmann"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/mhellmann" alt="Melissa Hellmann" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Melissa+Hellmann">Melissa Hellmann</a></h5><a class="pull-left" href="http://www.yesmagazine.org/planet/portland-public-schools-first-to-put-global-climate-justice-in-classroom-20170406">Portland Public Schools First to Put Global Climate Justice in Classroom</a></div></div><div class="media"><a class="pull-left" href=""><img class="media-object" src="" alt="" /></a><div class="media-body"><h5 class="media-heading"><a href=""></a></h5><a class="pull-left" href=""></a></div></div></div><!-- /#voices-rows -->
                              </div> 


                            </div>  

                          </div><!-- /#rightcolcolumns -->

                        
                        
            
                


<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portlet portletSubscribeFormPortlet no-gutter-pad col-md-offset-1 col-md-10"><h4 class="dog-eared green">
        
        Subscribe Now and Save
        
    </h4><dd class="portletItem portletSubscribeForm">
      <div class="subscribe-form-issue center-block">
        <div class="prepend-sm-1">
          <img src="http://www.yesmagazine.org/issues/science/@@images/f575afce-ba97-4f62-8c2e-ec1fe29746bd.jpeg" height="208" width="161" alt="Cover of issue Why Science Can’t Be Silent" /></div>
      </div>    

      <div class="subscribe-form-deal center-block" style="margin-top:-40px">
        <img src="http://www.yesmagazine.org/++contextportlets++plone.rightcolumn/subscribe_form_root/@@portlet-image" alt="" /></div>

        <form role="form" class="enableUnloadProtection prepend-sm-1 append-sm-1 col-sm-11 col-sm-offset-0.5" action="https://store.yesmagazine.org/express/subscribe/" method="post" enctype="multipart/form-data" id="subscribeform">

          <div class="row">
            <div class="form-group col-sm-5">
              <label for="fname" class="sr-only horizontal">First Name</label>    
              <input id="subscribeform-widgets-fname" name="fname" class="form-control input-sm required" required="" placeholder="FIRST" value="" type="text" /></div>

            <div class="form-group col-sm-7"> 
              <label for="lname" class="sr-only horizontal">Last Name</label>    
              <input id="subscribeform-widgets-lname" name="lname" class="form-control input-sm required" placeholder="LAST NAME" value="" required="" type="text" /></div>
          </div>

          <div class="form-group"> 
            <label for="address1" class="sr-only horizontal">Address</label>    
            <input id="subscribeform-widgets-address1" name="address1" class="form-control input-sm required textline-field" placeholder="ADDRESS" value="" required="" type="text" /></div>

          <div class="form-group"> 
            <label for="address2" class="sr-only horizontal">Address line 2</label>    
            <input id="subscribeform-widgets-address2" name="address2" class="form-control input-sm textline-field" value="" type="text" /></div>

          <div class="form-group"> 
            <label for="city" class="sr-only horizontal">City</label>    
            <input id="subscribeform-widgets-city" name="city" class="form-control input-sm required textline-field" value="" required="" placeholder="CITY" type="text" /></div>

          <div class="row">
            <div class="form-group col-sm-5"> 
              <label for="state" class="sr-only horizontal">State</label>            
              <input id="subscribeform-widgets-state" name="state" class="form-control input-sm required textline-field" required="" value="" placeholder="STATE" type="text" /></div>

            <div class="form-group col-sm-7"> 
              <label for="zipcode" class="sr-only horizontal">Zip/Postal Code</label>    
              <input id="subscribeform-widgets-zipcode" name="zipcode" class="form-control input-sm required textline-field" required="" value="" placeholder="ZIP" type="text" /></div>
          </div>

         <button name="subscribe" type="submit" class="btn btn-danger btn-lg"><strong>SUBSCRIBE &gt;&gt;</strong></button>

        </form>

        <div class="clearfix"></div>

    </dd></div></div>





<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portlet portletStoreItems no-gutter-pad col-md-offset-1 col-md-10"><h4 class="dog-eared">
        
        From the YES! Store
        
    </h4><dd class="media">

        
                 <div class="row">   
                     <div class="col-xs-5" style="text-align:center">
                        <a href="https://store.yesmagazine.org/gifts/" title="View this item in our Store"><img src="http://www.yesmagazine.org/store-items/2-for-1-yes-gift-subscriptions/image_mini" alt="YES! Gift Subscriptions" title="" height="97" width="102" /></a>
                    </div>    


                    <div class="mediaBody col-xs-7">
                      <b><a href="https://store.yesmagazine.org/gifts/">YES! Gift Subscriptions</a></b><br /><span class="upsell">Give friends and family a year of inspiration! Now with print and digital editions. </span>

                    </div>
                </div>

                

    </dd><dd class="media">

        
                 <div class="row">   
                     <div class="col-xs-5" style="text-align:center">
                        <a href="https://store.yesmagazine.org/products/books/256/the-revolution-where-you-live/" title="View this item in our Store"><img src="http://www.yesmagazine.org/store-items/the-revolution-where-you-live/image_mini" alt="The Revolution Where You Live" title="" height="115" width="74" /></a>
                    </div>    


                    <div class="mediaBody col-xs-7">
                      <b><a href="https://store.yesmagazine.org/products/books/256/the-revolution-where-you-live/">The Revolution Where You Live</a></b><br /><span class="upsell">Looking for hope? You'll find it in Sarah van Gelder's new book. Bill McKibben calls it "A passionate, powerful account."</span>

                    </div>
                </div>

                

    </dd><dd class="media">

        
                 <div class="row">   
                     <div class="col-xs-5" style="text-align:center">
                        <a href="https://store.yesmagazine.org/products/other/16/yes-klean-kanteen/" title="View this item in our Store"><img src="http://www.yesmagazine.org/store-items/yes-klean-kanteen/image_mini" alt="YES! Klean Kanteen" title="" height="115" width="83" /></a>
                    </div>    


                    <div class="mediaBody col-xs-7">
                      <b><a href="https://store.yesmagazine.org/products/other/16/yes-klean-kanteen/">YES! Klean Kanteen</a></b><br /><span class="upsell">Keep your beverage steaming hot—or ice cold!</span>

                    </div>
                </div>

                

    </dd><dd class="media last">

        
                 <div class="row">   
                     <div class="col-xs-5" style="text-align:center">
                        <a href="https://store.yesmagazine.org/back-issues/247/life-after-oil/" title="View this item in our Store"><img src="http://www.yesmagazine.org/store-items/life-after-oil-issue/image_mini" alt="Life After Oil Issue" title="" height="115" width="89" /></a>
                    </div>    


                    <div class="mediaBody col-xs-7">
                      <b><a href="https://store.yesmagazine.org/back-issues/247/life-after-oil/">Life After Oil Issue</a></b><br /><span class="upsell">How we can get to post-carbon—and what life will be like when we do. </span>

                    </div>
                </div>

                

    </dd><dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span class="portletBottomRight"></span>
    </dd></div></div>

<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portletStaticText portlet-static-rwyl-ad no-gutter-pad col-md-offset-1 col-md-10"><div class="portletStaticText portlet-static-rwyl-ad"><p><a class="external-link" href="https://store.yesmagazine.org/products/books/256/the-revolution-where-you-live/" target="_self" title=""><img src="http://www.yesmagazine.org/TRWYLSidebarAd1.png" alt="The Revolution Where You Live" class="image-inline" title="The Revolution Where You Live" /></a></p></div></div></div>

<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class=" no-gutter-pad col-md-offset-1 col-md-10"><div style="display:none">
<script>
var popform = {};
popform.got_cookies = null;
popform.cookies_enabled = function(uid) {
    if (readCookie(uid) != null) {
        return false;
    }
    createCookie(uid, '1', 2);
    return readCookie(uid) != null;
};
</script><script type="text/javascript">
jQuery(function($) {
    if (popform.cookies_enabled("popform-newsletter-form-popup")) {
        $('a#popform-newsletter-form-popup').prepOverlay({
            subtype:'ajax',
            urlmatch:'$',
            urlreplace:'/fg_embedded_view_p3?show_text=1 .pfg-embedded,#content&gt;*',
            formselector:'form',
            noform:'',
            config:{closeOnClick:false},
            width:"285px",
            redirect:"None"});
        $(function(){ setTimeout( function() {
            $("a#popform-newsletter-form-popup").click()}, 45000);
            });
    }
});
</script><a href="http://www.yesmagazine.org/newsletter-form-popup" id="popform-newsletter-form-popup">link</a>
</div></div></div>




            
        </aside><!-- /#right-column-content --></div><!-- /#right-column -->
 

                     <div class="visualClear"> </div>
                     
                    <aside class="row hidden-xs" id="licensing"><div class="col-sm-offset-0.5 col-sm-11">

  <div id="copyright-button">
    <a class="link-plain" rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">
    <img style="vertical-align: text-top; margin-top: 3px; padding-left: 5px" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" alt="Creative Commons License" /></a>
    
  </div>

  <div id="copyright-text">
    <a href="http://www.yesmagazine.org/about/reprints">Reprints and reposts:</a>
    YES! Magazine encourages you to make free use of this article by taking these <a href="http://www.yesmagazine.org/about/reprints">easy steps</a>.
    
      
      <a class="link-plain" rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">Creative Commons License</a>
      <!-- Name of license -->
      
    
  </div>


</div>
                    </aside></div><!--/#content-columns -->


               <footer role="navigation" class="col-xs-12"><div id="information" class="col-sm-3 col-sm-offset-0.5 hidden-xs"> <h4><a class="plain" href="/about/">About</a></h4>
                    <ul id="information-list" class="list-unstyled"><li><a href="http://www.yesmagazine.org/about/staff/board-staff">Staff/Board</a></li> 
                      <li><a href="http://www.yesmagazine.org/about/jobs-internships">Jobs &amp; Internships</a></li>
                      <li><a href="http://www.yesmagazine.org/about/privacy-policy">Privacy Policy</a></li>
                      <li><a href="http://www.yesmagazine.org/about/contact-us">Contact Us</a></li>           
                    </ul></div>
                    
                  <div id="support" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/support-yes/">Support Our Work</a></h4>
                    <ul id="support-list" class="list-unstyled"><li><a href="http://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li>
                      <li><a href="http://www.yesmagazine.org/support-yes/name-yes-in-your-will-or-retirement-plan">Planned Giving</a></li>
                    </ul></div>
                  <div id="services" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/subscribe">Subscribe</a></h4>
                    <ul id="services-list" class="list-unstyled"><li><a href="http://store.yesmagazine.org/account/login/?ica=Mnge_txt_ManageSubscription_multi&amp;icl=Footer_1667">My Subscription</a></li>  
                      <li><a href="http://store.yesmagazine.org/gifts/?ica=Gift_txt_GiftSubscriptions_2for1&amp;icl=Footer_1667">Give a Gift</a></li>
                      <li><a href="http://store.yesmagazine.org">YES! Store</a></li>
                    </ul></div>
                  <div id="follow" class="col-sm-2 hidden-xs"><h4>Follow Us</h4>
                    <ul id="follow-list" class="list-unstyled"><li><a href="http://store.yesmagazine.org/newsletter/signup.php">Get YES! Emails</a></li>
                      <li><a href="http://www.facebook.com/yesmagazine">Facebook</a></li>
                      <li><a href="http://twitter.com/yesmagazine">Twitter</a></li> 
                      <li><a href="http://plus.google.com/+yesmagazine/posts">Google+</a></li> 
                      <li><a href="http://www.yesmagazine.org/rss-feeds">RSS</a></li>
                    </ul></div>

                  <div id="address-info-wrapper" class="col-sm-12">

                    <div id="address">
                      <div class="adr">
                          <span class="fn org org-name">YES! Magazine</span>,
                          <span class="street-address">284 Madrona Way NE, Ste 116</span>,
                          <span class="locality">Bainbridge Island</span>,
                          <span class="region">WA</span>
                          <span class="postal-code">98110-2870</span> <span class="telephone">800/937-4451</span>
                      </div>
                    </div>

                    <br /><span class="plone-site-info hidden">
                      <span>
                        <a href="http://www.yesmagazine.org/about/site-credits">Site Credits</a>                        
                      </span>
                      <span id="powered-by-plone" class="hidden-xs">
                        Powered by <a href="http://plone.org">Plone</a>
                        <br /><br />
                        Please <span> <a href="mailto:webmaster@yesmagazine.org">report problems here</a>. </span>
                      </span>
                   </span> 

                  </div>

               </footer></div>
<!--! end of #container -->
    <div id="site-scripts"></div>
    <script>
              $('input#newsletter-name-field').hide();
            </script>
<!-- end scripts-->
<!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
            chromium.org/developers/how-tos/chrome-frame-getting-started -->
<!--[if lt IE 7 ]>
            <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
            <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
            <![endif]-->
    <script type="text/javascript">//<!--
window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a7147ba24c","agent":"","transactionName":"YlRTYhdVD0sHBUwLV1sea1kVUVMXBxRMC1tZVG5ADFEWFhYS","applicationID":"5609745","errorBeacon":"bam.nr-data.net","applicationTime":485}
//--></script>
  </body>
</html>
