<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js" lang="en" xml:lang="en">
<!--<![endif]-->
  <head>
    <script type="text/javascript">//<!--
window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);
//--></script>
    <base href="http://www.yesmagazine.org/people-power/this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309/" />
    <meta charset="utf-8" />
    <title>This Invention Lets Rural Hondurans Clean Their Water—And Own the Treatment Plants by Carrie Koplinka-Loehr — YES! Magazine</title>
    <meta name="description" content="" />
    <meta name="author" content="" />
<!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, minimum-scale=1" />
<!-- Place favicon.ico and apple-touch-icon.png in the root directory: mathiasbynens.be/notes/touch-icons -->
    <link rel="shortcut icon" type="image/x-icon" href="/++theme++yes.diazotheme/favicon.ico" />
<!-- More ideas for your <head> here: h5bp.com/d/head-Tips -->
    <script id="page_url"></script>
<!-- Use the .htaccess and remove these lines to avoid edge case issues.
      More info: h5bp.com/b/378 -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/collective.js.jqueryui.custom.min-cachekey-94f656a89cf2b3d20875d338420342fa.css" media="all" />
    <style type="text/css" media="all">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/authoring-cachekey-95ef3f2a89978485737688cf5a49665f.css);</style>
    <style type="text/css" media="all">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/invisibles-cachekey-74fb270372e6d507ce56c7fd0c7d808e.css);</style>
    <style type="text/css">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/contentlicensing-cachekey-99c0f38fe258e3ead7d85768ed5f2d9d.css);</style>
    <link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/bootstrap/css/bootstrap.min.css" media="all" />
    <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,700italic,700,600,600italic" media="all" />
    <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic" media="all" />
    <link rel="stylesheet" type="text/css" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media="all" />
    <link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemecsspublic-cachekey-4842ab855f2636b41b5ac2c0b5bf4519.css" media="all" />
    <style type="text/css" media="all">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/resourceplone.app.jquerytools.overlays-cachekey-7f6a17731e221523d1a8948821ea5205.css);</style>
    <link rel="stylesheet" type="text/css" href="http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/css/yes.css" media="all" />
    <style type="text/css">@import url(http://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/orderablereference-cachekey-4b1ef59969a076f5938ef11582cfacc5.css);</style>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceplone.app.jquery-cachekey-43875f508e680350c2193b5b3c3596b8.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/jquery-integration-cachekey-b43c6938f1235635af6cd51e29cf8927.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcecarousel-cachekey-3f1ce071415283dd515fced6b34551a2.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceanalytics_config-cachekey-35b9b1b2d1ca2efa32539fbcda9ef352.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcesimplesocial-cachekey-d14cb19b9bb818f40bbb90158a2710e7.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsmodernizr-2.0.6.min-cachekey-e2d91ca9c39bf31abf179d5e22ccb68c.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsjquery.twbsPagination.min-cachekey-b1e2688505994890964c7eea48af3867.js"></script>
    <script type="text/javascript" src="http://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsSocialShare-cachekey-bbe825e0ddea5433529544c9a090b2b0.js"></script>
    <meta name="DC.creator" content="Carrie Koplinka-Loehr" />
    <meta name="DC.format" content="text/html" />
    <meta name="DC.language" content="en" />
    <meta name="DC.date.modified" content="2017-03-09T16:21:46-08:00" />
    <meta name="DC.date.created" content="2017-03-08T18:09:36-08:00" />
    <meta name="DC.type" content="Article" />
    <meta name="DC.distribution" content="Global" />
    <meta name="description" content="What’s at stake in a world where science is marginalized? Programs like AguaClara, which offer sustainable, low-cost solutions to communities in need." />
    <meta name="robots" content="ALL" />
    <meta name="distribution" content="Global" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@yesmagazine" />
    <meta property="og:url" content="http://www.yesmagazine.org/people-power/this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309" />
    <meta property="og:site_name" content="YES! Magazine" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="What’s at stake in a world where science is marginalized? Programs like AguaClara, which offer sustainable, low-cost solutions to communities in need." />
    <meta property="og:title" content="This Invention Lets Rural Hondurans Clean Their Water—And Own the Treatment Plants" />
    <meta property="fb:app_id" content="168677949836292" />
    <meta property="og:image" content="http://www.yesmagazine.org/people-power/this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309/water.gif/@@images/image/feature" />
    <script type="text/javascript">

	var disqus_url = "http://www.yesmagazine.org/people-power/this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309/";

</script>
    <script type="text/javascript"><!--
              (function(i,s,o,g,r,a,m){
              i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
              ga('create', 'UA-345401-6', 'auto');
              ga('require', 'linkid', 'linkid.js');
              ga('send', 'pageview');
        --></script>
    <script type="text/javascript">
    /*<![CDATA[*/
    jq(function() {
        jq('a[href^="mailto"]').click(function () {
            var email = jq(this).attr('href').replace('mailto:', '');
        // universal analytics - E-mail
            ga('send', 'event', 'External', 'E-mail', email);
        });
    });
    /*]]>*/
</script>
    <script type="text/javascript">
    /*<![CDATA[*/
    // universal analytics - external
    jq.expr[':'].external  = function(obj) {
      return !obj.href.match(/^mailto:/) && !obj.href.match(/^javascript:/) && (obj.hostname != document.location.hostname);
    };
    jq(function() {
        jq('a:external').click(function(){
          ga('send', 'event', 'External', 'Link', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script>
    <script type="text/javascript">
    /*<![CDATA[*/
// universal analytics - download
    jq(function() {
        var extensions = ["avi", "css", "doc", "docx", "dmg", "eps", "exe", "jpg", "js", "mov", "mp3", "msi", "pdf", "png", "ppt", "pptx", "rar", "svg", "txt", "vsd", "vxd", "wma", "wmv", "xls", "xlsx", "zip"];
        var extensionsPattern = new RegExp('\\.((' + extensions.join(')|(') + '))$$', 'g');
        jq('a').filter(function () {
            return this.href.match(extensionsPattern) || this.href.match(/\/at_download\//g);
        }).click(function () {
            ga('send', 'event', 'File', 'Download', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script>
    <script type="text/javascript">
    jq(function() {
        var sharePath = window.location.pathname.replace(/\/$/,'');
        sharePath += '?icl=ShareBar_Art_UR&amp;ica=';
        jq('#like-email').live('click', function() {
            ga('send', 'pageview', sharePath + 'Share');
        });
        SimpleSocial.queue.push(function () {
            FB.Event.subscribe('edge.create', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Like');
            });
            FB.Event.subscribe('edge.remove', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Unlike');
            });
        });
    });
</script>
    <link rel="canonical" href="http://www.yesmagazine.org/people-power/this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.yesmagazine.org/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.yesmagazine.org/touch_icon.png" />
    <script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script>
    <link rel="alternate" href="" title="RSS 1.0" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/most-recent-articles" title="Most Recent" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/peace-justice" title="Peace &amp; Justice" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/planet" title="Planet" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/new-economy" title="New Economy" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/people-power" title="People Power" type="application/rss+xml" />
    <link rel="alternate" href="http://feeds.feedburner.com/yes/happiness" title="Happiness" type="application/rss+xml" />
    <link rel="search" href="http://www.yesmagazine.org/@@search" title="Search this site" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1" />
    <meta name="generator" content="Plone - http://plone.org" />
    <meta name="google-site-verification" content="D-swTPHf3ceP43dYgvW7wJATjR6OZ_Z--Y-wm7kQ2TY" />
    <meta name="msvalidate.01" content="DA355B70C969236324D132B644A05C20" />
    <meta name="y_key" content="f980e223a84dbfbc" />
<!-- js from Plone gets inserted here -->
  </head>
  <body data-responsejs="{ &#10;        &quot;create&quot;: [{ &#10;          &quot;prop&quot;: &quot;width&quot;,&#10;          &quot;prefix&quot;: &quot;min-width- r src&quot;,&#10;          &quot;breakpoints&quot;: [0, 420, 667, 768, 992]&#10;        }]&#10;      }" class="yes template-article_view portaltype-article site-yes section-people-power subsection-this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309 userrole-anonymous">
<!-- Google Tag Manager -->
    <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4RBTV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
	    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-T4RBTV');
	  </script>
<!-- End Google Tag Manager -->
    <div id="edit-bar-wrapper">
            <div id="portal-personaltools-wrapper">

<p class="hiddenStructure">Personal tools</p>





</div>
            
            <div class="visualClear"></div>
          </div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1750901785130514";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '873203622778957'); // Insert your pixel ID here.
        fbq('track', 'PageView');
      </script>
    <noscript>
      <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=873203622778957&amp;ev=PageView&amp;noscript=1" />
    </noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <div class="container">
        <div id="topbanner" class="hidden-xs center-block"></div>
      </div>
    <nav class="navbar navbar-default navbar-static-top" role="navigation"><div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">

              <a class="navbar-brand" href="http://www.yesmagazine.org"><div data-min-width-0="&lt;img src=&quot;++theme++yes.diazotheme/img/yes/yes_logo_sm.png&quot; width=&quot;150&quot;&#10;              height=&quot;46&quot; alt=&quot;YES! Magazine logo&quot;/&gt;" data-min-width-667="&lt;img src=&quot;++theme++yes.diazotheme/img/yes/yes_logo_lg.png&quot; width=&quot;356&quot; height=&quot;160&quot; /&gt;"><img width="356" src="/++theme++yes.diazotheme/" height="160" alt="YES! Magazine" /></div></a>              

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#topnav-collapse" title="toggle menu">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
              </button>
              
              <button class="navbar-toggle navbar-search" type="button" data-toggle="collapse" data-target="#topsearchboxxs"><span class="sr-only">toggle search</span>
                    <span class="fa fa-search fa-lg"> </span></button>
              
              <form id="topsearchboxxs" class="row collapse height mobile form-horizontal" role="search" action="@@search">
                  <div class="form-group-sm" id="searchinputmobxs">
                    <label class="sr-only" for="SearchableText">Search</label><!-- screen reader only -->
                    <div class="col-xs-10"><input id="searchGadgetxs" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" size="30" /></div>
                    <div class="col-xs-2 no-gutter-pad"><button class="navbar-toggle" style="float:none;margin:0;padding:4px" type="submit">Go</button></div>
                  </div>
              </form>

            </div><!-- /navbar-header -->

            <div class="collapse navbar-collapse row" id="topnav-collapse">

              <!-- multiple nav sections within this div -->
              <div id="navbar-top">
                <div id="navbar-top-border-inset"></div>

                <a href="http://www.yesmagazine.org/issues/science"><div data-min-width-667="&lt;img src='http://www.yesmagazine.org/issues/science/image' alt='Why Science Can’t Be Silent' title='' height='146' width='115' class='img-responsive' /&gt;" id="issuenavimg"></div></a>  


                <ul id="issuenav" class="hidden-xs nav navbar-nav navbar-right navbar-stacked"><li class="list"><small><a href="http://www.yesmagazine.org/issues/science">Current Issue</a></small></li><li class="list"><small><a href="https://store.yesmagazine.org/gifts/?ica=Gift_txt_GiveGifts_2for1&amp;icl=TopRight_80">Give a Gift</a></small></li><li class="list"><small><a href="http://store.yesmagazine.org/account/login">My Subscription</a></small></li></ul><ul id="topbuttonsnav" class="nav navbar-nav nav-tabs navbar-left"><li class="toptab"><a href="http://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="http://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul></div>

              <div id="navbar-bottom">

                <div id="buttonsnavmobilewrapper" class="visible-xs">
                  <ul id="topbuttonsnav" class="nav navbar-nav navbar-left col-xs-6"><li class="toptab"><a href="http://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="http://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul><ul id="topbuttonsnavmobile" class="visible-xs-block nav navbar-nav navbar-left col-xs-6"><li><a href="http://store.yesmagazine.org/newsletter/signup.php">Get YES! Emails</a></li>
                    <li><a href="https://store.yesmagazine.org">Store</a></li>
                  </ul></div>

                <ul id="navmobilequick" class="visible-xs-block nav navbar-nav navbar-left col-xs-6"><li><a href="/">Home</a></li>
                  <li><a href="/most-popular">Most Popular</a></li>
                  <li><a id="mobilecurrentissue" href="http://www.yesmagazine.org/issues/science">Current Issue</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                </ul><ul id="nav" class="nav navbar-nav navbar-left col-xs-6 col-sm-11"><li>
    	        <a href="http://www.yesmagazine.org/peace-justice" class="peace-justice">Peace &amp; Justice</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/planet" class="planet">Planet</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/new-economy" class="new-economy">New Economy</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/people-power" class="people-power">People Power</a>
    		</li>
    	
    	    <li>
    	        <a href="http://www.yesmagazine.org/happiness" class="happiness">Happiness</a>
    		</li>
    	
            
	</ul><button id="search-toggle" type="button" class="hidden-xs icon" data-toggle="collapse" data-target="#topsearchbox"><img src="/++theme++yes.diazotheme/++theme++yes.diazotheme/img/yes/search_icon.png" alt="search" /></button>


                <ul id="tertiarynav" class="hidden-xs nav navbar-nav navbar-right"><li><a href="/native-leadership">Native Leadership</a></li>
                  <li><a href="http://issues.yesmagazine.org/">Digital Edition</a></li>
                  <li><a href="/issues">Magazine Issues</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                  <li><a href="http://store.yesmagazine.org">Store</a></li>  
                </ul></div><!-- /navbar-bottom -->



            </div><!-- /topnav-collapse -->


          </div>

         </nav>
<!--/navbar-default -->
    <div id="container" class="container"><!-- span all 12 cols -->

          <div id="phonebanner" class="visible-xs center-block"></div>


                <div id="content-columns">  


                  <div id="topsearchbox" class="hidden-xs collapse height">
                    <button type="button" style="position:relative; top:-15px; right:25px" class="close" data-toggle="collapse" data-target="#topsearchbox"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button>
                    <form class="form-inline center-block" role="search" action="http://www.yesmagazine.org/@@search">
                      <div class="form-group">
                        <label class="sr-only" for="searchGadget">Search</label><!-- screen reader only -->
                        <input id="searchGadget" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" />
                         <button class="btn btn-default" type="submit"><span class="fa fa-search fa-lg"></span></button>
                      </div>
                      <div class="LSResult" id="LSResult"><div class="LSShadow" id="LSShadow"></div></div>
                    </form>

                  </div>             
                  
                     <div id="center-column" class="col-md-8">

                        <div id="main" role="main" class="icons-on"><dl class="portalMessage info" id="kssPortalMessage" style="display:none"><dt>Info</dt>
        <dd></dd>
    </dl>

                           

                                                       

                          


                          <!-- /#homepage-content -->

                          <!-- /.leftcolborderedsection.row -->  

                          <!-- /.row.leftcolborderedsection -->  



                            <!-- /.leftcolborderedsection.row -->


                          <!-- /.row.leftcolborderedsection -->                            


                          <article><div id="content" class="content">

                              <header><div class="row">
                                  <div id="content-header" class="article-header col-sm-offset-1 col-sm-10">
                                    <h1 id="content-title" class="article-title"> 
            
        <span class="" id="parent-fieldname-title-c1d91e74c5f340a39c68ddc0fc6b97c7">
            This Invention Lets Rural Hondurans Clean Their Water—And Own the Treatment Plants
        </span>
    
        </h1>

                                    <div id="content-description" class="article-description">
            
        <span class="" id="parent-fieldname-subheadline-c1d91e74c5f340a39c68ddc0fc6b97c7">
            What’s at stake in a world where science is marginalized? Programs like AguaClara, which offer sustainable, low-cost solutions to communities in need.
        </span>
    
        </div>
                                  </div>

                                </div>

                                <div id="article-lead-image-row" class="row">
                                  <figure class="article-lead-image"><img class=" img-responsive no-min" src="http://www.yesmagazine.org/people-power/this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309/water.gif/image" alt="Water.gif" height="390" width="650" /><figcaption class="caption col-sm-6"><div class="col-sm-offset-1 col-sm-11"> <p><span>Students working on PF300 at Cuatro Communidades. Photo Courtesy of AguaClara.</span></p></div>
                                    </figcaption></figure></div>

                                <div class="row">  
                                  <aside class="col-sm-offset-1 col-sm-10"><div id="content-sharebar" class="share-bar row">
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.yesmagazine.org/people-power/this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Facebook&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_facebook&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            alt=&quot;Share on Facebook&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_facebook"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-twitter" target="_blank" href="http://twitter.com/intent/tweet?via=yesmagazine&amp;text=This Invention Lets Rural Hondurans Clean Their Water—And Own the Treatment Plants&amp;url=http%3A//www.yesmagazine.org/people-power/this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Tweet this&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_twitter&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            alt=&quot;Tweet this&quot;  width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_twitter"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-gplus" target="_blank" href="http://plus.google.com/share?url=http%3A//www.yesmagazine.org/people-power/this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309">
                                          <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Google+&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_plus&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            alt=&quot;Share on Google+&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_plus"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-email" rel="overlay" href="http://www.yesmagazine.org/people-power/this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309/sendto_form?ica=Email_this"><div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share in email&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            alt=&quot;Share in email&quot; width=&quot;40&quot;/&gt;"></div></a>
                                      </div>
                                    </div>
                                  </aside></div>

                                <div class="row byline">
                                  <div class="col-sm-offset-1 col-sm-10">
                                    <span class="author" rel="author"><a class="articleAuthor" href="http://www.yesmagazine.org/@@also-by?author=Carrie+Koplinka-Loehr">Carrie Koplinka-Loehr</a></span> 
                                    <time pubdate="" class="published updated" datetime="2014-02-16" title="February 16, 2014">posted Mar 09, 2017</time></div>
                                </div>

                              </header><div class="row">  
                                <div id="story-content" class="col-sm-offset-1 col-sm-10">
          
        <div class="" id="parent-fieldname-text-c1d91e74c5f340a39c68ddc0fc6b97c7">
            <p>Doña Reina remembers the water that ran from the faucet at her home in rural Honduras. It was yellowish, opaque, she said in Spanish, and “y sucia,<em>” </em>which means<em> </em>dirty. Then, in 2008, her small village of Tamara received its first water treatment plant, a gravity-fed system made of locally sourced materials that was designed by engineering students in the U.S. Today, Reina’s water is clean enough to drink from the tap.</p>
<p>The students were part of a Cornell University program called AguaClara, which focuses on treating water affordably in infrastructure-poor communities, and without using electricity. Since 2005, AguaClara, which means clear water, has helped complete 14 plants in partnership with Hondurans who planned and built the structures. Now locals own and operate these plants, which serve about 65,000 people.</p>
<p>Villages in Honduras with populations below 15,000 usually don’t have water treatment plants because building small plants is significantly less cost-effective than building large ones. As a result, about 4 million Hondurans experience the same lack of access to safe water that plagues 10 percent of the people on the planet.</p>
<blockquote class="pullquote">“We’re demonstrating the power of students when they’re given worthwhile work and space for autonomy.”</blockquote>
<p>Scaling up sustainable solutions to address this need requires the partnership of private and governmental investment, nongovernmental organizations, and the innovation of critical-thinking institutions like universities. But recent changes to policy and priorities at the federal level, as well as the nation’s current political climate, threaten both the philosophy and funding of these projects.</p>
<p>AguaClara’s lab in Ithaca, New York, is home to 60 undergraduate and graduate students who essentially run the show. They come from half a dozen different fields and are grouped into 19 teams, each with a specific task, like fabrication or <a href="https://confluence.cornell.edu/display/AGUACLARA/Team+Roster+and+Alumni"> ram pump </a> design. Students program computers, manipulate valves, read temperature gauges, and measure pressures.</p>
<p>“We’re demonstrating the power of students when they’re given worthwhile work and space for autonomy,” said environmental engineer and AguaClara founder Monroe Weber-Shirk. He regularly nudges students to try things that may not work, and said he is comfortable with failure. “If they’re testing a parameter, I always encourage them to go until it fails so we know where that is,” he said. “It’s a way of extending knowledge.”</p>
<p>Testing hypotheses in both the lab and field brings the scientific method to life, and when it comes to cutting-edge research and experimentation, few institutions can match the capacity of universities.</p>
<p>“Universities exist to find the truth as best we can,” said Cornell emeritus professor Brian Chabot. Moving into an uncertain future, “universities are going to have to step up to their role to educate students about what critical thinking is really about.”</p>
<p></p><dl class="image-inline captioned"><dt><img class=" img-responsive no-min" src="http://www.yesmagazine.org/people-power/this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309/science.jpg/image" alt="Science.jpg" height="390" width="650" /></dt>
 <dd class="image-caption" style="max-width:650px;">
   <div></div>
   <div class="image-credit"><p><span>Students work with plant operators in Honduras. Photo courtesy of AguaClara.</span></p></div>
 </dd>
</dl><p>AguaClara’s support has come from a combination of private and public funding, including the National Science Foundation and a series of Environmental Protection Agency student competition awards. As Congress debates a <a class="external-link" href="http://www.sciencemag.org/news/2016/02/us-house-tees-controversial-bill-nsf-research" target="_self" title="">bill</a> that could influence the grant-making process of scientific agencies like the NSF, programs like AguaClara worry they’ll lose funding or even be excluded from applying for grants.</p>
<p>This would cause a ripple effect, not just in the development of science, but in knowledge transfer and even local ownership. AguaClara’s water treatment designs are open source. Their partner in Honduras, Agua Para el Pueblo (APP), relies on these plans as it negotiates contracts with communities and builds new plants. Then APP trains local operators and transfers plant ownership to the community, which adopts the plant, often adorning it with murals and mosaics inside and flowers and signs outside.</p>
<p>An operator’s first step in water treatment is taking out the particles, like microscopic clay, minerals, and pathogens that make water turbid. Maybe that sounds easy enough, but simple filters clog. Some systems rely on electric pumps and mixers, but when the power goes out, water treatment stops. Unless particles are removed, chlorine can’t effectively decontaminate the water.</p>
<p>Engineers have figured out that adding a coagulant to unfiltered water makes particles sticky and glom onto each other to form flocs, which are like snowflakes. As flocs get heavier, they drop to the bottom of the sedimentation tank and the water becomes clear. Water can then be drawn off, filtered through a column of sand, and chlorinated.</p>
<p>AguaClara’s newest sedimentation tank is a 3-foot-wide column of green corrugated plastic that is sealed at the bottom. Inside, dirty water flows between a stack of plastic plates, angled upward like fins, which slowly collect flocs.</p>
<blockquote class="pullquote">This year, students and Hondurans installed PF300 in just three days.</blockquote>
<p>Dubbed PF300 (for prefabricated), this system produces a liter of water per second—enough for 300 people—and is small enough to fit in the bed of a pickup truck. The design builds on 20 years of experimenting with a system that relies on gravity rather than electricity. Weber-Shirk said students perfected the rounded bottom of the sedimentation tank by piloting it under actual conditions, then working out glitches in the lab. Each January he leads students on a two-week trip to Honduras, where they stay with families, visit sites, help with plant upgrades, and plan for new projects.</p>
<p>“I had a theoretical understanding, but when you get to the plant and see how water flows through … it makes so much more sense,” said engineering senior Subhani Katugampala, who joined a trip in January. “You spend time with the community … and that makes you even more motivated to go back to the lab and do more work.”</p>
<p>This year, students and Hondurans installed PF300 in just three days. And these are plants Hondurans can afford. PF300 costs $3,000 in materials. The entire tab, including fabrication, transportation, siting, and maintenance, is projected to run about $15 to $30 for each person served, with annual fees of $2 to $5 per person. The town of Las Vegas, Honduras, just inaugurated its first AguaClara plant, and it was not directly funded by an outside donor. “In Honduras, that’s revolutionary,” Weber-Shirk said.</p>
<p>AguaClara has also begun working in India and Nicaragua, and plans to expand into other countries. Weber-Shirk hopes these water treatment plants will become permanent solutions for small towns by the end of 2017, and will eventually be used elsewhere during emergencies.</p>
<p>His students seem to have caught the bug. After Zoe Maisel, a Cornell junior, visited the town of La Esperanza in January, she <a href="http://cuaguaclara.blogspot.com/search?updated-max=2017-01-26T19:31:00-05:00&amp;max-results=4"> wrote </a> in the AguaClara blog: “I feel like I have been reintroduced to hope. Engineering is the details, the Mathcad, the problem sets, the fluids, but I am learning that work and engineering is not enough. Hope is the fuel for work. We hope for clean water, safer families, more equitable societies, environmental protection, and stewardship, justice.”</p>
            
        </div>
    
        </div><!-- /#story-content -->
                            </div><!-- /.row -->


                          </div><!-- /#content -->

                          <footer><div class="row below-content-newsletter-wrapper" style="padding-bottom: 30px;">  
				<span class="article-description col-sm-offset-1 col-sm-10">Producing in-depth, thoughtful journalism for a better world is expensive – but supporting us isn’t. If you value ad-free independent journalism,
                                  <a class="external-link" href="https://store.yesmagazine.org/subscribe/?ica=Subscribe&amp;icl=ArticleEnd">consider subscribing to YES!</a> today.</span>
                              <aside class="col-sm-offset-1 col-sm-10"><div id="below-content-newsletter" class="row">
                                  <div>
				    <a href="https://store.yesmagazine.org/newsletter/signup.php?ica=Signup_graphic">
                                      <img src="http://www.yesmagazine.org/images/article_email_signup.jpg" class="img-responsive no-min" alt="Email Signup" style="padding-bottom:0pt;" /></a>
					<form name="newsletterformform1" method="get" class="form-inline" action="@@newsletter-signup" onsubmit="javascript:void(0);" id="newsletterformform1">
					  <div class="centered-text">
					    <div class="input-group">
					      <label class="sr-only" for="email">Email address</label><!-- screen reader only -->
					      
					      <input id="email" class="form-control input-sm" name="email" type="email" placeholder="Email Address" /><input id="newsletter-name-field" class="newsletter-name" name="name" type="text" placeholder="Full Name" /><!-- add href attr to button help overlayhelpers -->
        <input type="hidden" name="_authenticator" value="5cbe9aa050d70cd5c9eebc3edfcc949211a48e73" /><span class="input-group-btn">
						  <button class="btn btn-primary btn-sm" type="submit">Sign Up</button>
					      </span>
					    </div>
					  </div>
					</form>  
                                  </div>
                                </div>
                              </aside></div>

                            <div id="article-attribution"><div class="vcard row"><address rel="author" class="author"><div class="article-author-photo col-sm-offset-1 col-xs-4 col-sm-2"><a rel="author" class="url"><img class="photo img-responsive" width="78" height="93" src="resolveuid/8a5c1c499a9e4dcca3e57e46c84ab205" alt="" title="" /></a></div><div id="article-attribution" class="col-xs-8">Carrie Koplinka-Loehr wrote this article for <a href="../" target="_self">YES! Magazine</a>. She has a master’s degree in science education. More at <a href="http://naturesally.weebly.com/" target="_blank">http://naturesally.weebly.com/</a>.</div></address></div></div>

                            <!-- <div class="row paging">
                              <div class="col-xs-offset-1 col-xs-10 col-sm-offset-7 col-sm-4">
                                <ul id="pagination" class="pagination" data-total-pages="4"></ul>
                                <div><a href="javascript:void(0);">View as single page</a></div>
                                <noscript>
                                  <a rel="next" href="#">Next page</a>
                                </noscript>  
                              </div>
                            </div> -->

                          <div class="flexcontainer">

                          <div class="row">  
                            <aside class="col-sm-offset-1 col-sm-10"><div id="below-content-sharebar" class="share-bar row">
                              <!-- jquery fill in with html from above share-bar -->  
                            </div>

                            </aside></div>

                            <div class="row" id="belowcontentportlets">
                              <!-- below content portlets -->
                              </div>                            


                            <aside class="more-on-topic row"><div class="no-gutter-pad col-xs-offset-0.5 col-xs-11">
                                <div data-min-width-0="&#10;                                &lt;header&gt;&lt;h5&gt;Read More&#10;                                " data-min-width-667="&lt;header&gt;&lt;h6&gt;Read More&lt;/h6&gt;&lt;/header&gt;"></div>
                                <!-- more from topic -->
                                <div class="row"><div class="more-item col-xs-10 col-sm-4"><figure><a href="http://www.yesmagazine.org/issues/science/6-ways-citizens-across-the-us-are-using-science-to-build-a-better-world-20170228"><div class="hidden-xs" data-min-width-667="&lt;img src='http://www.yesmagazine.org/issues/science/6-ways-citizens-across-the-us-are-using-science-to-build-a-better-world-20170228/CounterCultureLabs026.jpg_650/@@images/6fb65150-634b-4815-b61b-c8291277d7e2.jpeg' height='390' width='650' class='img-responsive no-min' alt=' Counter Culture Labs founder Kathy Buehmann and secretary Maureen Muldavin, above in lab coats, work on an ongoing art project with other scientists. YES! Photo by Annie Hall. ' class='img-responsive' /&gt;"></div></a><figcaption><a href="http://www.yesmagazine.org/issues/science/6-ways-citizens-across-the-us-are-using-science-to-build-a-better-world-20170228" class="state-published" title="By collecting climate change data, monitoring air quality, and reverse-engineering insulin, locals are creating a more just and equitable society.">6 Ways Citizens Across the U.S. Are Using Science to Build a Better World</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="http://www.yesmagazine.org/people-power/as-police-evict-water-protectors-tribes-vow-to-continue-the-fight-20170224"><div class="hidden-xs" data-min-width-667="&lt;img src='http://www.yesmagazine.org/people-power/as-police-evict-water-protectors-tribes-vow-to-continue-the-fight-20170224/police.jpg/@@images/851b3a12-5b83-496a-8599-77bb89e04d3a.jpeg' height='390' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="http://www.yesmagazine.org/people-power/as-police-evict-water-protectors-tribes-vow-to-continue-the-fight-20170224" class="state-published" title="“This isn’t the end by any means. This is the spark. The whole world is waking up now.”">As Police Evict Water Protectors, Tribes Vow to Continue the Fight</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="http://www.yesmagazine.org/issues/science/science-doesnt-have-to-be-elitist-we-can-take-it-back-20170214"><div class="hidden-xs" data-min-width-667="&lt;img src='http://www.yesmagazine.org/issues/science/science-doesnt-have-to-be-elitist-we-can-take-it-back-20170214/scienceissue.jpg/@@images/49021582-5384-47c3-9ee9-002f9ac2feb3.jpeg' height='390' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="http://www.yesmagazine.org/issues/science/science-doesnt-have-to-be-elitist-we-can-take-it-back-20170214" class="state-published" title="The internet and new technology are reviving the role citizens can play in documenting the world around us.">Science Isn’t Just for Scientists—We Can All Take Part</a></figcaption></figure></div></div>

                              </div>
                            </aside><aside class="row disqus"><div class="col-sm-offset-0.5 col-sm-11">
                                <header><div data-min-width-0="&#10;                                  &lt;h4 class=&quot;toggler centered-text&quot; data-toggle=&quot;collapse&quot; data-target=&quot;#disqus_thread&quot;&gt;Comment on This Article&#10;                                  &lt;!-- &lt;span class=&quot;fa fa-caret-right fa-lg&quot;&gt;&lt;/span&gt; --&gt;&lt;/h4&gt;" data-min-width-667="&#10;                                  &lt;h4&gt;Comment on This Article&lt;/h4&gt;"></div>
                                </header><div id="disqus_thread" class="collapse collapse-mobile"></div>
                                <script type="text/javascript">         var disqus_identifier = 'c1d91e74c5f340a39c68ddc0fc6b97c7';         var disqus_developer = 0;         (function() {          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;          dsq.src = 'http://yesmagazine.disqus.com/embed.js';          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);         })();</script><noscript>Please enable JavaScript to view the comments powered by
                                  <a href="http://disqus.com/?ref_noscript=yesmagazine">Disqus</a>.</noscript>
                                <!-- <footer>       
                                  <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                                </footer> -->
                              </div>  
                            </aside></div><!-- /.flexcontainer -->

                          </footer></article></div><!-- /#main -->
                      
                       
                     </div><!-- /#center-column -->
                     
                      <div id="right-column" class="col-md-4">

                        <aside id="right-column-content"><div id="rightcolcolumns">

                            <div class="yestagline row hidden-xs hidden-sm">
                              <div class="no-gutter-pad col-sm-offset-1 col-sm-10">
                                Nonprofit.  Independent.  <span style="white-space:nowrap">Reader-supported.</span>
                              </div>
                            </div>

                            <div id="newsletterform" class="hidden-xs hidden-sm row rightcolplainsection">
                              <div class="no-gutter-pad col-sm-offset-1 col-xs-offset-0.5 col-xs-11 col-sm-11 dog-eared green">
                                <h4 class="centered-text"><big>YES! By Email</big></h4>
                                <h6 class="centered-text">Get the best of YES! each week FREE!</h6>
                                <form name="newsletterformform2" method="get" class="form-inline" action="@@newsletter-signup" onsubmit="javascript:void(0);" id="newsletterformform2">
                                  <div class="centered-text">
                                    <div class="input-group">
                                      <label class="sr-only" for="email">Email address</label><!-- screen reader only -->
                                      
                                      <input id="email" class="form-control input-sm" name="email" type="email" placeholder="Email Address" /><input id="newsletter-name-field" class="newsletter-name" name="name" type="text" placeholder="Full Name" /><!-- add href attr to button help overlayhelpers -->
        <input type="hidden" name="_authenticator" value="5cbe9aa050d70cd5c9eebc3edfcc949211a48e73" /><span class="input-group-btn">
					  <button class="btn btn-primary btn-sm" type="submit">Sign Up</button>
                                      </span>
                                    </div>
                                  </div>
                                </form>  
                              </div>
                            </div>


                            <div class="share-bar follow-bar rightcolborderedsection row">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <div class="row">
                                    <div class="col-xs-5 col-md-12">
                                      <h4><big>Follow Us</big></h4>
                                    </div>  
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://facebook.com/yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_fb.png" width="46" height="42" alt="Like us on Facebook" /></a>
                                      <div class="like-counter counter f_facebook"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://twitter.com/intent/user?screen_name=yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_tw.png" width="46" height="42" alt="Follow us on Twitter" /></a>
                                      <div class="like-counter counter f_twitter"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://plus.google.com/+yesmagazine/posts"><img src="/++theme++yes.diazotheme/img/yes/follow_g+.png" width="46" height="42" alt="Plus One us on Google+" /></a>
                                      <div class="like-counter counter f_plus"></div>
                                    </div>
                                  </div>                                  
                              </div> 
                            </div>  


                            <div class="hidden-xs hidden-sm tabbedportlets rightcolborderedsection row">
                              <div class="col-md-offset-1 col-md-10 no-gutter-pad">

                                <ul class="nav nav-tabs" role="tablist"><li id="tab-most-popular" class="active"><a href="#mostpopular" role="tab" data-toggle="tab">Most Popular</a></li>
                                  <li id="tab-most-recent"><a href="#mostrecent" role="tab" data-toggle="tab">Most Recent</a></li>
                                </ul><div class="tab-content">

                                  <div class="tab-pane active" id="mostpopular">
                                    <ol>
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/new-economy/in-a-rust-belt-town-where-tuition-is-covered-economy-begins-to-revive-20170302">In a Rust Belt Town Where Tuition Is Covered, Economy Begins to Revive</a><br /></li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/people-power/why-women-are-skipping-work-and-wearing-red-on-wednesday-20170306">Why Women Are Skipping Work and Wearing Red Today</a><br /></li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/people-power/how-rez-accents-strengthen-native-identity-20170306">How “Rez Accents” Strengthen Native Identity</a><br /></li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/peace-justice/what-scared-me-the-most-about-trumps-presidential-speech-20170303">What Scared Me the Most About Trump’s “Presidential” Speech</a><br /></li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="http://www.yesmagazine.org/new-economy/robert-reich-why-trumps-america-first-plan-is-pure-fantasy-20170302">Robert Reich: Why Trump’s “America First” Plan Is Pure Fantasy</a><br /></li>
    
        <span class="portletBottomLeft"></span>
        <span>
            <a href="http://www.yesmagazine.org/most-popular">
               <span>More…</span>
            </a>
        </span>
        <span class="portletBottomRight"></span>
    </ol></div><!-- /#mostpopular -->

                                  <div class="tab-pane" id="mostrecent">
                                    <ul class="list-unstyled">
        <li><a href="http://www.yesmagazine.org/people-power/this-invention-lets-rural-hondurans-clean-their-water-and-own-the-treatment-plants-20170309" class="tile contenttype-article" title="What’s at stake in a world where science is marginalized? Programs like AguaClara, which offer sustainable, low-cost solutions to communities in need.">
            This Invention Lets Rural Hondurans Clean Their Water—And Own the Treatment Plants
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/peace-justice/defunding-police-how-antiracist-organizers-got-seattle-to-listen-20170309" class="tile contenttype-article" title="By halting a proposed $150 million police precinct, Seattle activists have made headway in redirecting funding toward services like affordable housing and education.">
            Defunding Police—How Antiracist Organizers Got Seattle to Listen
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/people-power/why-defending-human-rights-is-womens-work-20170308" class="tile contenttype-article" title="“It is important to celebrate these women who are building a more peaceful world that is open, just, and filled with love.”">
            Why Defending Human Rights Is Women’s Work
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/people-power/the-refugee-crisis-is-a-sign-of-a-planet-in-trouble-20170308" class="tile contenttype-article" title="We must shift the structures of society to ensure the Earth remains healthy and everyone has access to a decent livelihood.">
            The Refugee Crisis Is a Sign of a Planet in Trouble
            
        </a></li>
    
        <li><a href="http://www.yesmagazine.org/issues/science/a-woman-in-trumps-america-5-simple-ways-to-support-your-sisters-20170307" class="tile contenttype-article" title="Here’s how to show other women that you have their back.">
            A Woman in Trump’s America: 5 Simple Ways to Support Your Sisters
            
        </a></li>
    
        <span class="portletBottomLeft"></span>
        <span>
        <li><a href="http://www.yesmagazine.org/recent-changes">
           <span class="hiddenStructure">Most Recent - </span>
           <span>More…</span>
        </a></li>
        </span>
        <span class="portletBottomRight"></span>
    </ul></div><!-- /#mostrecent -->

                                </div><!-- /.tab-content -->

                              </div><!-- /.tabbedportlets -->  
                            
                            </div><!-- /.col-sm-10 -->
                             

                            <div id="voicesfromyes" class="hidden-xs hidden-sm row rightcolborderedsection">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <h4 class="dog-eared">Voices from YES!</h4>

                                <div id="voices-rows"><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Sarah+van+Gelder"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/svangelder" alt="Sarah van Gelder" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Sarah+van+Gelder">Sarah van Gelder</a></h5><a class="pull-left" href="http://www.yesmagazine.org/issues/science/to-survive-the-democratic-party-needs-to-stand-up-to-wall-street-and-global-corporations-20170220">To Survive, the Democratic Party Needs to Stand Up to Wall Street and Global Corporations</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/zjeffries" alt="Zenobia Jeffries" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries">Zenobia Jeffries</a></h5><a class="pull-left" href="http://www.yesmagazine.org/peace-justice/black-communities-not-trump-executive-orders-will-end-carnage-20170213">Black Communities, not Trump Executive Orders, Will End “Carnage”</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=David+Korten"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/davidk" alt="David Korten" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=David+Korten">David Korten</a></h5><a class="pull-left" href="http://www.yesmagazine.org/people-power/the-refugee-crisis-is-a-sign-of-a-planet-in-trouble-20170308">The Refugee Crisis Is a Sign of a Planet in Trouble</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Mark+Trahant"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/mtrahant" alt="Mark Trahant" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Mark+Trahant">Mark Trahant</a></h5><a class="pull-left" href="http://www.yesmagazine.org/people-power/water-is-life-the-story-of-standing-rock-wont-go-away-20170224">Water Is Life: The Story of Standing Rock Won’t Go Away</a></div></div><div class="media"><a class="pull-left" href="http://www.yesmagazine.org/@@also-by?author=Melissa+Hellmann"><img class="media-object" src="http://www.yesmagazine.org/portal_memberdata/portraits/mhellmann" alt="Melissa Hellmann" /></a><div class="media-body"><h5 class="media-heading"><a href="http://www.yesmagazine.org/@@also-by?author=Melissa+Hellmann">Melissa Hellmann</a></h5><a class="pull-left" href="http://www.yesmagazine.org/peace-justice/defunding-police-how-antiracist-organizers-got-seattle-to-listen-20170309">Defunding Police—How Antiracist Organizers Got Seattle to Listen</a></div></div><div class="media"><a class="pull-left" href=""><img class="media-object" src="" alt="" /></a><div class="media-body"><h5 class="media-heading"><a href=""></a></h5><a class="pull-left" href=""></a></div></div></div><!-- /#voices-rows -->
                              </div> 


                            </div>  

                          </div><!-- /#rightcolcolumns -->

                        
                        
            
                


<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portlet portletSubscribeFormPortlet no-gutter-pad col-md-offset-1 col-md-10"><h4 class="dog-eared green">
        
        Subscribe Now and Save
        
    </h4><dd class="portletItem portletSubscribeForm">
      <div class="subscribe-form-issue center-block">
        <div class="prepend-sm-1">
          <img src="http://www.yesmagazine.org/issues/science/@@images/f575afce-ba97-4f62-8c2e-ec1fe29746bd.jpeg" height="208" width="161" alt="Cover of issue Why Science Can’t Be Silent" /></div>
      </div>    

      <div class="subscribe-form-deal center-block" style="margin-top:-40px">
        <img src="http://www.yesmagazine.org/++contextportlets++plone.rightcolumn/subscribe_form_root/@@portlet-image" alt="" /></div>

        <form role="form" class="enableUnloadProtection prepend-sm-1 append-sm-1 col-sm-11 col-sm-offset-0.5" action="https://store.yesmagazine.org/express/subscribe/" method="post" enctype="multipart/form-data" id="subscribeform">

          <div class="row">
            <div class="form-group col-sm-5">
              <label for="fname" class="sr-only horizontal">First Name</label>    
              <input id="subscribeform-widgets-fname" name="fname" class="form-control input-sm required" required="" placeholder="FIRST" value="" type="text" /></div>

            <div class="form-group col-sm-7"> 
              <label for="lname" class="sr-only horizontal">Last Name</label>    
              <input id="subscribeform-widgets-lname" name="lname" class="form-control input-sm required" placeholder="LAST NAME" value="" required="" type="text" /></div>
          </div>

          <div class="form-group"> 
            <label for="address1" class="sr-only horizontal">Address</label>    
            <input id="subscribeform-widgets-address1" name="address1" class="form-control input-sm required textline-field" placeholder="ADDRESS" value="" required="" type="text" /></div>

          <div class="form-group"> 
            <label for="address2" class="sr-only horizontal">Address line 2</label>    
            <input id="subscribeform-widgets-address2" name="address2" class="form-control input-sm textline-field" value="" type="text" /></div>

          <div class="form-group"> 
            <label for="city" class="sr-only horizontal">City</label>    
            <input id="subscribeform-widgets-city" name="city" class="form-control input-sm required textline-field" value="" required="" placeholder="CITY" type="text" /></div>

          <div class="row">
            <div class="form-group col-sm-5"> 
              <label for="state" class="sr-only horizontal">State</label>            
              <input id="subscribeform-widgets-state" name="state" class="form-control input-sm required textline-field" required="" value="" placeholder="STATE" type="text" /></div>

            <div class="form-group col-sm-7"> 
              <label for="zipcode" class="sr-only horizontal">Zip/Postal Code</label>    
              <input id="subscribeform-widgets-zipcode" name="zipcode" class="form-control input-sm required textline-field" required="" value="" placeholder="ZIP" type="text" /></div>
          </div>

         <button name="subscribe" type="submit" class="btn btn-danger btn-lg"><strong>SUBSCRIBE &gt;&gt;</strong></button>

        </form>

        <div class="clearfix"></div>

    </dd></div></div>





<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portlet portletStoreItems no-gutter-pad col-md-offset-1 col-md-10"><h4 class="dog-eared">
        
        From the YES! Store
        
    </h4><dd class="media">

        
                 <div class="row">   
                     <div class="col-xs-5" style="text-align:center">
                        <a href="https://store.yesmagazine.org/products/other/16/yes-klean-kanteen/" title="View this item in our Store"><img src="http://www.yesmagazine.org/store-items/yes-klean-kanteen/image_mini" alt="YES! Klean Kanteen" title="" height="115" width="83" /></a>
                    </div>    


                    <div class="mediaBody col-xs-7">
                      <b><a href="https://store.yesmagazine.org/products/other/16/yes-klean-kanteen/">YES! Klean Kanteen</a></b><br /><span class="upsell">Keep your beverage steaming hot—or ice cold!</span>

                    </div>
                </div>

                

    </dd><dd class="media">

        
                 <div class="row">   
                     <div class="col-xs-5" style="text-align:center">
                        <a href="https://store.yesmagazine.org/gifts/" title="View this item in our Store"><img src="http://www.yesmagazine.org/store-items/2-for-1-yes-gift-subscriptions/image_mini" alt="YES! Gift Subscriptions" title="" height="97" width="102" /></a>
                    </div>    


                    <div class="mediaBody col-xs-7">
                      <b><a href="https://store.yesmagazine.org/gifts/">YES! Gift Subscriptions</a></b><br /><span class="upsell">Give friends and family a year of inspiration! Now with print and digital editions. </span>

                    </div>
                </div>

                

    </dd><dd class="media">

        
                 <div class="row">   
                     <div class="col-xs-5" style="text-align:center">
                        <a href="https://store.yesmagazine.org/products/books/256/the-revolution-where-you-live/" title="View this item in our Store"><img src="http://www.yesmagazine.org/store-items/the-revolution-where-you-live/image_mini" alt="The Revolution Where You Live" title="" height="115" width="74" /></a>
                    </div>    


                    <div class="mediaBody col-xs-7">
                      <b><a href="https://store.yesmagazine.org/products/books/256/the-revolution-where-you-live/">The Revolution Where You Live</a></b><br /><span class="upsell">Looking for hope? You'll find it in Sarah van Gelder's new book. Bill McKibben calls it "A passionate, powerful account."</span>

                    </div>
                </div>

                

    </dd><dd class="media last">

        
                 <div class="row">   
                     <div class="col-xs-5" style="text-align:center">
                        <a href="https://store.yesmagazine.org/back-issues/247/life-after-oil/" title="View this item in our Store"><img src="http://www.yesmagazine.org/store-items/life-after-oil-issue/image_mini" alt="Life After Oil Issue" title="" height="115" width="89" /></a>
                    </div>    


                    <div class="mediaBody col-xs-7">
                      <b><a href="https://store.yesmagazine.org/back-issues/247/life-after-oil/">Life After Oil Issue</a></b><br /><span class="upsell">How we can get to post-carbon—and what life will be like when we do. </span>

                    </div>
                </div>

                

    </dd><dd class="portletFooter">
        <span class="portletBottomLeft"></span>
        <span class="portletBottomRight"></span>
    </dd></div></div>

<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portletStaticText portlet-static-rwyl-ad no-gutter-pad col-md-offset-1 col-md-10"><div class="portletStaticText portlet-static-rwyl-ad"><p><a class="external-link" href="https://store.yesmagazine.org/products/books/256/the-revolution-where-you-live/" target="_self" title=""><img src="http://www.yesmagazine.org/TRWYLSidebarAd1.png" alt="The Revolution Where You Live" class="image-inline" title="The Revolution Where You Live" /></a></p></div></div></div>

<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class=" no-gutter-pad col-md-offset-1 col-md-10"><div style="display:none">
<script>
var popform = {};
popform.got_cookies = null;
popform.cookies_enabled = function(uid) {
    if (readCookie(uid) != null) {
        return false;
    }
    createCookie(uid, '1', 2);
    return readCookie(uid) != null;
};
</script><script type="text/javascript">
jQuery(function($) {
    if (popform.cookies_enabled("popform-newsletter-form-popup")) {
        $('a#popform-newsletter-form-popup').prepOverlay({
            subtype:'ajax',
            urlmatch:'$',
            urlreplace:'/fg_embedded_view_p3?show_text=1 .pfg-embedded,#content&gt;*',
            formselector:'form',
            noform:'',
            config:{closeOnClick:false},
            width:"285px",
            redirect:"None"});
        $(function(){ setTimeout( function() {
            $("a#popform-newsletter-form-popup").click()}, 45000);
            });
    }
});
</script><a href="http://www.yesmagazine.org/newsletter-form-popup" id="popform-newsletter-form-popup">link</a>
</div></div></div>




            
        </aside><!-- /#right-column-content --></div><!-- /#right-column -->
 

                     <div class="visualClear"> </div>
                     
                    <aside class="row hidden-xs" id="licensing"><div class="col-sm-offset-0.5 col-sm-11">

  <div id="copyright-button">
    <a class="link-plain" rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">
    <img style="vertical-align: text-top; margin-top: 3px; padding-left: 5px" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" alt="Creative Commons License" /></a>
    
  </div>

  <div id="copyright-text">
    <a href="http://www.yesmagazine.org/about/reprints">Reprints and reposts:</a>
    YES! Magazine encourages you to make free use of this article by taking these <a href="http://www.yesmagazine.org/about/reprints">easy steps</a>.
    
      
      <a class="link-plain" rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">Creative Commons License</a>
      <!-- Name of license -->
      
    
  </div>


</div>
                    </aside></div><!--/#content-columns -->


               <footer role="navigation" class="col-xs-12"><div id="information" class="col-sm-3 col-sm-offset-0.5 hidden-xs"> <h4><a class="plain" href="/about/">About</a></h4>
                    <ul id="information-list" class="list-unstyled"><li><a href="http://www.yesmagazine.org/about/staff/board-staff">Staff/Board</a></li> 
                      <li><a href="http://www.yesmagazine.org/about/jobs-internships">Jobs &amp; Internships</a></li>
                      <li><a href="http://www.yesmagazine.org/about/privacy-policy">Privacy Policy</a></li>
                      <li><a href="http://www.yesmagazine.org/about/contact-us">Contact Us</a></li>           
                    </ul></div>
                    
                  <div id="support" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/support-yes/">Support Our Work</a></h4>
                    <ul id="support-list" class="list-unstyled"><li><a href="http://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li>
                      <li><a href="http://www.yesmagazine.org/support-yes/name-yes-in-your-will-or-retirement-plan">Planned Giving</a></li>
                    </ul></div>
                  <div id="services" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/subscribe">Subscribe</a></h4>
                    <ul id="services-list" class="list-unstyled"><li><a href="http://store.yesmagazine.org/account/login/?ica=Mnge_txt_ManageSubscription_multi&amp;icl=Footer_1667">My Subscription</a></li>  
                      <li><a href="http://store.yesmagazine.org/gifts/?ica=Gift_txt_GiftSubscriptions_2for1&amp;icl=Footer_1667">Give a Gift</a></li>
                      <li><a href="http://store.yesmagazine.org">YES! Store</a></li>
                    </ul></div>
                  <div id="follow" class="col-sm-2 hidden-xs"><h4>Follow Us</h4>
                    <ul id="follow-list" class="list-unstyled"><li><a href="http://store.yesmagazine.org/newsletter/signup.php">Get YES! Emails</a></li>
                      <li><a href="http://www.facebook.com/yesmagazine">Facebook</a></li>
                      <li><a href="http://twitter.com/yesmagazine">Twitter</a></li> 
                      <li><a href="http://plus.google.com/+yesmagazine/posts">Google+</a></li> 
                      <li><a href="http://www.yesmagazine.org/rss-feeds">RSS</a></li>
                    </ul></div>

                  <div id="address-info-wrapper" class="col-sm-12">

                    <div id="address">
                      <div class="adr">
                          <span class="fn org org-name">YES! Magazine</span>,
                          <span class="street-address">284 Madrona Way NE, Ste 116</span>,
                          <span class="locality">Bainbridge Island</span>,
                          <span class="region">WA</span>
                          <span class="postal-code">98110-2870</span> <span class="telephone">800/937-4451</span>
                      </div>
                    </div>

                    <br /><span class="plone-site-info hidden">
                      <span>
                        <a href="http://www.yesmagazine.org/about/site-credits">Site Credits</a>                        
                      </span>
                      <span id="powered-by-plone" class="hidden-xs">
                        Powered by <a href="http://plone.org">Plone</a>
                        <br /><br />
                        Please <span> <a href="mailto:webmaster@yesmagazine.org">report problems here</a>. </span>
                      </span>
                   </span> 

                  </div>

               </footer></div>
<!--! end of #container -->
    <div id="site-scripts"></div>
    <script>
              $('input#newsletter-name-field').hide();
            </script>
<!-- end scripts-->
<!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
            chromium.org/developers/how-tos/chrome-frame-getting-started -->
<!--[if lt IE 7 ]>
            <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
            <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
            <![endif]-->
    <script type="text/javascript">//<!--
window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a7147ba24c","agent":"","transactionName":"YlRTYhdVD0sHBUwLV1sea1kVUVMXBxRMC1tZVG5ADFEWFhYS","applicationID":"5609745","errorBeacon":"bam.nr-data.net","applicationTime":200}
//--></script>
  </body>
</html>
