<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Page That Counts - Yes! Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/page-that-counts" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Page That Counts - Yes! Magazine" />
<meta property="og:description" content="Number of weeks of federally mandated paid parental leave in U.S.: 0 1 Rank of the U.S. among 41 advanced countries surveyed in amount of paid parental leave: 41 Average" />
<meta property="og:url" content="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/page-that-counts" />
<meta property="og:site_name" content="Yes! Magazine" />
<meta property="article:section" content="Democracy" />
<meta property="og:image" content="https://www.yesmagazine.org/wp-content/uploads/2020/02/93-PTC.jpg" />
<meta property="og:image:secure_url" content="https://www.yesmagazine.org/wp-content/uploads/2020/02/93-PTC.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="840" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Number of weeks of federally mandated paid parental leave in U.S.: 0 1 Rank of the U.S. among 41 advanced countries surveyed in amount of paid parental leave: 41 Average" />
<meta name="twitter:title" content="Page That Counts - Yes! Magazine" />
<meta name="twitter:image" content="https://www.yesmagazine.org/wp-content/uploads/2020/02/93-PTC.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.yesmagazine.org/#website","url":"https://www.yesmagazine.org/","name":"Yes! Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.yesmagazine.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.yesmagazine.org/issue/world-we-want/2020/02/19/page-that-counts#primaryimage","url":"https://www.yesmagazine.org/wp-content/uploads/2020/02/93-PTC.jpg","width":1400,"height":840},{"@type":"WebPage","@id":"https://www.yesmagazine.org/issue/world-we-want/2020/02/19/page-that-counts#webpage","url":"https://www.yesmagazine.org/issue/world-we-want/2020/02/19/page-that-counts","inLanguage":"en-US","name":"Page That Counts - Yes! Magazine","isPartOf":{"@id":"https://www.yesmagazine.org/#website"},"primaryImageOfPage":{"@id":"https://www.yesmagazine.org/issue/world-we-want/2020/02/19/page-that-counts#primaryimage"},"datePublished":"2020-02-20T00:00:56+09:00","dateModified":"2020-02-20T05:26:47+09:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yes! Magazine &raquo; Feed" href="https://www.yesmagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yes! Magazine &raquo; Comments Feed" href="https://www.yesmagazine.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yesmagazine.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.yesmagazine.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.yesmagazine.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_custom_styles-css'  href='https://www.yesmagazine.org/wp-content/uploads/advgb/custom_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.yesmagazine.org/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_blocks_styles_min-css'  href='https://www.yesmagazine.org/wp-content/plugins/advanced-gutenberg/assets/css/blocks_styles/blocks.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.yesmagazine.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.yesmagazine.org/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_load_more-frontend-css'  href='https://www.yesmagazine.org/wp-content/plugins/easy-load-more/assets/css/frontend.css' type='text/css' media='all' />
<style id='easy_load_more-frontend-inline-css' type='text/css'>
.elm-button { background: #21759B; color: #FFFFFF; }
.elm-button:hover, .elm-button:active, .elm-button:focus { background: #4d91af; }
.elm-loading-icon { fill: #FFFFFF; stroke: #FFFFFF; }

</style>
<link rel='stylesheet' id='menu-image-css'  href='https://www.yesmagazine.org/wp-content/plugins/menu-image/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='njt-gdpr-css'  href='https://www.yesmagazine.org/wp-content/plugins/ninja-gdpr-compliance/assets/home/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='njt-gdpr-th-css'  href='https://www.yesmagazine.org/wp-content/plugins/ninja-gdpr-compliance/assets/home/css/th.css' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.yesmagazine.org/wp-content/plugins/svg-support/css/svgs-attachment.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.yesmagazine.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.yesmagazine.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.yesmagazine.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-general-inline-css' type='text/css'>
.woocommerce .page-header-image-single {display: none;}.woocommerce .entry-content,.woocommerce .product .entry-summary {margin-top: 0;}.related.products {clear: both;}.checkout-subscribe-prompt.clear {visibility: visible;height: initial;width: initial;}@media (max-width:768px) {.woocommerce .woocommerce-ordering,.woocommerce-page .woocommerce-ordering {float: none;}.woocommerce .woocommerce-ordering select {max-width: 100%;}.woocommerce ul.products li.product,.woocommerce-page ul.products li.product,.woocommerce-page[class*=columns-] ul.products li.product,.woocommerce[class*=columns-] ul.products li.product {width: 100%;float: none;}}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.yesmagazine.org/wp-content/plugins/wp-parsely/wp-parsely.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress/style.min.css' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-child-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.yesmagazine.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.yesmagazine.org/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.yesmagazine.org/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='generatepress-overrides-css-css'  href='https://www.yesmagazine.org/wp-content/plugins/wp-views/vendor/toolset/toolset-theme-settings/res/css/themes/generatepress-overrides.css' type='text/css' media='screen' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.yesmagazine.org/wp-content/uploads/pum/pum-site-styles.css?generated=1581961727&#038;ver=1.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.yesmagazine.org/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.yesmagazine.org/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.yesmagazine.org/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='generate-blog-css'  href='https://www.yesmagazine.org/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://www.yesmagazine.org/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css'  href='https://www.yesmagazine.org/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css' type='text/css' media='all' />
<style id='generate-navigation-branding-inline-css' type='text/css'>
@media (max-width: 992px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.navigation-branding img, .site-logo.mobile-header-logo img{height:96px;width:auto;}.navigation-branding .main-title{line-height:96px;}@media (max-width: 5010px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 992px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.yesmagazine.org/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='simple-grid-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress_child/css/simple-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='aaron-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress_child/css/style_aaron.css' type='text/css' media='all' />
<link rel='stylesheet' id='audio_css-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress_child/css/plyr.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal_css-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress_child/css/jquery.modal.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arijit-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress_child/css/style_arijit.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_adition-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress_child/css/style_woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightGalleryCss-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress_child/css/lightgallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-magazine-mCustomScrollbar-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress_child/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-magazine-article-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress_child/css/magazine_article.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress_child/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='dt-styles-css'  href='https://www.yesmagazine.org/wp-content/themes/generatepress_child/css/dt-styles.css?v=1582263545' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='https://www.yesmagazine.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yesmagazine.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yesmagazine.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="WooCommerce 3.8.0" />
<link rel='shortlink' href='https://www.yesmagazine.org/?p=77168' />
<link rel="alternate" type="application/json+oembed" href="https://www.yesmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yesmagazine.org%2Fissue%2Fworld-we-want%2F2020%2F02%2F19%2Fpage-that-counts" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yesmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yesmagazine.org%2Fissue%2Fworld-we-want%2F2020%2F02%2F19%2Fpage-that-counts&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="#7f9fac,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.yesmagazine.org\/issue\/world-we-want\/2020\/02\/19\/page-that-counts"},"headline":"Page That Counts","url":"https:\/\/www.yesmagazine.org\/issue\/world-we-want\/2020\/02\/19\/page-that-counts","thumbnailUrl":"https:\/\/www.yesmagazine.org\/wp-content\/uploads\/2020\/02\/93-PTC-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.yesmagazine.org\/wp-content\/uploads\/2020\/02\/93-PTC-150x150.jpg"},"dateCreated":"2020-02-19T15:00:56Z","datePublished":"2020-02-19T15:00:56Z","dateModified":"2020-02-19T15:00:56Z","articleSection":"Democracy","author":[{"@type":"Person","name":""}],"creator":[""],"keywords":["social justice","democracy","economy","environment","health &amp; happiness","93","solutions we love","the page that counts","issues"],"publisher":{"@type":"Organization","name":"Yes! Magazine","logo":{"@type":"ImageObject","url":"https:\/\/www.yesmagazine.org\/wp-content\/uploads\/2019\/01\/favicon.ico"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<script>var $=jQuery;</script><meta name="viewport" content="width=device-width, initial-scale=1">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.yesmagazine.org/wp-content/uploads/2019/12/yes-favicon_128px-36x36.png" sizes="32x32" />
<link rel="icon" href="https://www.yesmagazine.org/wp-content/uploads/2019/12/yes-favicon_128px.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.yesmagazine.org/wp-content/uploads/2019/12/yes-favicon_128px.png" />
<meta name="msapplication-TileImage" content="https://www.yesmagazine.org/wp-content/uploads/2019/12/yes-favicon_128px.png" />
  <style>
    .email-updates-footer-wrapper .cta {
      background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/11/pride-standard.jpg);
    }

    .newsletter-right-sb {
      background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/11/inspiration-landscape-standard.jpg);
    }

    .article-cta-container {
      background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/11/tomatos-standard.jpg);
    }

    .popup-signup-wrappper {
      background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/11/foodbox-standard.jpg);
    }

    .modal-speedbump-wrappper {
      background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/09/speedbump-bg-1.jpg);
    }

    .writing-cta-yesft .wrap{
      background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/09/yft-cta-student-writing.jpg);
    }
    @media only screen and (min-width: 1136px) {
      .newsletter-right-sb {
        background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/11/inspiration-portrait-standard.jpg);
      }
    }

    /* only for retina displays */
    @media only screen and (-webkit-min-device-pixel-ratio: 2),
    only screen and (min--moz-device-pixel-ratio: 2),
    only screen and (min-device-pixel-ratio: 2),
    only screen and (-webkit-min-device-pixel-ratio: 2),
    only screen and (min-resolution: 192dpi),
    only screen and (min-resolution: 2dppx) {

          .email-updates-footer-wrapper .cta {
        background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/11/pride-retina.jpg);
      }

          .newsletter-right-sb {
        background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/11/inspiration-landscape-retina.jpg);
      }

          .article-cta-container {
        background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/11/tomatos-retina.jpg);
      }

          .popup-signup-wrappper {
        background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/11/foodbox-retina.jpg);
      }

          .modal-speedbump-wrappper {
        background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/09/speedbump-bg-1.jpg);
      }

          }


    @media only screen and (min-width: 1136px) and (-webkit-min-device-pixel-ratio: 2),
    only screen and (min-width: 1136px) and (min--moz-device-pixel-ratio: 2),
    only screen and (min-width: 1136px) and (min-device-pixel-ratio: 2),
    only screen and (min-width: 1136px) and (-webkit-min-device-pixel-ratio: 2),
    only screen and (min-width: 1136px) and (min-resolution: 192dpi),
    only screen and (min-width: 1136px) and (min-resolution: 2dppx) {
      .newsletter-right-sb {
        background-image: url(https://www.yesmagazine.org/wp-content/uploads/2019/11/inspiration-portrait-retina.jpg);
      }
    }

      </style>
		<style type="text/css" id="wp-custom-css">
			
.advgb-images-slider-block .advgb-images-slider .advgb-image-slider-item-info {
    flex-direction: column-reverse !important;
    justify-content: flex-start !important;
    padding: 0 110px 20px 15px;
}
.advgb-images-slider-block .slick-slide::after{
  display: none;
}
.advgb-images-slider-block  .slick-dots{
  display: none !important;
}


.advgb-images-slider-block .advgb-image-slider-item-info .advgb-image-slider-title {
  font-size: 15px;
  width: 100%;
  font-family: 'MarianinaWdFY-Regular';
  line-height: 1.3;
  margin-top: 5px; 
}
.advgb-images-slider-block  .advgb-image-slider-item-info .advgb-image-slider-text{
  font-size: 15px;
  width: 100%;
  line-height: 20px;
}
.customCountSlick{
    position: absolute;
    bottom: 100px;
    right: 30px;
    color: #fff;
    z-index: 3;
    font-size: 14px;
}
.advgb-images-slider-block  .advgb-image-slider-item{
  margin-bottom: 0 ;
}
.advgb-images-slider-block  .slick-prev{
    right: 50px;
    left: auto !important;   
}

.advgb-images-slider-block  .slick-prev, .advgb-images-slider-block .slick-next{
  -webkit-transform: translate(0, 0);
  -moz-transform: translate(0, 0);
   transform: translate(0, 0);
   bottom: 40px;
   top: auto;
   height: 30px;
   width: 30px;
   border: 1px solid #fff;
   -moz-border-radius: 50%;
   -webkit-border-radius: 50%;
   border-radius: 50%;
}
.advgb-images-slider-block  .slick-prev:hover, .advgb-images-slider-block .slick-next:hover{
  background-color: rgba(255,255,255, 0.6);
}
.advgb-images-slider-block  .slick-prev:before, .advgb-images-slider-block .slick-next:before{
  color: #fff;
 
}
.advgb-images-slider-block .slick-prev:hover:before, .advgb-images-slider-block .slick-next:hover:before{
  color: #4a4a4a;
}

/* added Feb 24 by jon sayer*/
.grecaptcha-badge {
	display:none !important;
}		</style>
		
  <script type="text/javascript"><!--
    (function(i,s,o,g,r,a,m){
      i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('set', 'anonymizeIp', true);
    ga('create', 'UA-345401-6', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
    --></script>
  <!-- Unbounce -->
  <script src="https://40b617c286154473ba47053808d643c8.js.ubembed.com" async></script>
</head>

<body class="magazine-article-template magazine-article-template-single-magazine-article-no-featured-img magazine-article-template-single-magazine-article-no-featured-img-php single single-magazine-article postid-77168 wp-embed-responsive theme-generatepress post-image-below-header post-image-aligned-center sticky-menu-slide sticky-enabled both-sticky-menu mobile-header mobile-header-sticky woocommerce-no-js magazine-article-page-that-counts unknown both-sidebars nav-above-header contained-header separate-containers active-footer-widgets-1 nav-search-enabled nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<nav id="site-navigation" class="main-navigation grid-container grid-parent sub-menu-left" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				 <div class="site-logo sticky-logo navigation-logo">
				<a href="/" title="Yes!" rel="home">
					<img src=" https://www.yesmagazine.org/wp-content/themes/generatepress_child/svg/site-logo.svg" alt="Yes!">
				</a>
			</div><form method="get" class="search-form navigation-search fff" action="https://www.yesmagazine.org">
			<input type="search" class="search-field" value="" name="s" title="" placeholder="SEARCH">
			<input id="search-button" type="submit" class="nav-search-submit fa fa-input" value="&#xf178;" />
		</form><div class="subscribe_btn"><a href="#" class="SubscribeBtn">Subscribe</a></div>		<div class="mobile-bar-items">
						<span class="search-item">
				<a aria-label="Open Search Bar" href="#">
									</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-top-menu-magazine-main" class=" menu sf-menu"><li id="menu-item-2342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2342 menu-item--lvl-1"><a href="https://www.yesmagazine.org/all-issues/" class="menu-image-title-after"><span class="menu-image-title">All Issues</span></a></li>
<li id="menu-item-63046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63046 menu-item--lvl-1"><a href="/issues/world-we-want/" class="menu-image-title-after"><span class="menu-image-title">Current Issue</span></a></li>
<li id="menu-item-2324" class="right subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-2324 menu-item--lvl-1"><a href="https://store.yesmagazine.org/subscribe/" class="menu-image-title-after"><span class="menu-image-title">Subscribe</span></a></li>
<li id="menu-item-2326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2326 menu-item--lvl-1"><a href="https://store.yesmagazine.org/product/yes-donation/" class="menu-image-title-after"><span class="menu-image-title">❤️ Donate</span></a></li>
<li id="menu-item-75432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75432 menu-item--lvl-1"><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub?campaign=7012I0000010g1sQAA" class="menu-image-title-after"><span class="menu-image-title">Gift Subscriptions</span></a></li>
<li id="menu-item-64140" class="right more menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64140 menu-item--lvl-1"><a class="menu-image-title-after"><span class="menu-image-title">More</span><span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu sub-menu--lvl-2">
	<li id="menu-item-2327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2327 menu-item--lvl-2"><a href="https://www.yesmagazine.org/about/" class="menu-image-title-after"><span class="menu-image-title">About YES!</span></a></li>
	<li id="menu-item-63476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63476 menu-item--lvl-2"><a href="https://www.yesmagazine.org/education/" class="menu-image-title-after"><span class="menu-image-title">Teacher Resources</span></a></li>
	<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329 menu-item--lvl-2"><a href="https://store.yesmagazine.org/my-account/" class="menu-image-title-after"><span class="menu-image-title"><i class="fa fa-sign-in" aria-hidden="true"></i>My Account</span></a></li>
</ul>
</li>
<li id="menu-item-64141" class="right magazine topics menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64141 menu-item--lvl-1"><a class="menu-image-title-after"><span class="menu-image-title">YES! Home</span><span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu sub-menu--lvl-2">
	<li id="menu-item-2334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2334 menu-item--lvl-2"><a href="/" class="menu-image-title-after"><span class="menu-image-title">Home</span></a></li>
	<li id="menu-item-2338" class="social-justice menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-2338 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/social-justice/" class="menu-image-title-after"><span class="menu-image-title">Social Justice</span></a></li>
	<li id="menu-item-2339" class="environment menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-2339 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/environment/" class="menu-image-title-after"><span class="menu-image-title">Environment</span></a></li>
	<li id="menu-item-2336" class="health-happiness menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-2336 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/health-happiness/" class="menu-image-title-after"><span class="menu-image-title">Health &#038; Happiness</span></a></li>
	<li id="menu-item-2335" class="economy menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-2335 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/economy/" class="menu-image-title-after"><span class="menu-image-title">Economy</span></a></li>
	<li id="menu-item-2337" class="democracy menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-2337 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/democracy/" class="menu-image-title-after"><span class="menu-image-title">Democracy</span></a></li>
</ul>
</li>
<li class="search-item"><a aria-label="Open Search Bar" href="#"></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		    <div class="custormWigetsar">
      <div class="header-widget arCustWigets">
        <aside id="media_image-5" class="widget inner-padding widget_media_image"><a href="/"><img width="96" height="96" src="//www.yesmagazine.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.yesmagazine.org/wp-content/uploads/2018/12/yes_logo-e1568890912303.png" class="lazy lazy-hidden image wp-image-325  attachment-full size-full" alt="YES! Magazine" style="max-width: 100%; height: auto;" /><noscript><img width="96" height="96" src="https://www.yesmagazine.org/wp-content/uploads/2018/12/yes_logo-e1568890912303.png" class="image wp-image-325  attachment-full size-full" alt="YES! Magazine" style="max-width: 100%; height: auto;" /></noscript></a></aside>				<aside id="tag_cloud-3" class="widget inner-padding widget_tag_cloud">
			<h2 class="widget-title">Trending:</h2>
			
			<div class="tagcloud">
							<a href="https://www.yesmagazine.org/tag/black-history-month" class="tag-cloud-link" style="font-size: 16px;">Black History Month</a>
							<a href="https://www.yesmagazine.org/tag/reparations" class="tag-cloud-link" style="font-size: 16px;">Reparations</a>
							<a href="https://www.yesmagazine.org/tag/election-2020" class="tag-cloud-link" style="font-size: 16px;">Election 2020</a>
						</div>
			
		</aside>
	        <section class="widgetMenue">
          <div class="rightFixedMenueSearch">

            <ul>
              <li class="customSearhField">
                <form method="get" class="search-form addBSearch" action="https://www.yesmagazine.org/">
                  <input type="search" class="search-field" value="" name="s" title="" placeholder="SEARCH">
                  <input id="search-button" type="submit" class="nav-search-submit fa fa-input" value="">
                </form>
                <a href="javascript:;" class="searchBtnClick"><i class="custSerchIcon"></i></a>
              </li>
              <li>
                <div class="wizardHambPage">
                  <div class="wizarHambarInr"></div>
                </div>
              </li>
                            <li class="subscribe-btn-wrapper"><a href="javascript:;" class="menu-image-title-after subscribe"><span class="menu-image-title">Subscribe</span></a></li>
            </ul>

          </div>
          <div class="centeredLogo">
            <a href="/" title="Yes!" rel="home">
              <img src="https://www.yesmagazine.org/wp-content/themes/generatepress_child/svg/site-logo.svg" alt="Yes!">
            </a>
          </div>
          <div class="subscribe_btn">
                                <a href="https://store.yesmagazine.org/subscribe/" class="SubscribeBtn right subscribe  arSubCribe">Subscribe</a>
            </div>
          <div class="widgetCollapsePanel">
            <div class="mobSrc">
              <form role="search" method="get" id="searchform" action="https://www.yesmagazine.org" >
    <input type="text" value="" name="s" id="s" class="mobSrcTf" placeholder="SEARCH" /><button type="submit"><i class="fa fa-long-arrow-right"></i></button>
    </form>            </div>

            <div class="mobMenuSrc">
              <ul id="menu-top-main-mobile-menu" class="hamBurgerMenus hamBurgerMobMenus"><li id="menu-item-63055" class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-63055 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/social-justice/" class="menu-image-title-after"><span class="menu-image-title">Social Justice</span></a></li>
<li id="menu-item-63053" class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-63053 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/environment/" class="menu-image-title-after"><span class="menu-image-title">Environment</span></a></li>
<li id="menu-item-63054" class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-63054 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/health-happiness/" class="menu-image-title-after"><span class="menu-image-title">Health &#038; Happiness</span></a></li>
<li id="menu-item-63052" class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-63052 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/economy/" class="menu-image-title-after"><span class="menu-image-title">Economy</span></a></li>
<li id="menu-item-63051" class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-63051 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/democracy/" class="menu-image-title-after"><span class="menu-image-title">Democracy</span></a></li>
<li id="menu-item-63056" class="redishMobile menu-item menu-item-type-custom menu-item-object-custom menu-item-63056 menu-item--lvl-1"><a href="https://store.yesmagazine.org/product/yes-donation" class="menu-image-title-after"><span class="menu-image-title">Donate</span></a></li>
<li id="menu-item-63057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63057 menu-item--lvl-1"><a href="https://www.yesmagazine.org/about/" class="menu-image-title-after"><span class="menu-image-title">About</span></a></li>
<li id="menu-item-63478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63478 menu-item--lvl-1"><a href="https://www.yesmagazine.org/education/" class="menu-image-title-after"><span class="menu-image-title">Teacher Resources</span></a></li>
<li id="menu-item-63059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63059 menu-item--lvl-1"><a href="https://store.yesmagazine.org/my-account/" class="menu-image-title-after"><span class="menu-image-title"><i class="fa fa-sign-in" aria-hidden="true"></i>My Account</span></a></li>
<li id="menu-item-63060" class="current-issue-menu menuWithImg menu-item menu-item-type-custom menu-item-object-custom menu-item-63060 menu-item--lvl-1"><a href="/issues/world-we-want/" class="menu-image-title-after menu-image-not-hovered"><img width="600" height="773" src="https://www.yesmagazine.org/wp-content/uploads/2020/02/93-Cover-Medium.jpg" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title"><div class="magCont"><h5>Current Issue</h5><h4>The World We Want</h4><h6>SPRING 2020</h6></div><div class="specialLi"></div></span></a></li>
<li id="menu-item-63061" class="hiddingFromDeskTop menu-item menu-item-type-post_type menu-item-object-page menu-item-63061 menu-item--lvl-1"><a href="https://www.yesmagazine.org/all-issues/" class="menu-image-title-after"><span class="menu-image-title">All Issues</span></a></li>
<li id="menu-item-65924" class="hiddingFromDeskTop menu-item menu-item-type-custom menu-item-object-custom menu-item-65924 menu-item--lvl-1"><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub" class="menu-image-title-after"><span class="menu-image-title">Give A Gift Subscription</span></a></li>
</ul>            </div>
            <div class="full mobileSocial">
              <aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget custom">
                <h5>Follow</h5>
                <ul id="menu-bottom-menu-follow" class="menu"><li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461 menu-item--lvl-1"><a href="https://www.yesmagazine.org/get-yes-emails/" class="menu-image-title-after"><span class="menu-image-title">Get YES! Emails</span></a></li>
</ul>                <ul class="desktopListSocial">
                  <li class="lsi-social-facebook">
                    <a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/yesmagazine/"><i class="lsicon lsicon-facebook"></i></a>
                  </li>
                  <li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/yesmagazine"><i class="lsicon lsicon-twitter"></i></a>
                  </li>
                  <li class="lsi-social-instagram"><a class="" rel="nofollow" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/yesmagazine_/"><i class="lsicon lsicon-instagram"></i></a>
                  </li>
                  <li class="lsi-social-pinterest"><a class="" rel="nofollow" title="Pinterest" aria-label="Pinterest" href="https://www.pinterest.com/yesmagazine/"><i class="lsicon lsicon-pinterest"></i></a>
                  </li>
                  <li class="lsi-social-linkedin"><a class="" rel="nofollow" title="LinkedIn" aria-label="LinkedIn" href="https://www.linkedin.com/company/yes-magazine/"><i class="lsicon lsicon-linkedin"></i></a>
                  </li>
                  <li class="lsi-social-rss"><a class="" rel="nofollow" title="RSS" aria-label="RSS" href="http://yesmagazine.org/feed"><i class="lsicon lsicon-rss"></i></a>
                  </li>
                </ul>
              </aside>
            </div>

          </div>

        </section>
      </div>
    </div>
  		<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
							<div class="header-widget">
				<aside id="media_image-2" class="widget inner-padding widget_media_image"><img width="302" height="134" src="//www.yesmagazine.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.yesmagazine.org/wp-content/uploads/2019/03/yes_solutions-journalism_black.svg" class="lazy lazy-hidden image wp-image-2348  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /><noscript><img width="302" height="134" src="https://www.yesmagazine.org/wp-content/uploads/2019/03/yes_solutions-journalism_black.svg" class="image wp-image-2348  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside>				<aside id="tag_cloud-3" class="widget inner-padding widget_tag_cloud">
			<h2 class="widget-title">Trending:</h2>
			
			<div class="tagcloud">
							<a href="https://www.yesmagazine.org/tag/black-history-month" class="tag-cloud-link" style="font-size: 16px;">Black History Month</a>
							<a href="https://www.yesmagazine.org/tag/reparations" class="tag-cloud-link" style="font-size: 16px;">Reparations</a>
							<a href="https://www.yesmagazine.org/tag/election-2020" class="tag-cloud-link" style="font-size: 16px;">Election 2020</a>
						</div>
			
		</aside>
				</div>
					</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav id="mobile-header" class="main-navigation mobile-header-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				 <div class="site-logo sticky-logo navigation-logo">
				<a href="/" title="Yes!" rel="home">
					<img src=" https://www.yesmagazine.org/wp-content/themes/generatepress_child/svg/site-logo.svg" alt="Yes!">
				</a>
			</div><form method="get" class="search-form navigation-search fff" action="https://www.yesmagazine.org">
			<input type="search" class="search-field" value="" name="s" title="" placeholder="SEARCH">
			<input id="search-button" type="submit" class="nav-search-submit fa fa-input" value="&#xf178;" />
		</form><div class="subscribe_btn"><a href="#" class="SubscribeBtn">Subscribe</a></div>		<div class="mobile-bar-items">
						<span class="search-item">
				<a aria-label="Open Search Bar" href="#">
									</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
										<span class="mobile-menu">Menu</span>
				</button>
				<div id="mobile-menu" class="main-nav"><ul id="menu-top-menu-magazine-main-1" class=" menu sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2342 menu-item--lvl-1"><a href="https://www.yesmagazine.org/all-issues/" class="menu-image-title-after"><span class="menu-image-title">All Issues</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63046 menu-item--lvl-1"><a href="/issues/world-we-want/" class="menu-image-title-after"><span class="menu-image-title">Current Issue</span></a></li>
<li class="right subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-2324 menu-item--lvl-1"><a href="https://store.yesmagazine.org/subscribe/" class="menu-image-title-after"><span class="menu-image-title">Subscribe</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2326 menu-item--lvl-1"><a href="https://store.yesmagazine.org/product/yes-donation/" class="menu-image-title-after"><span class="menu-image-title">❤️ Donate</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75432 menu-item--lvl-1"><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub?campaign=7012I0000010g1sQAA" class="menu-image-title-after"><span class="menu-image-title">Gift Subscriptions</span></a></li>
<li class="right more menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64140 menu-item--lvl-1"><a class="menu-image-title-after"><span class="menu-image-title">More</span><span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu sub-menu--lvl-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2327 menu-item--lvl-2"><a href="https://www.yesmagazine.org/about/" class="menu-image-title-after"><span class="menu-image-title">About YES!</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63476 menu-item--lvl-2"><a href="https://www.yesmagazine.org/education/" class="menu-image-title-after"><span class="menu-image-title">Teacher Resources</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329 menu-item--lvl-2"><a href="https://store.yesmagazine.org/my-account/" class="menu-image-title-after"><span class="menu-image-title"><i class="fa fa-sign-in" aria-hidden="true"></i>My Account</span></a></li>
</ul>
</li>
<li class="right magazine topics menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64141 menu-item--lvl-1"><a class="menu-image-title-after"><span class="menu-image-title">YES! Home</span><span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu sub-menu--lvl-2">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2334 menu-item--lvl-2"><a href="/" class="menu-image-title-after"><span class="menu-image-title">Home</span></a></li>
	<li class="social-justice menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-2338 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/social-justice/" class="menu-image-title-after"><span class="menu-image-title">Social Justice</span></a></li>
	<li class="environment menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-2339 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/environment/" class="menu-image-title-after"><span class="menu-image-title">Environment</span></a></li>
	<li class="health-happiness menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-2336 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/health-happiness/" class="menu-image-title-after"><span class="menu-image-title">Health &#038; Happiness</span></a></li>
	<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-2335 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/economy/" class="menu-image-title-after"><span class="menu-image-title">Economy</span></a></li>
	<li class="democracy menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-2337 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/democracy/" class="menu-image-title-after"><span class="menu-image-title">Democracy</span></a></li>
</ul>
</li>
<li class="search-item"><a aria-label="Open Search Bar" href="#"></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
				<main id="main">
		<section class="fixHumb OnlyforDesktop">
			<div class="humbWrap d-flex align-items-center relative">
				<div class="humbWrapleft">
					<div class="humbWrapleftInr d-flex align-items-center">
						<div class="humblogo">
							<a href="/" title="Yes!" rel="home">
								<img src="https://www.yesmagazine.org/wp-content/themes/generatepress_child/svg/site-logo.svg" alt="Yes!">
							</a>
						</div>
						<div class="hamburger hamburger--collapse-r">
							<div class="hamburger-box">
								<div class="hamburger-inner"></div>
							</div>
						</div>
					</div>
				</div>
				<div class="humbWrapright d-flex justify-content-between align-items-center">
					<div class="prvIssue"><h3 class="postIssue">The World We Want Special Issue: <span class="postTerm" style="color: #E0A811;">Solutions We Love</span></h3></div>
					<div class="midIssue d-flex">
						<div class="midIssueTitle">
							<h3 class="mainPostTitle">Page That Counts</h3>
						</div>
						<div class="nxtIssue">
							<ul>
								<li>
									<a href="javascript:;" class="shareClick">Share <i class="fa fa-share"></i></a> <!-- AddToAny BEGIN -->
									<div class="a2a_kit a2a_kit_size_32 a2a_default_style mMagic" id="foo" data-a2a-url="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/page-that-counts" data-a2a-title="Page That Counts" style="display: none;">
										<a class="a2a_button_facebook">Facebook</a>
										<a class="a2a_button_twitter">Twitter</a>
										<a class="a2a_button_email">Email</a>
										<a class="a2a_dd">Share</a>
									</div>
									<script async src="https://static.addtoany.com/menu/page.js"></script>
									<!-- AddToAny END -->
								</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="desktopMobMenu">
					<div class="mobSrc">
						<form role="search" method="get" id="searchform" action="https://www.yesmagazine.org" >
    <input type="text" value="" name="s" id="s" class="mobSrcTf" placeholder="SEARCH" /><button type="submit"><i class="fa fa-long-arrow-right"></i></button>
    </form>					</div>
					<div class="mobMenuSrc">
						<ul id="menu-top-menu-magazine-main-hamburger" class="hamBurgerMenus"><li id="menu-item-5464" class="current-issue-menu menuWithImg menu-item menu-item-type-custom menu-item-object-custom menu-item-5464 menu-item--lvl-1"><a href="/issues/world-we-want/" class="menu-image-title-after menu-image-not-hovered"><img width="600" height="773" src="https://www.yesmagazine.org/wp-content/uploads/2020/02/93-Cover-Medium.jpg" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title"><div class="magCont"><h5>Current Issue</h5><h4>The World We Want</h4><h6>SPRING 2020</h6></div><div class="specialLi"></div></span></a></li>
<li id="menu-item-5449" class="hiddingFromDeskTop menu-item menu-item-type-post_type menu-item-object-page menu-item-5449 menu-item--lvl-1"><a href="https://www.yesmagazine.org/all-issues/" class="menu-image-title-after"><span class="menu-image-title">All Issues</span></a></li>
<li id="menu-item-71976" class="hiddingFromDeskTop menu-item menu-item-type-custom menu-item-object-custom menu-item-71976 menu-item--lvl-1"><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub" class="menu-image-title-after"><span class="menu-image-title">Give A Gift Subscription</span></a></li>
<li id="menu-item-5451" class="mSubscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-5451 menu-item--lvl-1"><a href="https://store.yesmagazine.org/subscribe/" class="menu-image-title-after"><span class="menu-image-title">Subscribe</span></a></li>
<li id="menu-item-5453" class="redishMobile menu-item menu-item-type-custom menu-item-object-custom menu-item-5453 menu-item--lvl-1"><a href="https://store.yesmagazine.org/product/yes-donation" class="menu-image-title-after"><span class="menu-image-title">Donate</span></a></li>
<li id="menu-item-5454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5454 menu-item--lvl-1"><a href="https://www.yesmagazine.org/about/" class="menu-image-title-after"><span class="menu-image-title">About YES!</span></a></li>
<li id="menu-item-63477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63477 menu-item--lvl-1"><a href="https://www.yesmagazine.org/education/" class="menu-image-title-after"><span class="menu-image-title">Teacher Resources</span></a></li>
<li id="menu-item-5456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5456 menu-item--lvl-1"><a href="https://store.yesmagazine.org/my-account/" class="menu-image-title-after"><span class="menu-image-title"><i class="fa fa-sign-in" aria-hidden="true"></i>My Account</span></a></li>
<li id="menu-item-64142" class="sub_menu_open sub_menu_mobile_yes menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64142 menu-item--lvl-1"><a class="menu-image-title-after"><span class="menu-image-title">YES! Home</span></a>
<ul class="sub-menu sub-menu--lvl-2">
	<li id="menu-item-5458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5458 menu-item--lvl-2"><a href="/" class="menu-image-title-after"><span class="menu-image-title">Home</span></a></li>
	<li id="menu-item-5459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-5459 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/social-justice/" class="menu-image-title-after"><span class="menu-image-title">Social Justice</span></a></li>
	<li id="menu-item-5460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-5460 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/environment/" class="menu-image-title-after"><span class="menu-image-title">Environment</span></a></li>
	<li id="menu-item-5461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-5461 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/health-happiness/" class="menu-image-title-after"><span class="menu-image-title">Health &#038; Happiness</span></a></li>
	<li id="menu-item-5462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-5462 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/economy/" class="menu-image-title-after"><span class="menu-image-title">Economy</span></a></li>
	<li id="menu-item-5463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-5463 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/democracy/" class="menu-image-title-after"><span class="menu-image-title">Democracy</span></a></li>
</ul>
</li>
</ul>					</div>
					<div class="full mobileSocial">
						<aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget custom">
							<h5>Follow</h5>
							<ul id="menu-bottom-menu-follow-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461 menu-item--lvl-1"><a href="https://www.yesmagazine.org/get-yes-emails/" class="menu-image-title-after"><span class="menu-image-title">Get YES! Emails</span></a></li>
</ul>							<ul class="desktopListSocial">
								<li class="lsi-social-facebook">
									<a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/yesmagazine/"><i class="lsicon lsicon-facebook"></i></a>
								</li>
								<li class="lsi-social-twitter">
									<a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/yesmagazine"><i class="lsicon lsicon-twitter"></i></a>
								</li>
								<li class="lsi-social-instagram">
									<a class="" rel="nofollow" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/yesmagazine_/"><i class="lsicon lsicon-instagram"></i></a>
								</li>
								<li class="lsi-social-pinterest">
									<a class="" rel="nofollow" title="Pinterest" aria-label="Pinterest" href="https://www.pinterest.com/yesmagazine/"><i class="lsicon lsicon-pinterest"></i></a>
								</li>
								<li class="lsi-social-linkedin">
									<a class="" rel="nofollow" title="LinkedIn" aria-label="LinkedIn" href="https://www.linkedin.com/company/yes-magazine/"><i class="lsicon lsicon-linkedin"></i></a>
								</li>
								<li class="lsi-social-rss">
									<a class="" rel="nofollow" title="RSS" aria-label="RSS" href="http://yesmagazine.org/feed"><i class="lsicon lsicon-rss"></i></a>
								</li>
							</ul>
						</aside>
					</div>
				</div>
			</div>
		</section>
		<!-- fixed hub menue for issue page  -->
		<section class="fixHumbIssue onlyformMobileAndDesktop">
			<div class="humbWrap d-flex align-items-center justify-content-center relative">
				<div class="leftHambicon">
					<div class="hamburger hamburger--collapse-r">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
				</div>
				<div class="centeredLogo">
					<a href="/" title="Yes!" rel="home">
						<img src="https://www.yesmagazine.org/wp-content/themes/generatepress_child/svg/site-logo.svg" alt="Yes!">
						<svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" width="101" height="9.109" viewBox="0 0 101 9.109"><path d="M2.545 9.033c1.603 0 2.986-.76 2.986-2.431 0-1.581-1.162-2.173-2.279-2.72-1.011-.494-1.968-.942-1.968-2.028A1.17 1.17 0 0 1 2.522.577c.813 0 1.565.517 2.363 2.203h.099L4.756.722A5.355 5.355 0 0 0 2.902.388C1.534.388.266.996.266 2.569s1.2 2.044 2.386 2.628c.942.456 1.762 1.003 1.762 2.082a1.459 1.459 0 0 1-1.519 1.564c-1.041 0-1.93-.722-2.803-2.363L0 6.519l.228 2.104a6.706 6.706 0 0 0 2.317.41zm6.837 0a2.895 2.895 0 1 0-2.917-2.887 2.963 2.963 0 0 0 2.872 2.887h.045zm0-5.553c1.163 0 1.679 1.299 1.679 2.667 0 1.367-.501 2.659-1.679 2.659s-1.663-1.277-1.663-2.66c0-1.383.471-2.652 1.618-2.652l.045-.014zM14.701 0l-1.648.6c.356.406.539.935.509 1.474v5.22a3.389 3.389 0 0 1-.251 1.519h1.656a3.038 3.038 0 0 1-.266-1.572V0zm6.025 6.921V3.426h-1.687c.352.302.538.753.501 1.215v2.735a1.192 1.192 0 0 1-1.102.76c-.638 0-1.011-.403-1.011-1.208V3.441H15.81c.334.313.511.759.479 1.216v2.431c0 1.185.501 1.938 1.474 1.938s1.436-.707 1.838-1.451v1.413l1.596-.365c-.365-.289-.517-.494-.517-1.702h.046zm1.83.76c0 1.072.593 1.383 1.276 1.383a1.723 1.723 0 0 0 1.458-.76v-.046c-.23.133-.493.202-.76.197-.532 0-.76-.289-.76-.843V3.624h1.474v-.205h-1.588V2.135h-.114l-1.648 1.421v.068h.615l.047 4.057zm4.437-5.599a.685.685 0 0 0 .038-1.368h-.038a.684.684 0 0 0 0 1.368zm-.509 4.596a8.15 8.15 0 0 1-.312 2.134h1.656a5.805 5.805 0 0 1-.25-2.195V3.176l-1.656.6v.083c.358.402.543.929.517 1.466l.045 1.353zm8.236-.502a2.925 2.925 0 0 0-5.851 0 2.926 2.926 0 0 0 5.851 0zm-2.971 2.637c-1.178 0-1.664-1.276-1.664-2.659 0-1.382.508-2.667 1.664-2.667 1.155 0 1.671 1.299 1.671 2.667 0 1.367-.485 2.659-1.671 2.659zm5.372-4.285a1.702 1.702 0 0 1 1.253-.57c.76 0 1.048.57 1.048 1.216v1.519a6.85 6.85 0 0 1-.25 2.188h1.656a5.615 5.615 0 0 1-.266-2.195V4.953a1.52 1.52 0 0 0-1.603-1.656 2.345 2.345 0 0 0-1.838 1.049h-.046V3.251l-1.603.6c.358.407.542.94.509 1.481v1.345a6.276 6.276 0 0 1-.259 2.188h1.649a6.061 6.061 0 0 1-.25-2.195V4.528zm6.594 4.513c1.185 0 2.135-.517 2.135-1.641s-.836-1.519-1.619-1.861c-.782-.342-1.474-.577-1.474-1.23a.85.85 0 0 1 .884-.816l.051.003c.539 0 1.185.296 1.77 1.292h.069l-.114-1.292a4.325 4.325 0 0 0-1.413-.228c-1.003 0-1.983.403-1.983 1.519 0 1.117.911 1.52 1.687 1.846.775.327 1.208.608 1.208 1.2a.95.95 0 0 1-1.048.98c-.76 0-1.292-.471-1.869-1.572h-.068l.122 1.497a5.242 5.242 0 0 0 1.664.296v.007h-.002zm6.46-8.456c.347.62.505 1.327.456 2.036v5.318c0 .562-.212.881-.524.881s-.76-.661-1.52-1.937h-.091l.174 1.96a3.71 3.71 0 0 0 1.33.25c1.2 0 1.93-.615 1.93-1.747V2.614a3.566 3.566 0 0 1 .456-2.036h-2.211v.007zm6.077 2.705a2.978 2.978 0 0 0-2.917 2.895 2.926 2.926 0 0 0 5.85 0 2.987 2.987 0 0 0-2.956-2.902l.023.007zm0 5.553c-1.178 0-1.664-1.276-1.664-2.659s.509-2.667 1.664-2.667 1.687 1.292 1.687 2.659-.539 2.667-1.71 2.667h.023zm8.486-1.884V3.464h-1.664c.352.302.538.753.501 1.216v2.734a1.193 1.193 0 0 1-1.102.76c-.638 0-1.01-.403-1.01-1.208V3.479h-1.618c.334.313.51.759.479 1.216v2.431c0 1.185.501 1.938 1.474 1.938.972 0 1.436-.707 1.838-1.451v1.414l1.595-.365c-.365-.296-.517-.501-.517-1.709l.024.006zm3.039-2.332h-.045v-1.39l-1.611.6c.362.406.548.938.517 1.481v1.345a6.072 6.072 0 0 1-.266 2.188h1.656a6.081 6.081 0 0 1-.251-2.195V4.832c.163-.278.442-.467.76-.517a2.16 2.16 0 0 1 1.019.342h.045v-1.39c-.791.015-1.406.805-1.861 1.352l.037.008zm7.735.319a1.52 1.52 0 0 0-1.618-1.663 2.359 2.359 0 0 0-1.839 1.048h-.045V3.237l-1.603.6c.359.407.542.939.509 1.481v1.345a6.267 6.267 0 0 1-.289 2.18h1.649a6.084 6.084 0 0 1-.251-2.195v-2.12a1.71 1.71 0 0 1 1.261-.57c.76 0 1.048.57 1.048 1.215v1.52a7.118 7.118 0 0 1-.25 2.188h1.648a5.77 5.77 0 0 1-.258-2.196l.038-1.739zm5.599 3.449c-.334 0-.449-.212-.449-.501V4.65c0-.7-.349-1.36-1.519-1.36a2.705 2.705 0 0 0-2.279 1.132l.061.068a2.377 2.377 0 0 1 1.52-.516c.813 0 1.048.387 1.048.98V6.2c-1.193.182-2.834.759-2.834 1.899 0 .653.532.973 1.215.973a2.19 2.19 0 0 0 1.641-.76c.081.45.495.761.95.714a1.292 1.292 0 0 0 1.193-.828.851.851 0 0 1-.585.19l.038.007zm-1.626-.311a1.383 1.383 0 0 1-.935.334c-.532 0-.828-.289-.828-.76 0-.76.866-1.132 1.762-1.337v1.763h.001zM83.808 0l-1.656.6c.359.404.544.934.517 1.474v5.25a3.52 3.52 0 0 1-.25 1.558h1.649a3.17 3.17 0 0 1-.259-1.573V0h-.001zm3.001 1.398a.685.685 0 0 0-1.368-.022v.022a.684.684 0 0 0 1.368 0zm-.054 1.831l-1.656.6v.083c.358.402.544.929.517 1.466v1.299a8.157 8.157 0 0 1-.266 2.188h1.656a5.791 5.791 0 0 1-.251-2.196v-3.44zm3.662 2.333c-.759-.296-1.473-.578-1.473-1.231a.85.85 0 0 1 .893-.806h.011c.54 0 1.185.296 1.77 1.292h.068l-.091-1.292a4.32 4.32 0 0 0-1.413-.228c-1.003 0-1.983.402-1.983 1.519s.911 1.52 1.687 1.846c.775.327 1.208.607 1.208 1.2a.949.949 0 0 1-1.048.98c-.759 0-1.292-.471-1.869-1.573h-.068l.113 1.459a5.263 5.263 0 0 0 1.672.296c1.186 0 2.135-.517 2.135-1.641s-.835-1.489-1.618-1.823h.006v.002zm10.34-.761c0-.95-.417-1.519-1.375-1.519a2.061 2.061 0 0 0-1.755 1.048 1.186 1.186 0 0 0-1.311-1.045l-.033.005a2.065 2.065 0 0 0-1.74 1.049h-.045V3.244l-1.611.601c.362.405.548.938.517 1.481V6.67a6.072 6.072 0 0 1-.266 2.188h1.656a6.084 6.084 0 0 1-.251-2.195V4.589c.251-.386.68-.618 1.14-.616.668 0 .843.486.843 1.079V6.67a6.451 6.451 0 0 1-.296 2.173h1.649a5.768 5.768 0 0 1-.258-2.195V4.574a1.375 1.375 0 0 1 1.147-.615c.661 0 .843.486.843 1.079v1.618a6.823 6.823 0 0 1-.251 2.188H101a5.763 5.763 0 0 1-.25-2.195l.007-1.848z"/></svg>					</a>
				</div>
				<div class="subscribe_btn">
										<a href="https://store.yesmagazine.org/subscribe/" class="SubscribeBtn right subscribe  arSubCribe">Subscribe</a>
				</div>
				<div class="desktopMobMenu mMM">
					<div class="mobSrc">
						<form role="search" method="get" id="searchform" action="https://www.yesmagazine.org" >
    <input type="text" value="" name="s" id="s" class="mobSrcTf" placeholder="SEARCH" /><button type="submit"><i class="fa fa-long-arrow-right"></i></button>
    </form>					</div>
					
					<div class="mobMenuSrc">
						<ul id="menu-top-menu-magazine-main-hamburger-1" class="hamBurgerMenus"><li class="current-issue-menu menuWithImg menu-item menu-item-type-custom menu-item-object-custom menu-item-5464 menu-item--lvl-1"><a href="/issues/world-we-want/" class="menu-image-title-after menu-image-not-hovered"><img width="600" height="773" src="https://www.yesmagazine.org/wp-content/uploads/2020/02/93-Cover-Medium.jpg" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title"><div class="magCont"><h5>Current Issue</h5><h4>The World We Want</h4><h6>SPRING 2020</h6></div><div class="specialLi"></div></span></a></li>
<li class="hiddingFromDeskTop menu-item menu-item-type-post_type menu-item-object-page menu-item-5449 menu-item--lvl-1"><a href="https://www.yesmagazine.org/all-issues/" class="menu-image-title-after"><span class="menu-image-title">All Issues</span></a></li>
<li class="hiddingFromDeskTop menu-item menu-item-type-custom menu-item-object-custom menu-item-71976 menu-item--lvl-1"><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub" class="menu-image-title-after"><span class="menu-image-title">Give A Gift Subscription</span></a></li>
<li class="mSubscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-5451 menu-item--lvl-1"><a href="https://store.yesmagazine.org/subscribe/" class="menu-image-title-after"><span class="menu-image-title">Subscribe</span></a></li>
<li class="redishMobile menu-item menu-item-type-custom menu-item-object-custom menu-item-5453 menu-item--lvl-1"><a href="https://store.yesmagazine.org/product/yes-donation" class="menu-image-title-after"><span class="menu-image-title">Donate</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5454 menu-item--lvl-1"><a href="https://www.yesmagazine.org/about/" class="menu-image-title-after"><span class="menu-image-title">About YES!</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63477 menu-item--lvl-1"><a href="https://www.yesmagazine.org/education/" class="menu-image-title-after"><span class="menu-image-title">Teacher Resources</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5456 menu-item--lvl-1"><a href="https://store.yesmagazine.org/my-account/" class="menu-image-title-after"><span class="menu-image-title"><i class="fa fa-sign-in" aria-hidden="true"></i>My Account</span></a></li>
<li class="sub_menu_open sub_menu_mobile_yes menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64142 menu-item--lvl-1"><a class="menu-image-title-after"><span class="menu-image-title">YES! Home</span></a>
<ul class="sub-menu sub-menu--lvl-2">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5458 menu-item--lvl-2"><a href="/" class="menu-image-title-after"><span class="menu-image-title">Home</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-5459 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/social-justice/" class="menu-image-title-after"><span class="menu-image-title">Social Justice</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-5460 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/environment/" class="menu-image-title-after"><span class="menu-image-title">Environment</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-5461 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/health-happiness/" class="menu-image-title-after"><span class="menu-image-title">Health &#038; Happiness</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-5462 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/economy/" class="menu-image-title-after"><span class="menu-image-title">Economy</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-5463 menu-item--lvl-2"><a href="https://www.yesmagazine.org/topic/democracy/" class="menu-image-title-after"><span class="menu-image-title">Democracy</span></a></li>
</ul>
</li>
</ul>					</div>
					<div class="full mobileSocial">
						<aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget custom">
														<ul id="menu-bottom-menu-follow-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461 menu-item--lvl-1"><a href="https://www.yesmagazine.org/get-yes-emails/" class="menu-image-title-after"><span class="menu-image-title">Get YES! Emails</span></a></li>
</ul>							<ul class="lsi-social-icons icon-set-lsi_widget-3 mobileSocialUl">
								<li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/yesmagazine/"><i class="lsicon lsicon-facebook"></i></a></li>
								<li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/yesmagazine"><i class="lsicon lsicon-twitter"></i></a></li>
								<li class="lsi-social-instagram"><a class="" rel="nofollow" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/yesmagazine_/"><i class="lsicon lsicon-instagram"></i></a></li>
								<li class="lsi-social-pinterest"><a class="" rel="nofollow" title="Pinterest" aria-label="Pinterest" href="https://www.pinterest.com/yesmagazine/"><i class="lsicon lsicon-pinterest"></i></a></li>
								<li class="lsi-social-linkedin"><a class="" rel="nofollow" title="LinkedIn" aria-label="LinkedIn" href="https://www.linkedin.com/company/yes-magazine/"><i class="lsicon lsicon-linkedin"></i></a></li>
								<li class="lsi-social-rss"><a class="" rel="nofollow" title="RSS" aria-label="RSS" href="http://yesmagazine.org/feed"><i class="lsicon lsicon-rss"></i></a></li>
							</ul>
						</aside>
					</div>
				
				</div>
			</div>
		</section>
		<section class="infiniteScroll" id="infiniteScroll">
			<input type="hidden" class="chkPostExists" value="1">
								<article id="post-77168" class="repeated fPost magazine" current-post-id="77168">
						<div class="horizontal-line-bold2 m-t-10" style="height: 20px; background: url(https://www.yesmagazine.org/wp-content/themes/generatepress_child/images/yellobar.png) repeat-x 0 0;"></div>
						<section class="banAreaTopBlock">
							<div class="max-1366 d-flex justify-content-between align-items-center">
								<div class="firstIscSec">
									<h3>The World We Want Special Issue: <span style="color: #E0A811;">Solutions We Love</span></h3>
								</div>
								<div>
									<ul class="d-flex">
										<li class="firstPTitle">Page That Counts</li>
										<li><a href="javascript:;" class="shareClick1">Share <i class="fa fa-share"></i></a> <!-- AddToAny BEGIN -->
											<div class="a2a_kit a2a_kit_size_32 a2a_default_style onLoadSocial" id="foo1" data-a2a-url="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/page-that-counts" data-a2a-title="Page That Counts" style="display: none;">
												<a class="a2a_button_facebook">Facebook</a>
												<a class="a2a_button_twitter">Twitter</a>
												<a class="a2a_button_email">Email</a>
												<a class="a2a_dd">Share</a>
											</div>
											<script async src="https://static.addtoany.com/menu/page.js"></script>
											<!-- AddToAny END -->
										</li>
									</ul>
								</div>
							</div>
						</section>
						<section class="bannAreaFull sIpBanner">

							<div class="slogan">
																<h3>Page That Counts</h3>
								<h5></h5>
							</div>
						</section>
						<section id="article-section" class="p-v-40 relative">
							<nav id="toc-sidenav" class="accordionArea desktopAccordian changeOnAjaxAccor">
	<button class="accordianBtn aaa" style="display: none;"><i class="fa fa-caret-right" aria-hidden="true"></i></button>
	<div class="accorTop">
		<h5><em>Spring 2020</em></h5>
		<h4>The World We Want</h4>
		<p><a href="https://www.yesmagazine.org/issues/world-we-want/">TABLE OF CONTENTS <i class="fa fa-long-arrow-right"></i></a></p>
	</div>
	<div class="imgContainer sIpBanner relative noBg">
				<img src="https://www.yesmagazine.org/wp-content/uploads/2020/02/93-cover-illo-splash-wpcf_864x560.jpg" alt="The World We Want">
	</div>
	<ul id="accordion" class="accordion">
						<li>
					<div class="toggleDesktop link">In Depth<i class="fa fa-caret-down"></i></div>
					<ul class="submenu accordianScroll mCustomScrollbar inner" style="display: ;">
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/opinion/2020/02/19/world-vision-future">We’ve Got a Better World in Mind</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/vision-economy">A Vision for the Economy</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/public-bank-north-dakota">What a Public Bank Can Do for Real People</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/public-banks-infographic">How Public Banks Benefit&#8230; the Public</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/vision-environment">A Vision for the Environment</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/food-climate-crisis">The Search for Planet-Friendly Protein</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/vision-racial-equity">A Vision for Racial Equity</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/high-school-health-workers">High School Health Workers? It Works</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/vision-civil-liberties">A Vision for Civil Liberties</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/colombia-venezuela-migration">A Country That Welcomes Migration</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/making-space-for-restorative-justice">Making Space for Restorative Justice</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/vision-health-wellness">A Vision for Health &#038; Wellness</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/gender-equity-me-too">Beyond #Metoo, 3 Movements Making a Difference for Gender Equity</a></li>
											</ul>
				</li>
								<li>
					<div class="toggleDesktop link">Solutions We Love<i class="fa fa-caret-down"></i></div>
					<ul class="submenu accordianScroll mCustomScrollbar inner" style="display: block;">
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/antiracism-language">The Language of Antiracism</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/environmental-activists-of-color">Environmental Activists of Color</a></li>
													<li class="active"><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/page-that-counts">Page That Counts</a></li>
											</ul>
				</li>
								<li>
					<div class="toggleDesktop link">Culture Shift<i class="fa fa-caret-down"></i></div>
					<ul class="submenu accordianScroll mCustomScrollbar inner" style="display: ;">
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/affordable-housing-gentrification">Antidotes to Gentrification</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/building-community-wealth">Dropping Anchor</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/foods-of-the-future">Crossword: Foods of the Future</a></li>
											</ul>
				</li>
								<li>
					<div class="toggleDesktop link">Also<i class="fa fa-caret-down"></i></div>
					<ul class="submenu accordianScroll mCustomScrollbar inner" style="display: ;">
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/yes-issue-contributors">YES! Issue Contributors</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/readers-respond">Readers Respond</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/from-the-executive-director-2">From the Executive Director</a></li>
													<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/why-i-give">Why I Give</a></li>
											</ul>
				</li>
					</ul>
</nav>
														<div class="max-800 p-h-15 firstPost">
								<div class="entryPostMeta d-flex justify-content-between align-items-center ">
									<div class="entMeta entryWriters">
										<div class='author-small-title'><span>By</span> <span class="author"><a href="https://www.yesmagazine.org/authors/miles-schneiderman/">Miles Schneiderman</a></span></div>									</div>
									<div class="entMeta entryMinutes">
										<svg xmlns="http://www.w3.org/2000/svg" width="16" height="15"><path fill-rule="evenodd" fill="#7E9EAB" d="M8.259 8.226a1.018 1.018 0 0 1-1.454 0c-.408-.408-1.15-1.735-2.461-3.914 2.178 1.31 3.506 2.072 3.915 2.462a1.018 1.018 0 0 1 0 1.452zm4.576 4.578a7.45 7.45 0 0 1-5.304 2.197 7.452 7.452 0 0 1-5.304-2.197A7.456 7.456 0 0 1 .03 7.5a7.45 7.45 0 0 1 2.198-5.304l1 1.002A6.046 6.046 0 0 0 1.447 7.5c0 1.625.633 3.154 1.781 4.302a6.043 6.043 0 0 0 4.303 1.782 6.037 6.037 0 0 0 4.302-1.782A6.043 6.043 0 0 0 13.615 7.5a6.043 6.043 0 0 0-1.782-4.302A6.036 6.036 0 0 0 8.24 1.456v1.759H6.823V-.002h.708c2.004 0 3.887.782 5.304 2.198A7.445 7.445 0 0 1 15.032 7.5a7.448 7.448 0 0 1-2.197 5.304z"/></svg>										<span class="span-reading-time rt-reading-time"><span class="rt-label"></span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix"></span></span>										<span class="min-read">MIN READ</span>
									</div>
									<div class="entMeta entryPublish-date">
										<span class="date">Feb 19, 2020</span>
										<!--span class="bookmark"><img src="/wp-content/themes/generatepress_child/images/yes_bookmark.png" class="bookmark"></span -->
									</div>
								</div>
								<hr class="horitonzal-line magazine">
								<div class="magazinArticle">
									<p></p>


</p>
<h3 style="text-align: center;">Number of weeks of federally mandated paid parental leave in U.S.:</h3>
<h1 style="text-align: center;">0 <sup>1</sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Rank of the U.S. among 41 advanced countries surveyed in amount of paid parental leave:</h3>
<h1 style="text-align: center;">41</h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Average number of weeks of paid parental leave (full-rate equivalent for both parents) among the other 40 countries:</h3>
<h1 style="text-align: center;">34.7 <sup>2</sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Rank of the U.S. among 36 advanced countries surveyed in infant mortality rate:</h3>
<h1 style="text-align: center;">4</h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Weeks of paid parental leave offered to civilian federal employees in the United States by the 2020 National Defense Authorization Act:</h3>
<h1 style="text-align: center;">12 <sup>3</sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Percentage of adult U.S. population working as civilian federal employees in 2018:</h3>
<h1 style="text-align: center;">0.8% <sup>4</sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Number of nations with some form of government-mandated paid leave for new parents:</h3>
<h1 style="text-align: center;">185 <sup>5</sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Number of nations that have none, not including the U.S.:</h3>
<h1 style="text-align: center;">7 <sup> </sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Projected population of all seven of those countries, combined, in 2020:</h3>
<h1 style="text-align: center;">9.8 million <sup>6</sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Population of Michigan:</h3>
<h1 style="text-align: center;">10 million <sup>7</sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Share of all tweets created by the top 10% of U.S. adult Twitter users:</h3>
<h1 style="text-align: center;">80% <sup>8</sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Median tweets per month produced by the top 10%:</h3>
<h1 style="text-align: center;">138 <sup> </sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Median number of tweets per month produced by Donald Trump in 2019:</h3>
<h1 style="text-align: center;">562 <sup>9 </sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Percentage of tweets mentioning politics created by the top 10% of tweeters:</h3>
<h1 style="text-align: center;">97% <sup>8</sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Tweets from all U.S. adults that mention politics:</h3>
<h1 style="text-align: center;">13% <sup> </sup></h1>
<p style="text-align: center;">



</p>
<h3 style="text-align: center;">Tweets mentioning politics produced by users who are 50 years old or older:</h3>
<h1 style="text-align: center;">73%</h1>
<h1 style="text-align: center;">



</h1>
<h3 style="text-align: center;">Tweets mentioning politics produced by users who strongly disapprove of Donald Trump:</h3>
<h3 style="text-align: center;">



</h3>
<h3 style="text-align: center;">72% <sup> </sup></h3>
<p>


<p></p>


<p><em>Sources: 1. </em><a href="http://www.oecd.org/els/soc/PF2_1_Parental_leave_systems.pdf"><em>Organization for Economic Co-operation and Development (OECD)</em></a><em>, 2016&nbsp; 2. </em><a href="https://www.americashealthrankings.org/learn/reports/2018-annual-report/findings-international-comparison"><em>United Health Foundation</em></a><em>, data from OECD Health Statistics&nbsp; 3. </em><a href="https://www.congress.gov/bill/116th-congress/senate-bill/1790/text%20(https:/www.govexec.com/pay-benefits/2019/12/defense-policy-bill-paid-parental-leave-feds-goes-president-trumps-desk/161952/"><em>2020 National Defense Authorization Act</em></a><em> (</em><a href="https://www.govexec.com/pay-benefits/2019/12/defense-policy-bill-paid-parental-leave-feds-goes-president-trumps-desk/161952/"><em>reported in Government Executive</em></a><em>)&nbsp; 4. </em><a href="https://fas.org/sgp/crs/misc/R43590.pdf"><em>Congressional Research Service</em></a><em> and </em><a href="https://data.census.gov/cedsci/table?q=S01&amp;d=ACS%201-Year%20Estimates%20Subject%20Tables&amp;g=&amp;table=S0101&amp;tid=ACSST1Y2018.S0101&amp;lastDisplayedRow=41"><em>U.S. Census </em></a><em> 5. </em><a href="https://www.worldpolicycenter.org/policies/is-paid-leave-available-to-mothers-and-fathers-of-infants/is-paid-leave-available-for-mothers-of-infants"><em>World Policy Center</em></a><em>&nbsp; 6. </em><a href="https://population.un.org/wpp/Download/Standard/Population/"><em>United Nations</em></a><em>&nbsp; 7. </em><a href="https://www.census.gov/data/tables/time-series/demo/popest/2010s-state-total.html"><em>U.S. Census American Community Survey</em></a><em>&nbsp; 8. </em><a href="https://www.pewresearch.org/internet/2019/04/24/sizing-up-twitter-users/"><em>Pew</em></a><em> </em><a href="https://www.people-press.org/2019/10/23/national-politics-on-twitter-small-share-of-u-s-adults-produce-majority-of-tweets/"><em>Research Center</em></a><em> 9. </em><a href="http://www.trumptwitterarchive.com/"><em>Trump Twitter Archive</em></a></p>
									<div  class="article-writer-container magazine"> 



<hr class="horitonzal-line">
<div id="wpv-view-layout-5685-CATTR847b098c1a1fc9befaca07c4f3d240e8TCPID77168" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-5685-CATTR847b098c1a1fc9befaca07c4f3d240e8TCPID77168" data-viewnumber="5685-CATTR847b098c1a1fc9befaca07c4f3d240e8TCPID77168" data-pagination="{&quot;id&quot;:&quot;5685&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:&quot;500&quot;,&quot;speed&quot;:&quot;5&quot;,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:&quot;1&quot;,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.yesmagazine.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/issue/world-we-want/2020/02/19/page-that-counts/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+yes%2Fplanet+%28ENVIRONMENT+-+YES%21+magazine%29&amp;wpv_view_count=5685-CATTR847b098c1a1fc9befaca07c4f3d240e8TCPID77168&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/issue/world-we-want/2020/02/19/page-that-counts/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+yes%2Fplanet+%28ENVIRONMENT+-+YES%21+magazine%29&#038;wpv_view_count=5685-CATTR847b098c1a1fc9befaca07c4f3d240e8TCPID77168">

	
	
<table class="article-writer-wrapper">
	      
      <tr>
        <td class="article-writer-thumb has-image">
          <a href="https://www.yesmagazine.org/authors/miles-schneiderman/"><img width="120" height="120" src="//www.yesmagazine.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-120x120.jpg" class="lazy lazy-hidden attachment-people-headshot-medium size-people-headshot-medium wp-post-image" alt="Miles Schneiderman" srcset="" data-srcset="https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-120x120.jpg 120w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-150x150.jpg 150w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-175x175.jpg 175w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-40x40.jpg 40w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot.jpg 200w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-24x24.jpg 24w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-36x36.jpg 36w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-48x48.jpg 48w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-100x100.jpg 100w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-178x178.jpg 178w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-120x120.jpg" class="attachment-people-headshot-medium size-people-headshot-medium wp-post-image" alt="Miles Schneiderman" srcset="https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-120x120.jpg 120w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-150x150.jpg 150w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-175x175.jpg 175w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-40x40.jpg 40w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot.jpg 200w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-24x24.jpg 24w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-36x36.jpg 36w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-48x48.jpg 48w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-100x100.jpg 100w, https://www.yesmagazine.org/wp-content/uploads/imports/Milesheadshot-178x178.jpg 178w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></a>
        </td>   
        <td class="article-writer">
          <div class="article-text">
            <span class="name"><a href="https://www.yesmagazine.org/authors/miles-schneiderman/">Miles Schneiderman</a> </span><span class="excerpt">is a freelance writer, podcaster, fact-checker, and media producer. His work can be found on www.mjschneiderman.com</span>
            
          </div> 
          
        </td>
         </tr>     
	
  </table>
	
	
	
</div>
<hr class="horitonzal-line">
</div>								</div>
																<div class="clear loadmorePost"></div>
							</div>
						</section>
						<div class="endofFirstPost"></div>
					</article>
								<div class="name_of_posts_class"></div>
			<div class="full text-center m-b-16">
				<a href="javascript:;" class="loadMore" id="more_posts"><i class="fa fa-refresh fa-spin loadIcon"></i></a>
			</div>
		</section>
		<div class="openBookIcon"><img src="/wp-content/themes/generatepress_child/svg/arlable.svg" alt=""> </div>
		<div class="accordionArea changeOnAjaxAccor mobileAccordian relative">
			<a href="javascript:;" class="closeBookIcon"><i class="fa fa-times" aria-hidden="true"></i></a>
			
			<div class="imgContainer sIpBanner relative noBg">
				<div class="accorTop">
					<h5><em>Spring 2020</em></h5>
					<h4>The World We Want</h4>
					<p>TABLE OF CONTENTS <i class="fa fa-long-arrow-right"></i></p>
				</div>
								<img src="https://www.yesmagazine.org/wp-content/uploads/2020/02/93-cover-illo-splash-wpcf_864x560.jpg" alt="The World We Want">
			</div>
			
			<ul id="mobileAccordianAjax" class="accordion">
				
										<li>
							<div class="toggleMobile link">In Depth<i class="fa fa-caret-down"></i></div>
							<ul class="submenu accordianScroll mCustomScrollbar inner" style="display: ;">
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/opinion/2020/02/19/world-vision-future">We’ve Got a Better World in Mind</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/vision-economy">A Vision for the Economy</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/public-bank-north-dakota">What a Public Bank Can Do for Real People</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/public-banks-infographic">How Public Banks Benefit&#8230; the Public</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/vision-environment">A Vision for the Environment</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/food-climate-crisis">The Search for Planet-Friendly Protein</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/vision-racial-equity">A Vision for Racial Equity</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/high-school-health-workers">High School Health Workers? It Works</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/vision-civil-liberties">A Vision for Civil Liberties</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/colombia-venezuela-migration">A Country That Welcomes Migration</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/making-space-for-restorative-justice">Making Space for Restorative Justice</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/vision-health-wellness">A Vision for Health &#038; Wellness</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/gender-equity-me-too">Beyond #Metoo, 3 Movements Making a Difference for Gender Equity</a></li>
															</ul>
						</li>
												<li>
							<div class="toggleMobile link">Solutions We Love<i class="fa fa-caret-down"></i></div>
							<ul class="submenu accordianScroll mCustomScrollbar inner" style="display: block;">
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/antiracism-language">The Language of Antiracism</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/environmental-activists-of-color">Environmental Activists of Color</a></li>
																	<li class="active"><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/page-that-counts">Page That Counts</a></li>
															</ul>
						</li>
												<li>
							<div class="toggleMobile link">Culture Shift<i class="fa fa-caret-down"></i></div>
							<ul class="submenu accordianScroll mCustomScrollbar inner" style="display: ;">
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/affordable-housing-gentrification">Antidotes to Gentrification</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/building-community-wealth">Dropping Anchor</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/foods-of-the-future">Crossword: Foods of the Future</a></li>
															</ul>
						</li>
												<li>
							<div class="toggleMobile link">Also<i class="fa fa-caret-down"></i></div>
							<ul class="submenu accordianScroll mCustomScrollbar inner" style="display: ;">
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/yes-issue-contributors">YES! Issue Contributors</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/readers-respond">Readers Respond</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/from-the-executive-director-2">From the Executive Director</a></li>
																	<li class=""><a href="https://www.yesmagazine.org/issue/world-we-want/2020/02/19/why-i-give">Why I Give</a></li>
															</ul>
						</li>
									</ul>
		</div>
	</main>

</div><!-- #content -->



</div><!-- #page -->
<section class="onlyformMobileAndDesktop ftUinconar">
    <div class="humbWrap d-flex align-items-center justify-content-center relative">
        <div class="leftHambicon">
            <div class="hamburger hamburger--collapse-r">
                <div class="hamburger-box">
                    <div class="hamburger-inner"></div>
                </div>
            </div>
        </div>
        <div class="centeredLogo">
            <a href="/" title="Yes!" rel="home">
                <img src="https://www.yesmagazine.org/wp-content/themes/generatepress_child/svg/site-logo.svg" alt="Yes!">
                <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" width="101" height="9.109" viewBox="0 0 101 9.109"><path d="M2.545 9.033c1.603 0 2.986-.76 2.986-2.431 0-1.581-1.162-2.173-2.279-2.72-1.011-.494-1.968-.942-1.968-2.028A1.17 1.17 0 0 1 2.522.577c.813 0 1.565.517 2.363 2.203h.099L4.756.722A5.355 5.355 0 0 0 2.902.388C1.534.388.266.996.266 2.569s1.2 2.044 2.386 2.628c.942.456 1.762 1.003 1.762 2.082a1.459 1.459 0 0 1-1.519 1.564c-1.041 0-1.93-.722-2.803-2.363L0 6.519l.228 2.104a6.706 6.706 0 0 0 2.317.41zm6.837 0a2.895 2.895 0 1 0-2.917-2.887 2.963 2.963 0 0 0 2.872 2.887h.045zm0-5.553c1.163 0 1.679 1.299 1.679 2.667 0 1.367-.501 2.659-1.679 2.659s-1.663-1.277-1.663-2.66c0-1.383.471-2.652 1.618-2.652l.045-.014zM14.701 0l-1.648.6c.356.406.539.935.509 1.474v5.22a3.389 3.389 0 0 1-.251 1.519h1.656a3.038 3.038 0 0 1-.266-1.572V0zm6.025 6.921V3.426h-1.687c.352.302.538.753.501 1.215v2.735a1.192 1.192 0 0 1-1.102.76c-.638 0-1.011-.403-1.011-1.208V3.441H15.81c.334.313.511.759.479 1.216v2.431c0 1.185.501 1.938 1.474 1.938s1.436-.707 1.838-1.451v1.413l1.596-.365c-.365-.289-.517-.494-.517-1.702h.046zm1.83.76c0 1.072.593 1.383 1.276 1.383a1.723 1.723 0 0 0 1.458-.76v-.046c-.23.133-.493.202-.76.197-.532 0-.76-.289-.76-.843V3.624h1.474v-.205h-1.588V2.135h-.114l-1.648 1.421v.068h.615l.047 4.057zm4.437-5.599a.685.685 0 0 0 .038-1.368h-.038a.684.684 0 0 0 0 1.368zm-.509 4.596a8.15 8.15 0 0 1-.312 2.134h1.656a5.805 5.805 0 0 1-.25-2.195V3.176l-1.656.6v.083c.358.402.543.929.517 1.466l.045 1.353zm8.236-.502a2.925 2.925 0 0 0-5.851 0 2.926 2.926 0 0 0 5.851 0zm-2.971 2.637c-1.178 0-1.664-1.276-1.664-2.659 0-1.382.508-2.667 1.664-2.667 1.155 0 1.671 1.299 1.671 2.667 0 1.367-.485 2.659-1.671 2.659zm5.372-4.285a1.702 1.702 0 0 1 1.253-.57c.76 0 1.048.57 1.048 1.216v1.519a6.85 6.85 0 0 1-.25 2.188h1.656a5.615 5.615 0 0 1-.266-2.195V4.953a1.52 1.52 0 0 0-1.603-1.656 2.345 2.345 0 0 0-1.838 1.049h-.046V3.251l-1.603.6c.358.407.542.94.509 1.481v1.345a6.276 6.276 0 0 1-.259 2.188h1.649a6.061 6.061 0 0 1-.25-2.195V4.528zm6.594 4.513c1.185 0 2.135-.517 2.135-1.641s-.836-1.519-1.619-1.861c-.782-.342-1.474-.577-1.474-1.23a.85.85 0 0 1 .884-.816l.051.003c.539 0 1.185.296 1.77 1.292h.069l-.114-1.292a4.325 4.325 0 0 0-1.413-.228c-1.003 0-1.983.403-1.983 1.519 0 1.117.911 1.52 1.687 1.846.775.327 1.208.608 1.208 1.2a.95.95 0 0 1-1.048.98c-.76 0-1.292-.471-1.869-1.572h-.068l.122 1.497a5.242 5.242 0 0 0 1.664.296v.007h-.002zm6.46-8.456c.347.62.505 1.327.456 2.036v5.318c0 .562-.212.881-.524.881s-.76-.661-1.52-1.937h-.091l.174 1.96a3.71 3.71 0 0 0 1.33.25c1.2 0 1.93-.615 1.93-1.747V2.614a3.566 3.566 0 0 1 .456-2.036h-2.211v.007zm6.077 2.705a2.978 2.978 0 0 0-2.917 2.895 2.926 2.926 0 0 0 5.85 0 2.987 2.987 0 0 0-2.956-2.902l.023.007zm0 5.553c-1.178 0-1.664-1.276-1.664-2.659s.509-2.667 1.664-2.667 1.687 1.292 1.687 2.659-.539 2.667-1.71 2.667h.023zm8.486-1.884V3.464h-1.664c.352.302.538.753.501 1.216v2.734a1.193 1.193 0 0 1-1.102.76c-.638 0-1.01-.403-1.01-1.208V3.479h-1.618c.334.313.51.759.479 1.216v2.431c0 1.185.501 1.938 1.474 1.938.972 0 1.436-.707 1.838-1.451v1.414l1.595-.365c-.365-.296-.517-.501-.517-1.709l.024.006zm3.039-2.332h-.045v-1.39l-1.611.6c.362.406.548.938.517 1.481v1.345a6.072 6.072 0 0 1-.266 2.188h1.656a6.081 6.081 0 0 1-.251-2.195V4.832c.163-.278.442-.467.76-.517a2.16 2.16 0 0 1 1.019.342h.045v-1.39c-.791.015-1.406.805-1.861 1.352l.037.008zm7.735.319a1.52 1.52 0 0 0-1.618-1.663 2.359 2.359 0 0 0-1.839 1.048h-.045V3.237l-1.603.6c.359.407.542.939.509 1.481v1.345a6.267 6.267 0 0 1-.289 2.18h1.649a6.084 6.084 0 0 1-.251-2.195v-2.12a1.71 1.71 0 0 1 1.261-.57c.76 0 1.048.57 1.048 1.215v1.52a7.118 7.118 0 0 1-.25 2.188h1.648a5.77 5.77 0 0 1-.258-2.196l.038-1.739zm5.599 3.449c-.334 0-.449-.212-.449-.501V4.65c0-.7-.349-1.36-1.519-1.36a2.705 2.705 0 0 0-2.279 1.132l.061.068a2.377 2.377 0 0 1 1.52-.516c.813 0 1.048.387 1.048.98V6.2c-1.193.182-2.834.759-2.834 1.899 0 .653.532.973 1.215.973a2.19 2.19 0 0 0 1.641-.76c.081.45.495.761.95.714a1.292 1.292 0 0 0 1.193-.828.851.851 0 0 1-.585.19l.038.007zm-1.626-.311a1.383 1.383 0 0 1-.935.334c-.532 0-.828-.289-.828-.76 0-.76.866-1.132 1.762-1.337v1.763h.001zM83.808 0l-1.656.6c.359.404.544.934.517 1.474v5.25a3.52 3.52 0 0 1-.25 1.558h1.649a3.17 3.17 0 0 1-.259-1.573V0h-.001zm3.001 1.398a.685.685 0 0 0-1.368-.022v.022a.684.684 0 0 0 1.368 0zm-.054 1.831l-1.656.6v.083c.358.402.544.929.517 1.466v1.299a8.157 8.157 0 0 1-.266 2.188h1.656a5.791 5.791 0 0 1-.251-2.196v-3.44zm3.662 2.333c-.759-.296-1.473-.578-1.473-1.231a.85.85 0 0 1 .893-.806h.011c.54 0 1.185.296 1.77 1.292h.068l-.091-1.292a4.32 4.32 0 0 0-1.413-.228c-1.003 0-1.983.402-1.983 1.519s.911 1.52 1.687 1.846c.775.327 1.208.607 1.208 1.2a.949.949 0 0 1-1.048.98c-.759 0-1.292-.471-1.869-1.573h-.068l.113 1.459a5.263 5.263 0 0 0 1.672.296c1.186 0 2.135-.517 2.135-1.641s-.835-1.489-1.618-1.823h.006v.002zm10.34-.761c0-.95-.417-1.519-1.375-1.519a2.061 2.061 0 0 0-1.755 1.048 1.186 1.186 0 0 0-1.311-1.045l-.033.005a2.065 2.065 0 0 0-1.74 1.049h-.045V3.244l-1.611.601c.362.405.548.938.517 1.481V6.67a6.072 6.072 0 0 1-.266 2.188h1.656a6.084 6.084 0 0 1-.251-2.195V4.589c.251-.386.68-.618 1.14-.616.668 0 .843.486.843 1.079V6.67a6.451 6.451 0 0 1-.296 2.173h1.649a5.768 5.768 0 0 1-.258-2.195V4.574a1.375 1.375 0 0 1 1.147-.615c.661 0 .843.486.843 1.079v1.618a6.823 6.823 0 0 1-.251 2.188H101a5.763 5.763 0 0 1-.25-2.195l.007-1.848z"/></svg>            </a>
        </div>
        <div class="subscribe_btn">
                        <a href="https://store.yesmagazine.org/subscribe/" class="SubscribeBtn right subscribe  arSubCribe">Subscribe</a>
        </div>
        <div class="desktopMobMenu mMM">
            <div class="mobSrc">
                <form role="search" method="get" id="searchform" action="https://www.yesmagazine.org" >
    <input type="text" value="" name="s" id="s" class="mobSrcTf" placeholder="SEARCH" /><button type="submit"><i class="fa fa-long-arrow-right"></i></button>
    </form>            </div>

            <div class="mobMenuSrc">
                <ul id="menu-top-main-mobile-menu-1" class="hamBurgerMenus hamBurgerMobMenus"><li class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-63055 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/social-justice/" class="menu-image-title-after"><span class="menu-image-title">Social Justice</span></a></li>
<li class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-63053 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/environment/" class="menu-image-title-after"><span class="menu-image-title">Environment</span></a></li>
<li class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-63054 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/health-happiness/" class="menu-image-title-after"><span class="menu-image-title">Health &#038; Happiness</span></a></li>
<li class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-63052 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/economy/" class="menu-image-title-after"><span class="menu-image-title">Economy</span></a></li>
<li class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-63051 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/democracy/" class="menu-image-title-after"><span class="menu-image-title">Democracy</span></a></li>
<li class="redishMobile menu-item menu-item-type-custom menu-item-object-custom menu-item-63056 menu-item--lvl-1"><a href="https://store.yesmagazine.org/product/yes-donation" class="menu-image-title-after"><span class="menu-image-title">Donate</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63057 menu-item--lvl-1"><a href="https://www.yesmagazine.org/about/" class="menu-image-title-after"><span class="menu-image-title">About</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63478 menu-item--lvl-1"><a href="https://www.yesmagazine.org/education/" class="menu-image-title-after"><span class="menu-image-title">Teacher Resources</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63059 menu-item--lvl-1"><a href="https://store.yesmagazine.org/my-account/" class="menu-image-title-after"><span class="menu-image-title"><i class="fa fa-sign-in" aria-hidden="true"></i>My Account</span></a></li>
<li class="current-issue-menu menuWithImg menu-item menu-item-type-custom menu-item-object-custom menu-item-63060 menu-item--lvl-1"><a href="/issues/world-we-want/" class="menu-image-title-after menu-image-not-hovered"><img width="600" height="773" src="https://www.yesmagazine.org/wp-content/uploads/2020/02/93-Cover-Medium.jpg" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title"><div class="magCont"><h5>Current Issue</h5><h4>The World We Want</h4><h6>SPRING 2020</h6></div><div class="specialLi"></div></span></a></li>
<li class="hiddingFromDeskTop menu-item menu-item-type-post_type menu-item-object-page menu-item-63061 menu-item--lvl-1"><a href="https://www.yesmagazine.org/all-issues/" class="menu-image-title-after"><span class="menu-image-title">All Issues</span></a></li>
<li class="hiddingFromDeskTop menu-item menu-item-type-custom menu-item-object-custom menu-item-65924 menu-item--lvl-1"><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub" class="menu-image-title-after"><span class="menu-image-title">Give A Gift Subscription</span></a></li>
</ul>            </div>
            <div class="full mobileSocial">
                <aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget custom">
                    <h5>Follow</h5>
                    <ul id="menu-bottom-menu-follow-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461 menu-item--lvl-1"><a href="https://www.yesmagazine.org/get-yes-emails/" class="menu-image-title-after"><span class="menu-image-title">Get YES! Emails</span></a></li>
</ul>                    <ul class="lsi-social-icons icon-set-lsi_widget-3 mobileSocialUl" style="text-align: left">
                        <li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/yesmagazine/"><i class="lsicon lsicon-facebook"></i></a></li>
                        <li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/yesmagazine"><i class="lsicon lsicon-twitter"></i></a></li>
                        <li class="lsi-social-instagram"><a class="" rel="nofollow" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/yesmagazine_/"><i class="lsicon lsicon-instagram"></i></a></li>
                        <li class="lsi-social-pinterest"><a class="" rel="nofollow" title="Pinterest" aria-label="Pinterest" href="https://www.pinterest.com/yesmagazine/"><i class="lsicon lsicon-pinterest"></i></a></li>
                        <li class="lsi-social-linkedin"><a class="" rel="nofollow" title="LinkedIn" aria-label="LinkedIn" href="https://www.linkedin.com/company/yes-magazine/"><i class="lsicon lsicon-linkedin"></i></a></li>
                        <li class="lsi-social-rss"><a class="" rel="nofollow" title="RSS" aria-label="RSS" href="http://yesmagazine.org/feed"><i class="lsicon lsicon-rss"></i></a></li>
                    </ul>
                </aside>
            </div>

        </div>
    </div>
</section>


<div class="site-footer grid-container grid-parent" check="check">
        <div id="footer-hr" class="container">
        <div class="row">
            <hr class="horitonzal-line footer">
        </div>
    </div>
    <div class='mobileFoot'><aside id="custom_html-6" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" width="75" height="101.15" viewbox="0 0 75 101.15"><path fill="#343333" d="M14 0h61v61H14z"/><path fill="#FFF" d="M70.554 43.422l1.594-25.562h-6.237l1.781 25.562zM69.005 47.596c-1.454 0-2.673 1.22-2.673 2.674s1.219 2.673 2.673 2.673 2.673-1.219 2.673-2.673c0-1.455-1.219-2.674-2.673-2.674"/><path fill="#343333" d="M45.79 37.418c0-2.815-1.36-4.784-3.283-4.784-2.486 0-4.456 2.345-4.878 5.909h8.161v-1.125zM44.43 50.363c1.538 0 2.452-.297 5.159-1.869v-2.306h2.58v1.266c0 1.876 2.626 3.564 5.534 3.564 2.251 0 3.659-.985 3.659-2.485 0-1.876-1.173-2.814-5.769-4.55-2.399-.916-4.001-1.869-4.982-3.048H37.582c0 5.817 2.626 9.428 6.848 9.428"/><path fill="#FFF" d="M31.861 43.142c.481 5.978 4.519 9.895 10.411 9.895 2.697 0 4.288-.38 7.317-1.946v1.759h2.298v-1.69c1.407 1.267 3.33 1.876 6.05 1.876 4.736 0 7.458-2.392 7.458-6.519 0-3.377-1.548-5.159-6.145-6.988-4.972-1.97-5.722-2.533-5.722-4.268 0-1.595 1.36-2.627 3.377-2.627 2.345 0 4.644 1.501 4.644 3.095 0 .423-.094 1.032-.281 1.548h2.392l1.172-6.754h-2.438l-.282 1.688c-1.36-1.126-2.955-1.595-5.252-1.595-3.192 0-5.628 1.297-6.776 3.438-1.55-2.169-4.195-3.438-7.529-3.438-1.834 0-3.491.363-4.924 1.036v-.472h-7.223v1.97h2.955l-4.41 11.35-4.644-11.35h2.439v-1.97h-9.896v1.97h1.688l7.598 18.62c-1.032 2.673-1.594 3.706-2.814 5.3-1.347 1.706-2.268 2.468-4.608 3.93h5.414c1.331-2.038 2.73-4.818 3.744-7.495l3.987-10.363zm10.646-10.508c1.923 0 3.283 1.97 3.283 4.785v1.125h-8.161c.422-3.565 2.392-5.91 4.878-5.91m8.103 8.302c.98 1.179 2.583 2.133 4.982 3.048 4.596 1.735 5.769 2.673 5.769 4.55 0 1.5-1.407 2.485-3.659 2.485-2.908 0-5.534-1.689-5.534-3.564v-1.266h-2.58v2.305c-2.707 1.572-3.62 1.869-5.159 1.869-4.222 0-6.848-3.612-6.848-9.427H50.61z"/><path fill="none" d="M14 0h61v61H14z"/><path fill="#343333" d="M13.427 81.641c2.279 0 4.246-1.081 4.246-3.457 0-2.247-1.653-3.089-3.241-3.867-1.437-.702-2.798-1.339-2.798-2.884a1.663 1.663 0 0 1 1.76-1.815c1.156 0 2.226.734 3.36 3.132h.141l-.324-2.927a7.628 7.628 0 0 0-2.636-.476c-1.944 0-3.749.864-3.749 3.1s1.707 2.906 3.392 3.738c1.34.648 2.506 1.426 2.506 2.96a2.075 2.075 0 0 1-2.161 2.225c-1.48 0-2.744-1.026-3.986-3.359l-.13.054.324 2.992a9.536 9.536 0 0 0 3.296.584zm9.722 0a4.116 4.116 0 1 0-4.148-4.105 4.212 4.212 0 0 0 4.083 4.105h.065zm0-7.896c1.653 0 2.387 1.847 2.387 3.792 0 1.944-.713 3.781-2.387 3.781-1.675 0-2.366-1.814-2.366-3.781s.67-3.77 2.301-3.77l.065-.022zm7.562-4.948l-2.344.854c.507.577.767 1.329.724 2.095v7.421a4.831 4.831 0 0 1-.357 2.161h2.355a4.314 4.314 0 0 1-.378-2.236V68.797zm8.566 9.841v-4.969h-2.398c.5.429.765 1.072.713 1.729v3.889a1.697 1.697 0 0 1-1.566 1.081c-.908 0-1.437-.573-1.437-1.718v-4.96h-2.301a2.16 2.16 0 0 1 .681 1.729v3.456c0 1.685.713 2.755 2.096 2.755s2.042-1.005 2.614-2.063v2.009l2.268-.519c-.518-.411-.734-.702-.734-2.42h.064v.001zm2.603 1.08c0 1.523.842 1.966 1.815 1.966a2.456 2.456 0 0 0 2.074-1.08v-.065a2.1 2.1 0 0 1-1.08.281c-.756 0-1.081-.411-1.081-1.199V73.95h2.096v-.292h-2.257v-1.825h-.163l-2.344 2.02v.097h.875l.065 5.768zm6.309-7.961a.972.972 0 1 0 .055-1.944h-.054a.972.972 0 0 0-.001 1.944zm-.724 6.535a11.637 11.637 0 0 1-.443 3.036h2.355a8.25 8.25 0 0 1-.357-3.122v-4.893l-2.354.853v.119a2.91 2.91 0 0 1 .734 2.084l.065 1.923zm11.71-.713a4.159 4.159 0 0 0-8.318 0 4.159 4.159 0 0 0 8.318 0zm-4.224 3.749c-1.674 0-2.365-1.815-2.365-3.781 0-1.966.724-3.792 2.365-3.792 1.643 0 2.377 1.847 2.377 3.792 0 1.944-.691 3.781-2.377 3.781zm7.637-6.093a2.422 2.422 0 0 1 1.782-.81c1.081 0 1.491.81 1.491 1.729v2.16c.05 1.049-.07 2.1-.356 3.111h2.355a7.981 7.981 0 0 1-.378-3.122V75.84a2.16 2.16 0 0 0-2.28-2.355 3.337 3.337 0 0 0-2.614 1.491h-.064V73.42l-2.279.854c.51.579.771 1.336.724 2.106v1.912a8.945 8.945 0 0 1-.367 3.111h2.344a8.653 8.653 0 0 1-.356-3.122v-3.046h-.002zm9.377 6.416c1.685 0 3.035-.734 3.035-2.333 0-1.599-1.188-2.16-2.301-2.646-1.112-.486-2.095-.821-2.095-1.75a1.21 1.21 0 0 1 1.328-1.156c.767 0 1.686.421 2.517 1.836h.097l-.162-1.836a6.127 6.127 0 0 0-2.009-.324c-1.426 0-2.819.573-2.819 2.161s1.296 2.16 2.398 2.625c1.102.465 1.717.864 1.717 1.707a1.35 1.35 0 0 1-1.49 1.394c-1.081 0-1.837-.67-2.658-2.236h-.097l.173 2.128c.761.267 1.56.409 2.366.421v.009zM2.388 89.03c.493.881.719 1.887.648 2.895v7.562c0 .799-.302 1.252-.745 1.252s-1.08-.94-2.161-2.754H0l.249 2.787a5.314 5.314 0 0 0 1.891.356c1.707 0 2.744-.875 2.744-2.484v-6.73a5.073 5.073 0 0 1 .648-2.895H2.388v.011zm8.641 3.845a4.234 4.234 0 0 0-4.148 4.116 4.159 4.159 0 1 0 8.318 0 4.245 4.245 0 0 0-4.202-4.126l.032.01zm0 7.896c-1.674 0-2.366-1.815-2.366-3.781 0-1.966.724-3.792 2.366-3.792s2.398 1.837 2.398 3.781-.767 3.792-2.431 3.792h.033zm12.066-2.679v-4.969h-2.366c.5.429.765 1.071.713 1.728v3.889a1.697 1.697 0 0 1-1.566 1.081c-.907 0-1.437-.573-1.437-1.718v-4.958h-2.301a2.16 2.16 0 0 1 .681 1.729v3.456c0 1.686.713 2.755 2.096 2.755 1.382 0 2.042-1.005 2.614-2.063v2.009l2.269-.519c-.519-.421-.735-.713-.735-2.431l.032.011zm4.322-3.316h-.065V92.8l-2.29.853c.514.577.778 1.334.734 2.106v1.912a8.65 8.65 0 0 1-.378 3.111h2.355a8.631 8.631 0 0 1-.356-3.122v-2.592a1.517 1.517 0 0 1 1.08-.734 3.058 3.058 0 0 1 1.448.486h.064v-1.977c-1.123.021-1.999 1.145-2.646 1.923l.054.01zm10.996.454a2.16 2.16 0 0 0-2.3-2.365 3.344 3.344 0 0 0-2.614 1.491h-.065V92.8l-2.279.853c.511.579.771 1.336.724 2.106v1.912a8.946 8.946 0 0 1-.41 3.1h2.344a8.632 8.632 0 0 1-.357-3.122v-3.014a2.429 2.429 0 0 1 1.793-.81c1.08 0 1.491.81 1.491 1.728v2.161a10.145 10.145 0 0 1-.356 3.111h2.344a8.212 8.212 0 0 1-.367-3.122l.052-2.473zm7.961 4.904c-.475 0-.637-.302-.637-.713v-4.612c0-.995-.497-1.934-2.161-1.934a3.845 3.845 0 0 0-3.24 1.609l.086.098a3.38 3.38 0 0 1 2.161-.735c1.156 0 1.491.551 1.491 1.394v1.771c-1.696.259-4.029 1.08-4.029 2.7 0 .929.756 1.383 1.728 1.383a3.109 3.109 0 0 0 2.333-1.08c.115.64.704 1.082 1.351 1.015a1.837 1.837 0 0 0 1.696-1.177c-.234.19-.531.287-.832.27l.053.011zm-2.311-.443a1.971 1.971 0 0 1-1.329.476c-.756 0-1.177-.411-1.177-1.081 0-1.081 1.231-1.609 2.506-1.901v2.506zm6.146-11.493l-2.355.853c.511.575.774 1.328.734 2.096v7.465a4.975 4.975 0 0 1-.356 2.214h2.344a4.504 4.504 0 0 1-.367-2.236V88.198zm4.267 1.988a.972.972 0 1 0-1.945-.031v.031a.973.973 0 0 0 1.945 0zm-.076 2.603l-2.355.854v.119c.509.572.772 1.32.734 2.084v1.848a11.619 11.619 0 0 1-.378 3.111h2.355a8.23 8.23 0 0 1-.356-3.122v-4.894zm5.207 3.316c-1.081-.421-2.095-.821-2.095-1.75a1.21 1.21 0 0 1 1.27-1.146l.015.001c.767 0 1.685.421 2.517 1.836h.097l-.13-1.836a6.127 6.127 0 0 0-2.009-.324c-1.426 0-2.819.573-2.819 2.16 0 1.588 1.296 2.161 2.398 2.625 1.102.464 1.718.864 1.718 1.707a1.35 1.35 0 0 1-1.49 1.394c-1.081 0-1.836-.67-2.658-2.236h-.097l.162 2.074c.764.268 1.567.41 2.376.421 1.686 0 3.036-.734 3.036-2.333 0-1.599-1.188-2.117-2.301-2.592h.01v-.001zm14.702-1.081c0-1.35-.594-2.16-1.956-2.16a2.928 2.928 0 0 0-2.495 1.491 1.685 1.685 0 0 0-1.863-1.486l-.049.006a2.938 2.938 0 0 0-2.474 1.491h-.064V92.81l-2.291.854c.515.577.779 1.335.735 2.106v1.912a8.646 8.646 0 0 1-.378 3.111h2.355a8.632 8.632 0 0 1-.357-3.122v-2.95a1.925 1.925 0 0 1 1.621-.875c.951 0 1.199.691 1.199 1.534v2.301a9.16 9.16 0 0 1-.421 3.089h2.344a8.212 8.212 0 0 1-.367-3.122v-2.949a1.955 1.955 0 0 1 1.631-.875c.94 0 1.199.691 1.199 1.534v2.301c.05 1.049-.07 2.1-.357 3.111h2.334a8.21 8.21 0 0 1-.356-3.122l.01-2.624z"/></svg></a></div></aside><aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><div class="menu-bottom-menu-main-container"><ul id="menu-bottom-menu-main" class="menu"><li id="menu-item-440" class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-440 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/social-justice/" class="menu-image-title-after"><span class="menu-image-title">Social Justice</span></a></li>
<li id="menu-item-438" class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-438 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/environment/" class="menu-image-title-after"><span class="menu-image-title">Environment</span></a></li>
<li id="menu-item-439" class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-439 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/health-happiness/" class="menu-image-title-after"><span class="menu-image-title">Health &#038; Happiness</span></a></li>
<li id="menu-item-437" class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-437 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/economy/" class="menu-image-title-after"><span class="menu-image-title">Economy</span></a></li>
<li id="menu-item-436" class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-436 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/democracy/" class="menu-image-title-after"><span class="menu-image-title">Democracy</span></a></li>
<li id="menu-item-2363" class="magazine menu-item menu-item-type-post_type menu-item-object-page menu-item-2363 menu-item--lvl-1"><a href="https://www.yesmagazine.org/all-issues/" class="menu-image-title-after"><span class="menu-image-title">All Issues</span></a></li>
<li id="menu-item-71854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71854 menu-item--lvl-1"><a href="/issues/world-we-want/" class="menu-image-title-after"><span class="menu-image-title">Current Issue</span></a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget inner-padding widget_nav_menu"><div class="menu-mobile-footer-menu-container"><ul id="menu-mobile-footer-menu" class="menu"><li id="menu-item-63047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63047 menu-item--lvl-1"><a href="/about/" class="menu-image-title-after"><span class="menu-image-title">About</span></a></li>
<li id="menu-item-63048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63048 menu-item--lvl-1"><a href="https://store.yesmagazine.org/product/yes-donation/" class="menu-image-title-after"><span class="menu-image-title">Support</span></a></li>
<li id="menu-item-63049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63049 menu-item--lvl-1"><a href="/all-issues" class="menu-image-title-after"><span class="menu-image-title">Magazine</span></a></li>
<li id="menu-item-71953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71953 menu-item--lvl-1"><a href="https://www.yesmagazine.org/get-yes-emails/" class="menu-image-title-after"><span class="menu-image-title">Get YES! Emails</span></a></li>
<li id="menu-item-63050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63050 menu-item--lvl-1"><a class="menu-image-title-after"><span class="menu-image-title">Follow</span></a></li>
</ul></div></aside><aside id="lsi_widget-4" class="widget inner-padding widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-4" style="text-align: center"><li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/yesmagazine/" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/yesmagazine" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/yesmagazine_/" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li><li class="lsi-social-pinterest"><a class="" rel="nofollow" title="Pinterest" aria-label="Pinterest" href="https://www.pinterest.com/yesmagazine/" target="_blank"><i class="lsicon lsicon-pinterest"></i></a></li><li class="lsi-social-linkedin"><a class="" rel="nofollow" title="LinkedIn" aria-label="LinkedIn" href="https://www.linkedin.com/company/yes-magazine/" target="_blank"><i class="lsicon lsicon-linkedin"></i></a></li><li class="lsi-social-rss"><a class="" rel="nofollow" title="RSS" aria-label="RSS" href="http://yesmagazine.org/feed" target="_blank"><i class="lsicon lsicon-rss"></i></a></li></ul></aside></div>			<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-100 tablet-grid-50 mobile-grid-100">
		<aside id="custom_html-7" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" width="75" height="101.15" viewbox="0 0 75 101.15"><path fill="#343333" d="M14 0h61v61H14z"/><path fill="#FFF" d="M70.554 43.422l1.594-25.562h-6.237l1.781 25.562zM69.005 47.596c-1.454 0-2.673 1.22-2.673 2.674s1.219 2.673 2.673 2.673 2.673-1.219 2.673-2.673c0-1.455-1.219-2.674-2.673-2.674"/><path fill="#343333" d="M45.79 37.418c0-2.815-1.36-4.784-3.283-4.784-2.486 0-4.456 2.345-4.878 5.909h8.161v-1.125zM44.43 50.363c1.538 0 2.452-.297 5.159-1.869v-2.306h2.58v1.266c0 1.876 2.626 3.564 5.534 3.564 2.251 0 3.659-.985 3.659-2.485 0-1.876-1.173-2.814-5.769-4.55-2.399-.916-4.001-1.869-4.982-3.048H37.582c0 5.817 2.626 9.428 6.848 9.428"/><path fill="#FFF" d="M31.861 43.142c.481 5.978 4.519 9.895 10.411 9.895 2.697 0 4.288-.38 7.317-1.946v1.759h2.298v-1.69c1.407 1.267 3.33 1.876 6.05 1.876 4.736 0 7.458-2.392 7.458-6.519 0-3.377-1.548-5.159-6.145-6.988-4.972-1.97-5.722-2.533-5.722-4.268 0-1.595 1.36-2.627 3.377-2.627 2.345 0 4.644 1.501 4.644 3.095 0 .423-.094 1.032-.281 1.548h2.392l1.172-6.754h-2.438l-.282 1.688c-1.36-1.126-2.955-1.595-5.252-1.595-3.192 0-5.628 1.297-6.776 3.438-1.55-2.169-4.195-3.438-7.529-3.438-1.834 0-3.491.363-4.924 1.036v-.472h-7.223v1.97h2.955l-4.41 11.35-4.644-11.35h2.439v-1.97h-9.896v1.97h1.688l7.598 18.62c-1.032 2.673-1.594 3.706-2.814 5.3-1.347 1.706-2.268 2.468-4.608 3.93h5.414c1.331-2.038 2.73-4.818 3.744-7.495l3.987-10.363zm10.646-10.508c1.923 0 3.283 1.97 3.283 4.785v1.125h-8.161c.422-3.565 2.392-5.91 4.878-5.91m8.103 8.302c.98 1.179 2.583 2.133 4.982 3.048 4.596 1.735 5.769 2.673 5.769 4.55 0 1.5-1.407 2.485-3.659 2.485-2.908 0-5.534-1.689-5.534-3.564v-1.266h-2.58v2.305c-2.707 1.572-3.62 1.869-5.159 1.869-4.222 0-6.848-3.612-6.848-9.427H50.61z"/><path fill="none" d="M14 0h61v61H14z"/><path fill="#343333" d="M13.427 81.641c2.279 0 4.246-1.081 4.246-3.457 0-2.247-1.653-3.089-3.241-3.867-1.437-.702-2.798-1.339-2.798-2.884a1.663 1.663 0 0 1 1.76-1.815c1.156 0 2.226.734 3.36 3.132h.141l-.324-2.927a7.628 7.628 0 0 0-2.636-.476c-1.944 0-3.749.864-3.749 3.1s1.707 2.906 3.392 3.738c1.34.648 2.506 1.426 2.506 2.96a2.075 2.075 0 0 1-2.161 2.225c-1.48 0-2.744-1.026-3.986-3.359l-.13.054.324 2.992a9.536 9.536 0 0 0 3.296.584zm9.722 0a4.116 4.116 0 1 0-4.148-4.105 4.212 4.212 0 0 0 4.083 4.105h.065zm0-7.896c1.653 0 2.387 1.847 2.387 3.792 0 1.944-.713 3.781-2.387 3.781-1.675 0-2.366-1.814-2.366-3.781s.67-3.77 2.301-3.77l.065-.022zm7.562-4.948l-2.344.854c.507.577.767 1.329.724 2.095v7.421a4.831 4.831 0 0 1-.357 2.161h2.355a4.314 4.314 0 0 1-.378-2.236V68.797zm8.566 9.841v-4.969h-2.398c.5.429.765 1.072.713 1.729v3.889a1.697 1.697 0 0 1-1.566 1.081c-.908 0-1.437-.573-1.437-1.718v-4.96h-2.301a2.16 2.16 0 0 1 .681 1.729v3.456c0 1.685.713 2.755 2.096 2.755s2.042-1.005 2.614-2.063v2.009l2.268-.519c-.518-.411-.734-.702-.734-2.42h.064v.001zm2.603 1.08c0 1.523.842 1.966 1.815 1.966a2.456 2.456 0 0 0 2.074-1.08v-.065a2.1 2.1 0 0 1-1.08.281c-.756 0-1.081-.411-1.081-1.199V73.95h2.096v-.292h-2.257v-1.825h-.163l-2.344 2.02v.097h.875l.065 5.768zm6.309-7.961a.972.972 0 1 0 .055-1.944h-.054a.972.972 0 0 0-.001 1.944zm-.724 6.535a11.637 11.637 0 0 1-.443 3.036h2.355a8.25 8.25 0 0 1-.357-3.122v-4.893l-2.354.853v.119a2.91 2.91 0 0 1 .734 2.084l.065 1.923zm11.71-.713a4.159 4.159 0 0 0-8.318 0 4.159 4.159 0 0 0 8.318 0zm-4.224 3.749c-1.674 0-2.365-1.815-2.365-3.781 0-1.966.724-3.792 2.365-3.792 1.643 0 2.377 1.847 2.377 3.792 0 1.944-.691 3.781-2.377 3.781zm7.637-6.093a2.422 2.422 0 0 1 1.782-.81c1.081 0 1.491.81 1.491 1.729v2.16c.05 1.049-.07 2.1-.356 3.111h2.355a7.981 7.981 0 0 1-.378-3.122V75.84a2.16 2.16 0 0 0-2.28-2.355 3.337 3.337 0 0 0-2.614 1.491h-.064V73.42l-2.279.854c.51.579.771 1.336.724 2.106v1.912a8.945 8.945 0 0 1-.367 3.111h2.344a8.653 8.653 0 0 1-.356-3.122v-3.046h-.002zm9.377 6.416c1.685 0 3.035-.734 3.035-2.333 0-1.599-1.188-2.16-2.301-2.646-1.112-.486-2.095-.821-2.095-1.75a1.21 1.21 0 0 1 1.328-1.156c.767 0 1.686.421 2.517 1.836h.097l-.162-1.836a6.127 6.127 0 0 0-2.009-.324c-1.426 0-2.819.573-2.819 2.161s1.296 2.16 2.398 2.625c1.102.465 1.717.864 1.717 1.707a1.35 1.35 0 0 1-1.49 1.394c-1.081 0-1.837-.67-2.658-2.236h-.097l.173 2.128c.761.267 1.56.409 2.366.421v.009zM2.388 89.03c.493.881.719 1.887.648 2.895v7.562c0 .799-.302 1.252-.745 1.252s-1.08-.94-2.161-2.754H0l.249 2.787a5.314 5.314 0 0 0 1.891.356c1.707 0 2.744-.875 2.744-2.484v-6.73a5.073 5.073 0 0 1 .648-2.895H2.388v.011zm8.641 3.845a4.234 4.234 0 0 0-4.148 4.116 4.159 4.159 0 1 0 8.318 0 4.245 4.245 0 0 0-4.202-4.126l.032.01zm0 7.896c-1.674 0-2.366-1.815-2.366-3.781 0-1.966.724-3.792 2.366-3.792s2.398 1.837 2.398 3.781-.767 3.792-2.431 3.792h.033zm12.066-2.679v-4.969h-2.366c.5.429.765 1.071.713 1.728v3.889a1.697 1.697 0 0 1-1.566 1.081c-.907 0-1.437-.573-1.437-1.718v-4.958h-2.301a2.16 2.16 0 0 1 .681 1.729v3.456c0 1.686.713 2.755 2.096 2.755 1.382 0 2.042-1.005 2.614-2.063v2.009l2.269-.519c-.519-.421-.735-.713-.735-2.431l.032.011zm4.322-3.316h-.065V92.8l-2.29.853c.514.577.778 1.334.734 2.106v1.912a8.65 8.65 0 0 1-.378 3.111h2.355a8.631 8.631 0 0 1-.356-3.122v-2.592a1.517 1.517 0 0 1 1.08-.734 3.058 3.058 0 0 1 1.448.486h.064v-1.977c-1.123.021-1.999 1.145-2.646 1.923l.054.01zm10.996.454a2.16 2.16 0 0 0-2.3-2.365 3.344 3.344 0 0 0-2.614 1.491h-.065V92.8l-2.279.853c.511.579.771 1.336.724 2.106v1.912a8.946 8.946 0 0 1-.41 3.1h2.344a8.632 8.632 0 0 1-.357-3.122v-3.014a2.429 2.429 0 0 1 1.793-.81c1.08 0 1.491.81 1.491 1.728v2.161a10.145 10.145 0 0 1-.356 3.111h2.344a8.212 8.212 0 0 1-.367-3.122l.052-2.473zm7.961 4.904c-.475 0-.637-.302-.637-.713v-4.612c0-.995-.497-1.934-2.161-1.934a3.845 3.845 0 0 0-3.24 1.609l.086.098a3.38 3.38 0 0 1 2.161-.735c1.156 0 1.491.551 1.491 1.394v1.771c-1.696.259-4.029 1.08-4.029 2.7 0 .929.756 1.383 1.728 1.383a3.109 3.109 0 0 0 2.333-1.08c.115.64.704 1.082 1.351 1.015a1.837 1.837 0 0 0 1.696-1.177c-.234.19-.531.287-.832.27l.053.011zm-2.311-.443a1.971 1.971 0 0 1-1.329.476c-.756 0-1.177-.411-1.177-1.081 0-1.081 1.231-1.609 2.506-1.901v2.506zm6.146-11.493l-2.355.853c.511.575.774 1.328.734 2.096v7.465a4.975 4.975 0 0 1-.356 2.214h2.344a4.504 4.504 0 0 1-.367-2.236V88.198zm4.267 1.988a.972.972 0 1 0-1.945-.031v.031a.973.973 0 0 0 1.945 0zm-.076 2.603l-2.355.854v.119c.509.572.772 1.32.734 2.084v1.848a11.619 11.619 0 0 1-.378 3.111h2.355a8.23 8.23 0 0 1-.356-3.122v-4.894zm5.207 3.316c-1.081-.421-2.095-.821-2.095-1.75a1.21 1.21 0 0 1 1.27-1.146l.015.001c.767 0 1.685.421 2.517 1.836h.097l-.13-1.836a6.127 6.127 0 0 0-2.009-.324c-1.426 0-2.819.573-2.819 2.16 0 1.588 1.296 2.161 2.398 2.625 1.102.464 1.718.864 1.718 1.707a1.35 1.35 0 0 1-1.49 1.394c-1.081 0-1.836-.67-2.658-2.236h-.097l.162 2.074c.764.268 1.567.41 2.376.421 1.686 0 3.036-.734 3.036-2.333 0-1.599-1.188-2.117-2.301-2.592h.01v-.001zm14.702-1.081c0-1.35-.594-2.16-1.956-2.16a2.928 2.928 0 0 0-2.495 1.491 1.685 1.685 0 0 0-1.863-1.486l-.049.006a2.938 2.938 0 0 0-2.474 1.491h-.064V92.81l-2.291.854c.515.577.779 1.335.735 2.106v1.912a8.646 8.646 0 0 1-.378 3.111h2.355a8.632 8.632 0 0 1-.357-3.122v-2.95a1.925 1.925 0 0 1 1.621-.875c.951 0 1.199.691 1.199 1.534v2.301a9.16 9.16 0 0 1-.421 3.089h2.344a8.212 8.212 0 0 1-.367-3.122v-2.949a1.955 1.955 0 0 1 1.631-.875c.94 0 1.199.691 1.199 1.534v2.301c.05 1.049-.07 2.1-.357 3.111h2.334a8.21 8.21 0 0 1-.356-3.122l.01-2.624z"/></svg></a></div></aside><aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><div class="menu-bottom-menu-main-container"><ul id="menu-bottom-menu-main-1" class="menu"><li class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-440 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/social-justice/" class="menu-image-title-after"><span class="menu-image-title">Social Justice</span></a></li>
<li class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-438 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/environment/" class="menu-image-title-after"><span class="menu-image-title">Environment</span></a></li>
<li class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-439 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/health-happiness/" class="menu-image-title-after"><span class="menu-image-title">Health &#038; Happiness</span></a></li>
<li class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-437 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/economy/" class="menu-image-title-after"><span class="menu-image-title">Economy</span></a></li>
<li class="main menu-item menu-item-type-taxonomy menu-item-object-category current-magazine-article-ancestor current-menu-parent current-magazine-article-parent menu-item-436 menu-item--lvl-1"><a href="https://www.yesmagazine.org/topic/democracy/" class="menu-image-title-after"><span class="menu-image-title">Democracy</span></a></li>
<li class="magazine menu-item menu-item-type-post_type menu-item-object-page menu-item-2363 menu-item--lvl-1"><a href="https://www.yesmagazine.org/all-issues/" class="menu-image-title-after"><span class="menu-image-title">All Issues</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71854 menu-item--lvl-1"><a href="/issues/world-we-want/" class="menu-image-title-after"><span class="menu-image-title">Current Issue</span></a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">ABOUT</h2><div class="menu-bottom-menu-about-container"><ul id="menu-bottom-menu-about" class="menu"><li id="menu-item-74657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74657 menu-item--lvl-1"><a href="https://www.yesmagazine.org/about/" class="menu-image-title-after"><span class="menu-image-title">About YES!</span></a></li>
<li id="menu-item-63767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63767 menu-item--lvl-1"><a href="/education" class="menu-image-title-after"><span class="menu-image-title">Teacher Resources</span></a></li>
<li id="menu-item-63766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63766 menu-item--lvl-1"><a href="https://www.yesmagazine.org/about/jobs-internships/" class="menu-image-title-after"><span class="menu-image-title">Jobs &#038; Internships</span></a></li>
<li id="menu-item-74656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74656 menu-item--lvl-1"><a href="https://www.yesmagazine.org/about/privacy-policy/" class="menu-image-title-after"><span class="menu-image-title">Privacy Policy</span></a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447 menu-item--lvl-1"><a href="https://www.yesmagazine.org/contact-us/" class="menu-image-title-after"><span class="menu-image-title">Contact Us</span></a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">SUPPORT</h2><div class="menu-bottom-menu-support-container"><ul id="menu-bottom-menu-support" class="menu"><li id="menu-item-65918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65918 menu-item--lvl-1"><a href="https://store.yesmagazine.org/product/yes-donation/" class="menu-image-title-after"><span class="menu-image-title">Donate</span></a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453 menu-item--lvl-1"><a href="https://www.yesmagazine.org/planned-giving/" class="menu-image-title-after"><span class="menu-image-title">Planned Giving</span></a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">MAGAZINE</h2><div class="menu-bottom-menu-magazine-container"><ul id="menu-bottom-menu-magazine" class="menu"><li id="menu-item-65919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65919 menu-item--lvl-1"><a href="https://store.yesmagazine.org/subscribe/" class="menu-image-title-after"><span class="menu-image-title">Subscribe</span></a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455 menu-item--lvl-1"><a href="https://www.yesmagazine.org/all-issues/" class="menu-image-title-after"><span class="menu-image-title">All Issues</span></a></li>
<li id="menu-item-65920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65920 menu-item--lvl-1"><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub" class="menu-image-title-after"><span class="menu-image-title">Give A Gift Subscription</span></a></li>
<li id="menu-item-456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456 menu-item--lvl-1"><a href="https://store.yesmagazine.org/my-account/" class="menu-image-title-after"><span class="menu-image-title">My Account</span></a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">FOLLOW</h2><div class="menu-bottom-menu-follow-container"><ul id="menu-bottom-menu-follow" class="menu"><li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="https://www.yesmagazine.org/get-yes-emails/" class="menu-image-title-after"><span class="menu-image-title">Get YES! Emails</span></a></li>
</ul></div></aside>

<aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget custom"><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: left"><li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/yesmagazine/"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/yesmagazine"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/yesmagazine_/"><i class="lsicon lsicon-instagram"></i></a></li><li class="lsi-social-pinterest"><a class="" rel="nofollow" title="Pinterest" aria-label="Pinterest" href="https://www.pinterest.com/yesmagazine/"><i class="lsicon lsicon-pinterest"></i></a></li><li class="lsi-social-linkedin"><a class="" rel="nofollow" title="LinkedIn" aria-label="LinkedIn" href="https://www.linkedin.com/company/yes-magazine/"><i class="lsicon lsicon-linkedin"></i></a></li><li class="lsi-social-rss"><a class="" rel="nofollow" title="RSS" aria-label="RSS" href="http://yesmagazine.org/feed"><i class="lsicon lsicon-rss"></i></a></li></ul></aside></div></aside><aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: left"><li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/yesmagazine/" ><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/yesmagazine" ><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/yesmagazine_/" ><i class="lsicon lsicon-instagram"></i></a></li><li class="lsi-social-pinterest"><a class="" rel="nofollow" title="Pinterest" aria-label="Pinterest" href="https://www.pinterest.com/yesmagazine/" ><i class="lsicon lsicon-pinterest"></i></a></li><li class="lsi-social-linkedin"><a class="" rel="nofollow" title="LinkedIn" aria-label="LinkedIn" href="https://www.linkedin.com/company/yes-magazine/" ><i class="lsicon lsicon-linkedin"></i></a></li><li class="lsi-social-rss"><a class="" rel="nofollow" title="RSS" aria-label="RSS" href="http://yesmagazine.org/feed" ><i class="lsicon lsicon-rss"></i></a></li></ul></aside>	</div>
						</div>
				</div>
			</div>
				<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<div class="left">&copy; 2020 YES! MAGAZINE</div>
<div class="right">
<strong>Newsroom:</strong> 220 Second Ave S, Seattle, WA 98104  <br />
<strong>Business Office:</strong> 284 Madrona Way NE, Ste 116, Bainbridge Island, WA 98110
</div>
   <div class="only-mobile-design-by"><span class="tel">800/937-4451</span>
<br />Design By <a href="https://provoc.me" target="_blank">Provoc</a> 
</div>
				</div>
			</div>
		</footer><!-- .site-info -->
		    <footer class="site-collection-info" itemtype="https://schema.org/WPFooter" itemscope="">
        <div class="inside-site-collection-info grid-container grid-parent">
            <div class="info-bar">
                <div class="left">Custom Service Can Be Reached at 800-937-4451, +1-206-842-0216, or by Mail At <a href='m&#97;ilto&#58;c&#117;st&#111;mer&#99;&#97;re&#64;%&#55;9&#37;6&#53;sm&#97;%&#54;7&#97;z&#105;&#37;6Ee&#46;%6Frg'>cus&#116;om&#101;&#114;car&#101;&#64;y&#101;&#115;magaz&#105;n&#101;&#46;or&#103;</a>.</div>
                <div class="left">YES! Publishes Quarterly in February, May, August, and November.</div>
                <div class="left">First Issue Mailed Within 6 Weeks.</div>
                <div class="left"><a href="/support">Click Here For Support and FAQ.</a></div>
                <div class="left space"><a href="/privacy-policy">View Our Privacy Policy.</a></div>
                <div class="left">Copyright 2019 YES! Magazine. All Rights Reserved</div>
            </div>
        </div>
    </footer>
</div><!-- .site-footer -->

<!--
-->

	
<div class="email-updates-footer-wrapper newsletter-signup-dnd">
    <button>Get email Updates from YES! <i class="fa fa-angle-up"></i> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" width="16" height="16" viewBox="0 0 16 16" xml:space="preserve"><path fill="#FFF" d="M15.219.781a2.667 2.667 0 00-3.771 0L8 4.229 4.552.781A2.667 2.667 0 00.781 4.552L4.228 8 .781 11.448a2.667 2.667 0 003.771 3.771L8 11.771l3.448 3.448c.52.521 1.202.781 1.886.781a2.667 2.667 0 001.885-4.552L11.772 8l3.447-3.448a2.667 2.667 0 000-3.771z"/></svg></button>
    <div class="cta">    
        <div class="content wrap">            
                        <img class="logo"src="https://www.yesmagazine.org/wp-content/themes/generatepress_child/svg/site-logo.svg" alt="Yes!">  
                <div class="content">
                <h3>Inspiration in Your Inbox.</h3>
<p>Sign up to receive weekly updates from YES!</p>
<div role="form" class="wpcf7" id="wpcf7-f63542-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/issue/world-we-want/2020/02/19/page-that-counts/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+yes%2Fplanet+%28ENVIRONMENT+-+YES%21+magazine%29#wpcf7-f63542-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="63542" />
<input type="hidden" name="_wpcf7_version" value="5.1.5" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f63542-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p><span class="wpcf7-form-control-wrap emailAddress"><input type="email" name="emailAddress" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email email-signup-field" aria-required="true" aria-invalid="false" placeholder="Enter Your Email" /></span></p>
<input type="hidden" name="CampaignId" value="7012I0000010fE9QAI" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="yesThisWeek" value="true" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="yesForTeachers" value="false" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="yesSupporters" value="true" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="additionalLists" value="null" class="wpcf7-form-control wpcf7-hidden" />
<p><button type="submit" class="btn red">Sign up</button></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                </div>
        </div>   
    </div>
</div>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>
<div id="pum-1365" class="pum pum-overlay pum-theme-1360 pum-theme-lightbox popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:1365,&quot;slug&quot;:&quot;subscribe-menu-modal&quot;,&quot;theme_id&quot;:1360,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.subscribe-menu-modal&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.subscribe.menu-item.modal&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;50%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;1136px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;146&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-1365" class="pum-container popmake theme-1360 pum-responsive pum-responsive-large responsive size-large">

				

				

		

				<div class="pum-content popmake-content">
			<div class="flex-768">
<div class="popup-subscribe-wrappper">    <img class="alignnone wp-image-71853 size-medium" src="https://www.yesmagazine.org/wp-content/uploads/2019/11/92-Cover-Xtra-Small-233x300.jpg" alt="" width="200" height="258"/>
<h2>No Ads. No Drama.  Just Real Solutions Journalism.</h2>
<p>  Subscribe to YES! Magazine today.    <a class="btn red" href="https://store.yesmagazine.org/subscribe/">Subscribe</a>    </p></div>
<div class="popup-signup-wrappper">
<div class="form-wrapper">
<h3>Inspiration  in Your Inbox.</h3>
<p>  Sign up to receive weekly updates from YES!    <div role="form" class="wpcf7" id="wpcf7-f63542-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/issue/world-we-want/2020/02/19/page-that-counts/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+yes%2Fplanet+%28ENVIRONMENT+-+YES%21+magazine%29#wpcf7-f63542-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="63542" />
<input type="hidden" name="_wpcf7_version" value="5.1.5" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f63542-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p><span class="wpcf7-form-control-wrap emailAddress"><input type="email" name="emailAddress" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email email-signup-field" aria-required="true" aria-invalid="false" placeholder="Enter Your Email" /></span></p>
<input type="hidden" name="CampaignId" value="7012I0000010fE9QAI" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="yesThisWeek" value="true" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="yesForTeachers" value="false" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="yesSupporters" value="true" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="additionalLists" value="null" class="wpcf7-form-control wpcf7-hidden" />
<p><button type="submit" class="btn red">Sign up</button></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>    </p></div>
</div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="yesmagazine.org" src="//cdn.parsely.com/keys/yesmagazine.org/p.js"></script>

<!-- END Parse.ly Include: Standard -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='lsi-style-css'  href='https://www.yesmagazine.org/wp-content/plugins/lightweight-social-icons/css/style-min.css' type='text/css' media='all' />
<style id='lsi-style-inline-css' type='text/css'>
.icon-set-lsi_widget-4 a,
			.icon-set-lsi_widget-4 a:visited,
			.icon-set-lsi_widget-4 a:focus {
				border-radius: 26px;
				background: #7e9eab !important;
				color: #FFFFFF !important;
				font-size: 16px !important;
			}

			.icon-set-lsi_widget-4 a:hover {
				background: #777777 !important;
				color: #FFFFFF !important;
			}
.icon-set-lsi_widget-3 a,
			.icon-set-lsi_widget-3 a:visited,
			.icon-set-lsi_widget-3 a:focus {
				border-radius: 26px;
				background: #7e9eab !important;
				color: #FFFFFF !important;
				font-size: 16px !important;
			}

			.icon-set-lsi_widget-3 a:hover {
				background: #777777 !important;
				color: #FFFFFF !important;
			}
</style>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.yesmagazine.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.yesmagazine.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/easy-load-more/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr = {"ajaxurl":"https:\/\/www.yesmagazine.org\/wp-admin\/admin-ajax.php","nonce":"7235d5f5fb","plugin_url":"https:\/\/www.yesmagazine.org\/wp-content\/plugins\/ninja-gdpr-compliance"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/app.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_policy = {"ajaxurl":"https:\/\/www.yesmagazine.org\/wp-admin\/admin-ajax.php","nonce":"25a7bcc184","plugin_url":"https:\/\/www.yesmagazine.org\/wp-content\/plugins\/ninja-gdpr-compliance"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/policy.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_term = {"ajaxurl":"https:\/\/www.yesmagazine.org\/wp-admin\/admin-ajax.php","nonce":"bf0f5df880"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/term.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_forget_me = {"ajaxurl":"https:\/\/www.yesmagazine.org\/wp-admin\/admin-ajax.php","nonce":"803877f372"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/forget-me.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_dataaccess = {"ajaxurl":"https:\/\/www.yesmagazine.org\/wp-admin\/admin-ajax.php","nonce":"c3bd214c9f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/data-access.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_data_rectification = {"ajaxurl":"https:\/\/www.yesmagazine.org\/wp-admin\/admin-ajax.php","nonce":"4be4a5a257"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/data-rectification.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.yesmagazine.org","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9bedf71b9538f56c41ed8c6b9e361ed8","fragment_name":"wc_fragments_9bedf71b9538f56c41ed8c6b9e361ed8","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfZ6dsUAAAAAGEzcxna2QV7cjKQ1zvPVepfvLql&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/common-menu.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/common.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/plyr.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/jquery.modal.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/lightgallery-all.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/teacher.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/teacher-loadmore.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/humberger.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/customArticles.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/magazine_custom.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/myloadmore.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/jquery.viewportchecker.min.js'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress/js/classList.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress/js/menu.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress/js/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress/js/navigation-search.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/www.yesmagazine.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.yesmagazine.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1359","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.yesmagazine.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open","exit_intent":"Exit Intent","exit_prevention":"Exit Prevention"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.yesmagazine.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1365":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".subscribe-menu-modal"}},{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".subscribe.menu-item.modal"}}],"theme_id":"1360","size":"large","responsive_min_width":"50%","responsive_max_width":"1136px","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"146","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","cookies":[],"theme_slug":"lightbox","id":1365,"slug":"subscribe-menu-modal"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.yesmagazine.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1581961727&#038;ver=1.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.yesmagazine.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js'></script>
<script type='text/javascript' src='//www.yesmagazine.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.yesmagazine.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/vendor/TweenMax.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/vendor/ScrollMagic.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/vendor/animation.gsap.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/vendor/debug.addIndicators.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/themes/generatepress_child/js/dt-scripts.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.yesmagazine.org\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.yesmagazine.org\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3001","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.yesmagazine.org\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yesmagazine.org/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
	<script type="text/javascript">
		var elm_button_vars = { wrapper: '.all-issues-grid' };
	</script>
	
<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	if( $( "#views-extra-css-ie7" ).length > 0 ) {	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();	}});
</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfZ6dsUAAAAAGEzcxna2QV7cjKQ1zvPVepfvLql',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
	<script>
  /* https://github.com/madmurphy/cookies.js */
  !function(){function e(e,o,t,n,r,s,c){var i="";if(t)switch(t.constructor){case Number:i=t===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+t;break;case String:i="; expires="+t;break;case Date:i="; expires="+t.toUTCString()}return encodeURIComponent(e)+"="+encodeURIComponent(o)+i+(r?"; domain="+r:"")+(n?"; path="+n:"")+(s?"; secure":"")+(!c||"no_restriction"===c.toString().toLowerCase()||c<0?"":"lax"===c.toString().toLowerCase()||1===Math.ceil(c)||!0===c?"; samesite=lax":"; samesite=strict")}var o=/[\-\.\+\*]/g,t=/^(?:expires|max\-age|path|domain|secure|samesite|httponly)$/i;window.docCookies={getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(o,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(o,n,r,s,c,i,a){return!(!o||t.test(o))&&(document.cookie=e(o,n,r,s,c,i,a),!0)},removeItem:function(o,t,n,r,s){return!!this.hasItem(o)&&(document.cookie=e(o,"","Thu, 01 Jan 1970 00:00:00 GMT",t,n,r,s),!0)},hasItem:function(e){return!(!e||t.test(e))&&new RegExp("(?:^|;\\s*)"+encodeURIComponent(e).replace(o,"\\$&")+"\\s*\\=").test(document.cookie)},keys:function(){for(var e=document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g,"").split(/\s*(?:\=[^;]*)?;\s*/),o=e.length,t=0;t<o;t++)e[t]=decodeURIComponent(e[t]);return e},clear:function(e,o,t,n){for(var r=this.keys(),s=r.length,c=0;c<s;c++)this.removeItem(r[c],e,o,t,n)}}}(),"undefined"!=typeof module&&void 0!==module.exports&&(module.exports=docCookies);
  // end cookies.js

            // hide email signup banner after successful submission
            //this have been reworked to hide all banners/modals with "Subscribe" functionality
            jQuery(document).ready(function ($) {
                var li_pop_class = $('.main-navigation li.subscribe').attr("class").match(/[\w-]*popmake[\w-]*/g);
                if (typeof li_pop_class != "undefined" && li_pop_class) {
                  li_pop_class = li_pop_class.toString();
                  var pop_id = li_pop_class.match(/\d+/);
                  pop_id = pop_id.toString();
                }
                
                var CTA_COOKIE_NAME = 'yes_email_cta';
                var cta_cookie = docCookies.hasItem(CTA_COOKIE_NAME);
                // if cookie is set, hide email signup cta on load
                if (cta_cookie) {
                  $('.newsletter-signup-dnd').addClass('hidden');
                }

                // when email signup cta is submitted check to see if it's successful and set cookie if so
                $cta_wrapper = $('.newsletter-signup-dnd');
                $('.newsletter-signup-dnd form, .pum-content form').on('submit', function(){
                  // wait 6 seconds to ensure XHR request completes before checking for success class
                  setTimeout(function(){
                  if ( $(document).find('.newsletter-signup-dnd .wpcf7-mail-sent-ok, .pum-content .wpcf7-mail-sent-ok').length ) {
                    docCookies.setItem(CTA_COOKIE_NAME, 'viewed', 'Fri, 31 Dec 9999 23:59:59 GMT', '/');
                    $cta_wrapper.addClass('hidden');
                    $('.pum-active, #pum-' + pop_id).addClass('hidden');
                  }
                }, 6000);

              });

                $('.email-updates-footer-wrapper button:not(.red)').click(function (){
                   $('.email-updates-footer-wrapper').toggleClass('active')                   
                });     
                //$('.email-updates-footer-wrapper').addClass('active');
                
                //Close on scroll on non-touch devices only
                if ($('html').hasClass('no-touch')) {
                    var el = $(window);
                        lastY = el.scrollTop();    
                        el.on('scroll', function() {
                        var currY = el.scrollTop();
                            //y = (currY > lastY) ? 'down' : ((currY === lastY) ? 'none' : 'up');
                            if (currY > lastY) {
                                //if($('.email-updates-footer-wrapper').hasClass('active')) {
                                    $('.email-updates-footer-wrapper').removeClass('active');
                                //}
                            }
                        lastY = currY;
                    });
                }
            });
                       
        </script>
    
<script>
    $(window).on('load', function() {
        $('#mobile-header .menu-toggle').on('click', function(e) {
            e.preventDefault();
            var aria = $('#menu-top-menu-main-1').attr('aria-hidden');

            if (aria == 'false') {
                $('.navigation-search').addClass('search_box');
            } else {
                $('.navigation-search').removeClass('search_box');
            }
        });
    });
</script>


<div class="testarREd" style="display: none;"></div>
</body>
</html>