<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js" lang="en" xml:lang="en"> <!--<![endif]-->
   <head><script type="text/javascript">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</script><base href="https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113/" />
      <meta charset="utf-8" />

      <title>How Reparations to Descendants of Slavery Can Heal a Nation by Zenobia Jeffries Warfield — YES! Magazine</title>
      <meta name="description" content="" />
      <meta name="author" content="" />

      <!-- Mobile viewport optimized: j.mp/bplateviewport -->
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, minimum-scale=1" />

      <!-- Place favicon.ico and apple-touch-icon.png in the root directory: mathiasbynens.be/notes/touch-icons -->
      <link rel="shortcut icon" type="image/x-icon" href="/++theme++yes.diazotheme/favicon.ico" />

      <!-- More ideas for your <head> here: h5bp.com/d/head-Tips -->

      
      <script id="page_url"></script> 
      
      <!-- Use the .htaccess and remove these lines to avoid edge case issues.
      More info: h5bp.com/b/378 -->
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">

	var disqus_url = "http://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113/";

</script><link rel="stylesheet" type="text/css" href="https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/collective.js.jqueryui.custom.min-cachekey-586fc469e804b9fe7d97d7606d84bce6.css" media="all" /><style type="text/css" media="all">@import url(https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/authoring-cachekey-b5db0c1d5d7b2d147441588950d534ff.css);</style><style type="text/css" media="all">@import url(https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/invisibles-cachekey-923331e0ef343ebf62bd8d4361e977a3.css);</style><style type="text/css">@import url(https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/contentlicensing-cachekey-2f998ed7cdae2102f7d50ed8c4b61c3c.css);</style><link rel="stylesheet" type="text/css" href="https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/bootstrap/css/bootstrap.min.css" media="all" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,700italic,700,600,600italic" media="all" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic" media="all" /><link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemecsspublic-cachekey-1e89edfe19ab1b7f75248a1b913dba93.css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/css/yes.css" media="all" /><style type="text/css">@import url(https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/orderablereference-cachekey-218b09a7eb26b648b7dbc1eb89683946.css);</style><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceplone.app.jquery-cachekey-83cde9b74ebe04d2c00317fb3e28ecf6.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/jquery-integration-cachekey-3c99369217659115e0675923a61f6a7e.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcecarousel-cachekey-70e5c790fda0bd3f1b430411c01df9c7.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceanalytics_config-cachekey-1cb4eca13977ad3502a50c14b8c7bb37.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcesimplesocial-cachekey-31657d694e4b1cd5e36dba2bcaf35dcf.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsmodernizr-2.0.6.min-cachekey-6ced813b2a98e7cd1c574e9aed772cb8.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsjquery.twbsPagination.min-cachekey-45092c887ff37aad2cc6e72512798717.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsSocialShare-cachekey-eabb5010acbe4b6f5595ac95622631cb.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejsscript-cachekey-865ba5f2c2a51b046b6d6253434570e3.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/orderablereference-cachekey-2cc9f617b7e693555c400da3b1e0c9ac.js"></script><meta name="DC.creator" content="Zenobia Jeffries Warfield" /><meta name="DC.format" content="text/html" /><meta name="DC.language" content="en" /><meta name="DC.date.modified" content="2019-11-13T12:50:19-07:00" /><meta name="DC.date.created" content="2019-11-11T13:19:27-07:00" /><meta name="DC.type" content="Article" /><meta name="DC.distribution" content="Global" /><meta name="description" content="To truly understand the debt this country owes to Black people is to be liberated from the bondage of miseducation that we’ve remained shackled to in the so-called land of the free.&#13;&#10;" /><meta name="keywords" content="Analysis" /><meta name="robots" content="ALL" /><meta name="distribution" content="Global" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@yesmagazine" /><meta property="og:url" content="https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113" /><meta property="og:site_name" content="YES! Magazine" /><meta property="og:type" content="article" /><meta property="og:description" content="To truly understand the debt this country owes to Black people is to be liberated from the bondage of miseducation that we’ve remained shackled to in the so-called land of the free.&#13;&#10;" /><meta property="og:title" content="How Reparations to Descendants of Slavery Can Heal a Nation" /><meta property="fb:app_id" content="168677949836292" /><meta property="og:image" content="https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113/1-ship-chain.jpg/@@images/image/feature" /><script type="application/ld+json">
            {
 "@context": "http://schema.org", 
 "@type": "NewsArticle", 
 "articleSection": "Racial Justice", 
 "creator": [
  "Zenobia Jeffries Warfield"
 ], 
 "datePublished": "2019-11-13T20:00:00Z", 
 "headline": "How Reparations to Descendants of Slavery Can Heal a Nation", 
 "keywords": [
  "Racial Justice", 
  "Analysis"
 ], 
 "thumbnailUrl": "https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113/1-ship-chain.jpg/@@images/image/preview", 
 "url": "https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113"
}
        </script><script type="text/javascript"><!--
              (function(i,s,o,g,r,a,m){
              i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
              ga('set', 'anonymizeIp', true);
              ga('create', 'UA-345401-6', 'auto');
              ga('require', 'linkid', 'linkid.js');
              ga('send', 'pageview');
        --></script><script type="text/javascript">
    /*<![CDATA[*/
    jq(function() {
        jq('a[href^="mailto"]').click(function () {
            var email = jq(this).attr('href').replace('mailto:', '');
        // universal analytics - E-mail
            ga('send', 'event', 'External', 'E-mail', email);
        });
    });
    /*]]>*/
</script><script type="text/javascript">
    /*<![CDATA[*/
    // universal analytics - external
    jq.expr[':'].external  = function(obj) {
      return !obj.href.match(/^mailto:/) && !obj.href.match(/^javascript:/) && (obj.hostname != document.location.hostname);
    };
    jq(function() {
        jq('a:external').click(function(){
          ga('send', 'event', 'External', 'Link', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script><script type="text/javascript">
    /*<![CDATA[*/
// universal analytics - download
    jq(function() {
        var extensions = ["avi", "css", "doc", "docx", "dmg", "eps", "exe", "jpg", "js", "mov", "mp3", "msi", "pdf", "png", "ppt", "pptx", "rar", "svg", "txt", "vsd", "vxd", "wma", "wmv", "xls", "xlsx", "zip"];
        var extensionsPattern = new RegExp('\\.((' + extensions.join(')|(') + '))$$', 'g');
        jq('a').filter(function () {
            return this.href.match(extensionsPattern) || this.href.match(/\/at_download\//g);
        }).click(function () {
            ga('send', 'event', 'File', 'Download', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script><script type="text/javascript">
    jq(function() {
        var sharePath = window.location.pathname.replace(/\/$/,'');
        sharePath += '?icl=ShareBar_Art_UR&amp;ica=';
        jq('#like-email').live('click', function() {
            ga('send', 'pageview', sharePath + 'Share');
        });
        SimpleSocial.queue.push(function () {
            FB.Event.subscribe('edge.create', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Like');
            });
            FB.Event.subscribe('edge.remove', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Unlike');
            });
        });
    });
</script><link rel="canonical" href="https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113" /><link rel="shortcut icon" type="image/x-icon" href="https://www.yesmagazine.org/favicon.ico" /><link rel="apple-touch-icon" href="https://www.yesmagazine.org/touch_icon.png" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="alternate" href="" title="RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/most-recent-articles" title="Most Recent" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/peace-justice" title="Peace &amp; Justice" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/planet" title="Planet" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/new-economy" title="New Economy" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/people-power" title="People Power" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/happiness" title="Happiness" type="application/rss+xml" /><link rel="search" href="https://www.yesmagazine.org/@@search" title="Search this site" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1" /><meta name="generator" content="Plone - http://plone.org" /><meta name="google-site-verification" content="D-swTPHf3ceP43dYgvW7wJATjR6OZ_Z--Y-wm7kQ2TY" /><meta name="msvalidate.01" content="DA355B70C969236324D132B644A05C20" /><meta name="y_key" content="f980e223a84dbfbc" />      
      
      <!-- js from Plone gets inserted here -->

      </head>

      <body data-responsejs="{ &#10;        &quot;create&quot;: [{ &#10;          &quot;prop&quot;: &quot;width&quot;,&#10;          &quot;prefix&quot;: &quot;min-width- r src&quot;,&#10;          &quot;breakpoints&quot;: [0, 420, 667, 768, 992]&#10;        }]&#10;      }" class="yes template-article_view portaltype-article site-yes section-issues subsection-building-bridges subsection-building-bridges-repair-nation-slavery-reparations-20191113 userrole-anonymous"><div id="edit-bar-wrapper">
            <div id="portal-personaltools-wrapper">

<p class="hiddenStructure">Personal tools</p>





</div>
            
            <div class="visualClear"></div>
          </div><div id="fb-root"></div><script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1750901785130514";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><div class="container">
        <div id="topbanner" class="hidden-xs center-block"></div>
      </div><nav class="navbar navbar-default navbar-static-top" role="navigation">
          <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">

              <a class="navbar-brand" href="https://www.yesmagazine.org"><div data-min-width-0="&lt;img src=&quot;/++theme++yes.diazotheme/img/yes/yes_logo_sm.png&quot; width=&quot;150&quot;&#10;              height=&quot;46&quot; alt=&quot;YES! Magazine logo&quot;/&gt;" data-min-width-667="&lt;img src=&quot;/++theme++yes.diazotheme/img/yes/yes_logo_lg.png&quot; width=&quot;356&quot; height=&quot;160&quot; /&gt;"><img width="356" src="/++theme++yes.diazotheme/img/yes/yes_logo_lg.png" height="160" alt="YES! Magazine" /></div></a>              

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#topnav-collapse" title="toggle menu">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
              </button>
              
              <button class="navbar-toggle navbar-search" type="button" data-toggle="collapse" data-target="#topsearchboxxs"><span class="sr-only">toggle search</span>
                    <span class="fa fa-search fa-lg"> </span></button>
              
              <form id="topsearchboxxs" class="row collapse height mobile form-horizontal" role="search" action="@@search">
                  <div class="form-group-sm" id="searchinputmobxs">
                    <label class="sr-only" for="SearchableText">Search</label><!-- screen reader only -->
                    <div class="col-xs-10"><input id="searchGadgetxs" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" size="30" /></div>
                    <div class="col-xs-2 no-gutter-pad"><button class="navbar-toggle" style="float:none;margin:0;padding:4px" type="submit">Go</button></div>
                  </div>
              </form>

            </div><!-- /navbar-header -->

            <div class="collapse navbar-collapse row" id="topnav-collapse">

              <!-- multiple nav sections within this div -->
              <div id="navbar-top">

                <a href="https://www.yesmagazine.org/issues/building-bridges"><div data-min-width-667="&lt;img src='https://www.yesmagazine.org/issues/building-bridges/image' alt='The Building Bridges Issue' title='' height='146' width='115' class='img-responsive' /&gt;" id="issuenavimg"></div></a>  


                <ul id="issuenav" class="hidden-xs nav navbar-nav navbar-right navbar-stacked"><li class="list"><small><a href="https://www.yesmagazine.org/issues/building-bridges">Current Issue</a></small></li><li class="list"><small><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub?ica=Gift_txt_GiveGifts_2for1&amp;icl=TopRight_80">Give a Gift</a></small></li><li class="list"><small><a href="https://store.yesmagazine.org/account/login">My Subscription</a></small></li></ul>

                <ul id="topbuttonsnav" class="nav navbar-nav nav-tabs navbar-left"><li class="toptab"><a href="https://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="https://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul>

              </div>

              <div id="navbar-bottom">

                <div id="buttonsnavmobilewrapper" class="visible-xs">
                  <ul id="topbuttonsnav" class="nav navbar-nav navbar-left col-xs-6"><li class="toptab"><a href="https://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="https://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul>

                  <ul id="topbuttonsnavmobile" class="visible-xs-block nav navbar-nav navbar-left col-xs-6">
                    <li><a href="https://store.yesmagazine.org/newsletter/signup.php">Get YES! Emails</a></li>
                    <li><a href="https://store.yesmagazine.org">Store</a></li>
                  </ul>
                </div>

                <ul id="navmobilequick" class="visible-xs-block nav navbar-nav navbar-left col-xs-6">
                  <li><a href="/">Home</a></li>
                  <li><a href="/most-popular">Most Popular</a></li>
                  <li><a id="mobilecurrentissue" href="https://www.yesmagazine.org/issues/building-bridges">Current Issue</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                </ul>

                <ul id="nav" class="nav navbar-nav navbar-left col-xs-6 col-sm-11">
	    
    	    <li>
    	        <a href="https://www.yesmagazine.org/peace-justice" class="peace-justice">Peace &amp; Justice</a>
    		</li>
    	
    	    <li>
    	        <a href="https://www.yesmagazine.org/planet" class="planet">Planet</a>
    		</li>
    	
    	    <li>
    	        <a href="https://www.yesmagazine.org/new-economy" class="new-economy">New Economy</a>
    		</li>
    	
    	    <li>
    	        <a href="https://www.yesmagazine.org/people-power" class="people-power">People Power</a>
    		</li>
    	
    	    <li>
    	        <a href="https://www.yesmagazine.org/happiness" class="happiness">Happiness</a>
    		</li>
    	
            
	</ul>
                <button id="search-toggle" type="button" class="hidden-xs icon" data-toggle="collapse" data-target="#topsearchbox"><img src="/++theme++yes.diazotheme/++theme++yes.diazotheme/img/yes/search_icon.png" alt="search" /></button>


                <ul id="tertiarynav" class="hidden-xs nav navbar-nav navbar-right">
                  <li><a href="/native-leadership">Native Leadership</a></li>
                  <li><a href="https://issues.yesmagazine.org/">Digital Edition</a></li>
                  <li><a href="/issues">Magazine Issues</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                  <li><a href="https://store.yesmagazine.org">Store</a></li>  
                </ul>  
              </div><!-- /navbar-bottom -->



            </div><!-- /topnav-collapse -->


          </div>

         </nav><!--/navbar-default --><div id="container" class="container"><!-- span all 12 cols -->

          <div id="phonebanner" class="visible-xs center-block"></div>


                <div id="content-columns">  


                  <div id="topsearchbox" class="hidden-xs collapse height">
                    <button type="button" style="position:relative; top:-15px; right:25px" class="close" data-toggle="collapse" data-target="#topsearchbox"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button>
                    <form class="form-inline center-block" role="search" action="https://www.yesmagazine.org/@@search">
                      <div class="form-group">
                        <label class="sr-only" for="searchGadget">Search</label><!-- screen reader only -->
                        <input id="searchGadget" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" />
                         <button class="btn btn-default" type="submit"><span class="fa fa-search fa-lg"></span></button>
                      </div>
                      <div class="LSResult" id="LSResult"><div class="LSShadow" id="LSShadow"></div></div>
                    </form>

                  </div>             
                  
                     <div id="center-column" class="col-md-8">

                        <div id="main" role="main" class="icons-on"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>

                           

                                                       

                          


                          <!-- /#homepage-content -->

                          <!-- /.leftcolborderedsection.row -->  

                          <!-- /.row.leftcolborderedsection -->  



                            <!-- /.leftcolborderedsection.row -->


                          <!-- /.row.leftcolborderedsection -->                            


                          <article>
                            <div id="content" class="content">

                              <header>
                                <div class="row">
                                  <div id="content-header" class="article-header col-sm-offset-1 col-sm-10">
                                    <h1 id="content-title" class="article-title"> 
            
        <span class="" id="parent-fieldname-title-38f5d4408dc44722a57f4144096774e2">
            How Reparations to Descendants of Slavery Can Heal a Nation
        </span>
    
        </h1>

                                    <div id="content-description" class="article-description">
            
        <span class="" id="parent-fieldname-subheadline-38f5d4408dc44722a57f4144096774e2">
            To truly understand the debt this country owes to Black people is to be liberated from the bondage of miseducation that we’ve remained shackled to in the so-called land of the free.

        </span>
    
        </div>
                                  </div>

                                </div>

                                <div id="article-lead-image-row" class="row">
                                  <figure class="article-lead-image">
                                    <img class=" img-responsive no-min" src="https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113/1-ship-chain.jpg/image" alt="1.ship-chain.jpg" height="840" width="1400" />
                                    <figcaption class="caption col-sm-6">
                                      <div class="col-sm-offset-1 col-sm-11"> <p>No dollar amount can make up for the harm of slavery and the exploitation and oppression of Black people that followed. However, the trillions owed are a start, and can be disbursed in a number of ways.</p>
<p>Photo by Silvio Kopp/Getty Images</p></div>
                                    </figcaption>  
                                  </figure>
                                </div>

                                <div class="row">  
                                  <aside class="col-sm-offset-1 col-sm-10">
                                    <div id="content-sharebar" class="share-bar row">
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Facebook&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_facebook&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            alt=&quot;Share on Facebook&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_facebook"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-twitter" target="_blank" href="https://twitter.com/intent/tweet?via=yesmagazine&amp;text=How Reparations to Descendants of Slavery Can Heal a Nation&amp;url=https%3A//www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Tweet this&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_twitter&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            alt=&quot;Tweet this&quot;  width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_twitter"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-gplus" target="_blank" href="https://plus.google.com/share?url=https%3A//www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113">
                                          <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Google+&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_plus&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            alt=&quot;Share on Google+&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_plus"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-email" rel="overlay" href="https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113/sendto_form?ica=Email_this"><div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share in email&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            alt=&quot;Share in email&quot; width=&quot;40&quot;/&gt;"></div></a>
                                      </div>
                                    </div>
                                  </aside>
                                </div>

                                <div class="row byline">
                                  <div class="col-sm-offset-1 col-sm-10">
                                    <span class="author" rel="author"><a class="articleAuthor" href="https://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries+Warfield">Zenobia Jeffries Warfield</a></span> 
                                    <time pubdate="" class="published updated" datetime="2014-02-16" title="February 16, 2014">posted Nov 13, 2019</time>
                                  </div>
                                </div>

                              </header>   


                              <div class="row">  
                                <div id="story-content" class="col-sm-offset-1 col-sm-10">
          
        <div class="" id="parent-fieldname-text-38f5d4408dc44722a57f4144096774e2">
            <p><img class="image-left img-responsive no-min" src="https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113/LABELANALYSIS.jpg" alt="" />On a spring day, I stood at the corner of Madison and Pennsylvania avenues in the nation’s capital, transfixed on the building in front of me.</p>
<p>Passersby zigzagged around me.</p>
<p>In my trance, I imagined a “magnificent brownstone front, its towering height,” with “spacious windows.” A “splendid” sight indeed. Through those windows I imagined “its marble counters and black walnut finishings,” and “a row of its gentlemanly and elegantly dressed” Black men and women “clerks, with their pens behind their ears and buttonhole bouquets in their coat-fronts.”</p>
<p>It was “beautiful,” just as <a href="https://play.google.com/books/reader?id=X8ILAAAAIAAJ&amp;hl=en&amp;pg=GBS.PA353"> Frederick Douglass had described</a>, nearly 140 years ago.</p>
<p>Someone brushing past me snapped me back to the present. I climbed the stairs of the building—across from the White House—to read the two plaques affixed to the Treasury Annex. The first read: “On this site stood the principal office of the Freedman’s Savings and Trust Company founded on March 3, 1865 to receive deposits from former slaves. Frederick Douglass served as its last president. The bank was closed on June 29, 1874. The building was sold in 1882, and razed a few years later.” The other, simply: “FREEDMAN’S BANK BUILDING.”</p>
<div class="more-from-issue col-xs-5 col-sm-4">
    <header>
      <h5 class="from-current">From the <span>Winter</span> 
        <span>2020</span> Issue
      </h5>
      <span>The Building Bridges Issue</span>
    </header>
    <a title="Click to take a look inside the print issue" href="https://www.yesmagazine.org/issues/building-bridges/peek-inside"><img src="https://www.yesmagazine.org/issues/building-bridges/image" alt="Issue cover" title="The Building Bridges Issue" height="146" width="115" />
        <span class="peek-issue-narrow"></span></a>
        <form action="https://store.yesmagazine.org/subscribe/" method="post"><button class="btn-danger btn" type="submit" style="border-radius:0"><b>SUBSCRIBE</b></button></form>

    <div id="more-from-articles">
      <h6>More from this issue:</h6>
        <ul class="list-unstyled">
          <li><a href="https://www.yesmagazine.org/issues/building-bridges/heal-divide-break-bridging-20191112" title="Meaningful bridging—like real integration—must acknowledge, respect, and appreciate difference as a starting point.">Only Bridging Can Heal a World of Breaking</a></li>
        </ul>
    </div>

</div>
<p>Sitting on the stairs, I started to consider the historical significance of that moment. Black people had—in nine years—<a href="http://freedmansbank.org/">amassed tens of millions of dollars</a>, after 246 years of the most brutal and unimaginable treatment of any human being—kidnapping, trafficking, rape, castration, torture, uncompensated backbreaking labor.</p>
<p>I tried to imagine a world where 70,000 Black men and women who’d deposited nearly $60 million into the Freedman’s Savings and Trust Company had not been <a href="https://www.yesmagazine.org/issues/good-money/why-co-ops-and-community-farms-cant-close-the-racial-wealth-gap-20181109"> swindled </a> out of that money by White bank managers.</p>
<p>What if they had been able to invest their own dollars, and grow their own capital? What if Reconstruction hadn’t been disrupted and those newly freed men and women were allowed to keep and develop their 40 acres? What if reparations had been paid to them rather than to their <a href="https://www.nytimes.com/2019/04/16/opinion/when-slaveowners-got-reparations.html"> enslavers</a>? What might they and their descendants have collectively achieved?</p>
<p>The modern-day movement to repair the harm done to the descendants of enslaved Africans is rooted in a history that reaches back more than <a href="https://pulitzercenter.org/sites/default/files/full_issue_of_the_1619_project.pdf"> 400 years</a> to before our arrival on U.S. shores. To truly understand the debt this country owes to Black people is to be liberated from the bondage of miseducation that we’ve remained shackled to in the so-called land of the free.</p>
<p>The case for reparations didn’t begin with Ta-Nehisi Coates’ 2014 bombshell <a href="https://www.theatlantic.com/magazine/archive/2014/06/the-case-for-reparations/361631/"> article</a> in <em>The Atlantic</em> that based our claim to reparations not only on the enslavement of African people on this land, but also for the post-emancipation exclusionary policies that followed: Jim Crow, Black Codes, redlining, mass incarceration. Coates’ article created an awakening, granting new life to a movement that dates back more than a century and a half.</p>
<p>The hard work of hundreds of organizations and individuals means the mainstream can no longer ignore the demand by questioning if reparations are warranted.</p>
<p>The discovery of wreckage from the <a href="https://www.apnews.com/1f0c197b0a1740aea9d6e34db3d28c6e"> slave ship Clotilda </a> near Mobile, Alabama, earlier this year presents an ideal test case for reparations. Descendants of the ship’s owner are among the city’s wealthiest citizens—with land worth millions—while descendants of the 110 Africans brought over on the Cotilda “scrape by” on working-class wages.</p>
<div class="promotion-inset">
    <p><a class="external-link" href="https://store.yesmagazine.org/product/yes-donation/?ica=Don_20191009&amp;icl=InArticle" target="_self" title=""><img src="https://www.yesmagazine.org/copy_of_NewsYouLove_leaderboard.jpg" alt="Donate to YES!" class="image-inline" title="Donate to YES!" /></a></p>
</div>
<p>Making atonement to the descendants of enslaved people was the subject of a <a href="https://www.yesmagazine.org/peace-justice/juneteenth-slavery-reparations-hearing-how-when-20190619"> Congressional Hearing on Reparations</a> in June and the question of reparations is a live topic in the 2020 Democratic presidential primary.</p>
<p>The <a title="" href="https://www.yesmagazine.org/peace-justice/juneteenth-slavery-reparations-hearing-how-when-20190619" class="external-link" target="_self"> conversation</a> now isn’t should it be done, but how. After all, paying reparations in this country is not a novel idea or deed. The United States government has compensated Sioux Indians for stolen land, Japanese Americans for internment, and <a href="https://qz.com/1569005/has-america-paid-reparations/"> supported Holocaust survivors</a> in their reparation demands from Germany and Austria.</p>
<p>Nevertheless, many Whites are still threatened by the idea of reparations to the descendants of enslaved Africans, and some Blacks are antagonistic toward it. But the attempts to recover the debt owed to Black people can no longer be ignored.</p>
<p>Recovering that debt will require the continued work of a critical mass, of not only Black people, but also White folks, whom presidential candidate Marianne Williamson <a href="https://www.marianne2020.com/posts/marianne-williamson-in-goffstown-new-hampshire"> said</a> “are still passing the baton of horror and guilt and toxicity and emotional turbulence from generation to generation.”</p>
<p>This sometimes contentious conversation has fomented a more holistic conception of reparations: No longer about a one-time payout to Black folks, reparations today are about collective healing that’s going to take more than a check, a one-time fix—or any single remedy. Says Mashariki Jywanza, national co-chair of the National Coalition of Blacks for Reparations in America: “They should have just paid us then.”</p>
<h4>Reparations Timeline</h4>
<p>The first efforts to atone for the damages of slavery and seek reparations for formerly enslaved Africans came in 1865 during a <a href="https://ibw21.org/reparations/the-truth-behind-40-acres-and-a-mule/"> meeting </a> between 20 Black pastors and Gen. William Tecumseh Sherman and Secretary of War Edwin M. Stanton. The meeting led to Sherman’s Special Field Order No. 15, which sought to redistribute 400,000 acres along the South Carolina, Georgia, and Florida coasts confiscated from Confederates after their defeat in the Civil War.</p>
<p>The newly freed families were each given 40 acres of land, and some received surplus mules from the army, but Sherman’s order was rescinded by President Andrew Johnson just months later. The phrase “40 acres and a mule” has since come to represent the broken promise to pay compensation for centuries of slavery.</p>
<p>In the years to follow there would be innumerable efforts to collect reparations for Black people.</p>
<p>In 1890, William Connell, a Nebraska Republican, introduced the first “ex-slave pension bill” in Congress. He did so at the request of Walter Vaughan, an Omaha Democrat, who had received a letter from Frederick Douglass marveling that the U.S. government had failed to compensate Black people for 250 years of unpaid labor, including building the Capitol and White House.</p>
<p>The idea of pensions for the formerly enslaved, one of several such proposals at the time, was modeled after the Civil War-era program for military service pensions.</p>
<p>Then in 1898, a formerly enslaved woman, a widow and mother of five named Callie House, who worked as a laundress, and an educator and minister named Isaiah H. Dickerson, created the National Ex-Slave Mutual Relief, Bounty, and Pension Association, which grew out of the advocacy created by Vaughn’s campaign for reparations.</p>
<p>As secretary, then leader of the organization, House traveled extensively in former slave states preaching the gospel of reparations. By the early 1900s, her <a href="https://www.blackpast.org/african-american-history/callie-house-c-1861-1928/"> association had grown to about 300,000</a><a href="https://www.blackpast.org/african-american-history/callie-house-c-1861-1928/"> members</a>. But her work was thwarted by White people—government officials and constituents alike—threatened by any attempt to elevate Black people.</p>
<p>Meanwhile, influential Black leaders of the time, such as W.E.B. DuBois and Booker T. Washington, largely <a href="https://tennesseeencyclopedia.net/entries/callie-house/"> ignored the reparations movement</a>, focusing instead on their own ideas to advance the race—higher learning and pulling oneself up by one’s own bootstraps, respectively.</p>
<p>In 1915, politician and lawyer Cornelius J. Jones filed a lawsuit against the U.S. Department of Treasury for $68 million in compensatory reparations. Jones argued that, “through a federal tax placed on raw cotton, the federal government had benefited financially from the sale of cotton that slave labor had produced,” according to Randall Robinson, author of <em>The Debt: What America Owes to Blacks.</em> The case was dismissed because the federal appeals court ruled that the United States could not be sued without its consent, a legal principle known as sovereign immunity.</p>
<p></p><dl class="image-inline captioned">
<dt><img class=" img-responsive no-min" src="https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113/2.slaveshipdiagram.jpg/image" alt="" height="313" width="1400" /></dt>
 <dd class="image-caption" style="max-width:1400px;">
   <div><div class="comment-container">
<div class="action-comment can-edit markeddown js-comment" dir="auto">
<div class="current-comment js-friendly-links js-open-card">
<p>This diagram was produced in 1788 to illustrate how captives destined for the Americas were crammed into the hold of the slave ship Brookes. It shows 454 people, the maximum allowed by British law at the time.</p>
</div>
</div>
</div>
<div class="phenom-reactions">
<div class="js-reaction-piles reaction-piles-container last">
<div class="reaction-piles reaction-piles-empty"><span class="inline-add-reaction meta-add-reaction quiet"><span class="reactions-add"></span></span></div>
</div>
</div></div>
   <div class="image-credit"></div>
 </dd>
</dl>
<p>For 60 years, beginning in the early 1900s, Queen Mother Audley Moore pushed for reparations, co-founding among other organizations the Reparations Committee of Descendants of United States Slaves, which demanded land and recompense for Black people.</p>
<p>Her activism and petition to the United Nations in 1962 led the intergovernmental organization to declare the trans-Atlantic slave trade a crime against humanity at the World Conference Against Racism, Racial Discrimination, Xenophobia, and Related Intolerance, which was held in Durban, South Africa, in 2001. Moore died in 1997, just months before her 99th birthday.</p>
<p>Then there was James Forman, a member of the Student Nonviolent Coordinating Committee (SNCC), who in 1969 delivered his “<a href="https://episcopalarchives.org/church-awakens/exhibits/show/specialgc/black-manifesto">Black Manifesto</a>” challenging White churches and synagogues, which he believed were complicit in slavery, to pay $500 million in reparations. The money was to go for projects that would benefit Black communities, including a Southern land bank, a Black university, and media networks.</p>
<p>Raymond Jenkins, a Detroit real estate entrepreneur, spent 40 years raising the topic of reparations everywhere he went. Known as “Reparations Ray,” he was the inspiration for House Resolution 40, the reparations bill that the late U.S. Rep. John Conyers first introduced in 1989.</p>
<p>Jenkins was moved by his own trauma from witnessing racial violence including, when he was a child, seeing a White playmate shoot and kill a Black playmate for not calling him “Mister.” Also, he was encouraged by two successful actions in the 1980s. The first was the U.S. Supreme Court’s 1980 <a href="http://content.time.com/time/magazine/article/0,9171,957595,00.html"> order</a> requiring the federal government to pay $122 million to the eight Sioux Indian Tribes in compensation for the illegal seizure of their lands 100 years earlier. The second was in 1988, when Congress passed the Civil Liberties Act, officially apologizing for the internment of Japanese Americans during World War II and authorizing $1.25 billion in compensation to 60,000 survivors.</p>
<p>Contrary to what opponents of reparations have argued, the concept is not one of a handout—it is an effort at indemnification.</p>
<h4>Education, Litigation and Legislation</h4>
<p>Having studied the movement work of those before her, Deadria C. Farmer-Paellmann focused on researching and educating others about the need for reparations. She drew lessons from cases like Jones’ in 1915 and then <em>Cato v. United States</em> in 1995, which too was dismissed because of sovereign immunity, as well as the statute of limitations because it came so long after slavery ended.</p>
<p>Called the Rosa Parks of the reparations litigation movement, Farmer-Paellmann brought a suit in 2003, <a href="https://racism.org/articles/citizenship-rights/slavery-to-reparations/217-reparations/in-re-african-american-slave/othertrial-african-american-slave-litigation/2098-first-consolidated-and-amended?start=9"> In Re: African American Descendants’ Slave Litigation</a>, against corporations who earned their wealth through slavery. There were 18 companies in total, including Aetna, Fleetboston, CSX, JPMorgan Chase, New York Life Insurance Co., R.J. Reynolds, and Lehman Brothers.</p>
<p>In a phone interview, Farmer-Paellmann wanted to clarify that she did not lose her case. While parts of it were dismissed, the <a href="https://caselaw.findlaw.com/us-7th-circuit/1446515.html"> Seventh Circuit Court of Appeals </a> found that she and other plaintiffs whose cases were combined with hers had standing in their consumer fraud and consumer protection law claim. The court maintained that “The injury is the loss incurred by buying something that one wouldn’t have bought had one known the truth about the product.”</p>
<p>“We were successful,” Farmer-Paellmann says adamantly, referring to a Harvard Review article that describes the case with “great precision.” “We just never finished the litigation.”</p>
<p>Farmer-Paellmann says the plaintiffs ran out of money, so they couldn’t pursue the consumer fraud claim, which “still has a great chance of winning.”</p>
<blockquote class="pullquote">“The material compensation is not something that White people can decide.”</blockquote>
<p>She believes the judicial approach against corporations is the most likely to succeed in any case for reparations. And, she says, there’s another claim that has never been argued before a court of law: genocide. She believes it has a greater chance of success than even HR 40.</p>
<p>“What I would love to see is they create a private right of action within the Proxmire Act,” she said, referring to the <a href="https://www.law.cornell.edu/topn/genocide_convention_implementation_act_of_1987_the_proxmire_act"> Genocide Convention Implementation Act of 1987</a>. This, she says, cannot be dismissed by claims of sovereign immunity. “It allows for the kinds of conditions that we suffer from the vestiges of slavery,” referencing, for example, the destruction of an ethnic and national identity.</p>
<p>Meanwhile, reparations proponents like Ron Daniels of the Institute of the Black World 21st Century have been working on a reparations action plan, with the hope that HR 40 will be made law.</p>
<p>While the bill has never been debated, in 2017, he points out, HR 40 went from being a “study bill,” charged with creating a commission to study the need for reparations, to a “remedy bill,” calling for the creation of a commission to develop proposals for and implement reparations.</p>
<p>A decadeslong advocate for reparations and Black self-determination, Daniels points to the work of the National African American Reparations Commission, of which he’s a member. The Commission created a <a href="https://ibw21.org/initiative-posts/naarc-posts/naarc-rolls-out-preliminary-10-point-reparations-plan/"> 10-Point Reparations Program</a> for people of African descent in the United States, similar to that of the Caribbean Reparations Commission’s <a href="http://caricomreparations.org/">Ten Point Action Plan</a>.</p>
<p>The U.S. program includes a formal apology and establishment of an African Holocaust Institute; the right of repatriation; the right to land for social and economic development; resources for health, wellness, and healing of Black families and communities; education for community development and empowerment; affordable housing for healthy Black communities and wealth generation; and repairing the damages of the “criminal injustice system.”</p>
<p>The foundation has been laid and the work is being done globally, Daniels says, adding that what is still missing are sufficient resources to support the effort.</p>
<p>There have been actions on multiple levels— <a href="https://www.yesmagazine.org/issues/just-transition/how-i-can-offer-reparations-in-direct-proportion-to-my-white-privilege-20171025"> individual</a>, <a href="https://www.yesmagazine.org/issues/science/how-chicago-became-the-first-city-to-make-reparations-to-victims-of-police-violence-20170321"> municipal</a>, and institutional, with banks like <a href="https://nlpc.org/2009/05/13/monograph-case-against-slave-reparations"> Wachovia</a>, and colleges and universities like <a href="http://www.browndailyherald.com/2007/03/08/reparations-experts-criticize-us-slavery-and-justice-response/"> Brown</a> and <a href="https://www.politico.com/magazine/story/2019/04/09/georgetown-university-reparations-slave-trade-226581"> Georgetown</a> and <a href="https://www.washingtonpost.com/nation/2019/09/10/virginia-theological-seminary-reparations-slavery/?arc404=true"> Virginia Theological Seminary </a> acknowledging their role in slavery and the perpetuation of it.</p>
<p>In September, California lawmakers introduced a resolution to investigate what statewide reparations would look like and how best to use them to fix inequities, acknowledging that California had a role in reinforcing slavery in the United States.</p>
<h4>Healing</h4>
<p>Not since the late 19th and early 20th centuries has there been this much momentum around reparations, says David Ragland, director of the nonprofit FOR Truth &amp; Reparations, and co-founder of the Truth Telling Project of Ferguson.</p>
<p>In addition to political attention and increased support for two reparations measures in Congress, the Movement for Black Lives has released a Reparations Now <a href="https://policy.m4bl.org/wp-content/uploads/2019/07/Reparations-Now-Toolkit-FINAL.pdf"> Toolkit</a> to help answer questions about reparations.</p>
<p>And on the weekend marking the fifth anniversary of Mike Brown’s death, Aug. 9, I attended the national grassroots reparations convening in Ferguson, Missouri, hosted by FOR Truth &amp; Reparations and the Truth Telling Project of Ferguson.</p>
<p>About 20 organizations participated in the discussion on healing as a means of reparations. Ragland and other panelists explained that reparations aren’t just about monetary compensation. Black folks need to heal from the generations of trauma we’ve endured from slavery and the vestiges thereof.</p>
<p>This healing must be done internally, says Hakim Williams, associate professor and interim chair of Africana Studies and director of Peace and Justice Studies at Gettysburg College.</p>
<p>Williams, one of the panelists, said that for him the main part of reparations discourse needs to center on how we stop injuring ourselves and others and start to rebuild our communities through our own lens. “Now, that’s not to say it’s mutually exclusive from holding former colonizers accountable for the harm that they have rendered,” he said. “But while we are arguing for that, and while we’re waiting for that, we need to do our own healing.”</p>
<blockquote class="pullquote">“Whether we ever get a dime. We should take on that responsibility.”</blockquote>
<p>If that healing doesn’t happen, Williams says, “no amount of money that comes will be helpful.”</p>
<p>In fact, he adds, “I think the class chasms might widen if [we don’t] have a vision of what to do with that money. We don’t want to be just another capitalist cog in the global capitalist economy … we want to re-envision our society.”</p>
<p>Christine Schmidt, a New York-based psychotherapist and clinical consultant, asked the question: “What specifically do Black people want or need for White people to do?”</p>
<p>Afterward, I spoke with Schmidt, who is White. “I think that’s something that must be determined by the people who are harmed. What do people who have been harmed need to heal?” she said. “The material compensation is not something that White people can decide.”</p>
<p>That, she said, would be charity—not reparations.</p>
<p>“I think that we have to be there and prepared and willing to offer and say that this is our responsibility,” she continued. “[And] I think that the responsibility is both material, and psychological and emotional. But it’s also really, really important that we are not going to be in the lead, that we need to be actively engaged responders.”</p>
<p>Her question was reminiscent of the one Sherman asked the 20 pastors 154 years ago: What did they need to take care of themselves?</p>
<p><a href="http://www.freedmen.umd.edu/savmtg.htm">Their response</a> then was twofold.</p>
<p>Separation: land of their own, separate from the control of Whites; and Assimilation: the freedom to exist among Whites without the threat of harm.</p>
<p>In so many ways, those desires have not changed. Resources and the space to heal are necessary for both.</p>
<h4>Forward</h4>
<p>The consensus of the many people I’ve talked to about reparations is that no dollar amount  can make up for the harm of slavery and the exploitation and oppression of Black people that followed. However, the <a href="https://www.marketwatch.com/story/the-math-on-reparations-total-cost-of-51-trillion-and-a-tripling-of-the-national-debt-2019-06-27"> trillions</a> owed are a start, and can be disbursed in a number of ways.</p>
<p>Proponents of reparations have adopted a multifaceted understanding of them as defined by the United Nations. It includes restitution, or return of what was stolen; rehabilitation, mental and physical health support; compensation, both monetary and resource-based, which includes a meaningful transfer of wealth; satisfaction, acknowledgement of guilt, apology, and memorial; and guarantees of non-repeat. Or, as Ragland explains: “Don’t do that shit again.”</p>
<p>Jywanza, who also attended the convening in Ferguson, said she sees value in collaborating with institutions already doing this work.</p>
<p>“There’s no need for us to be divided and conquered,” she says. “Let’s call everyone (economists, social scientists, psychologists, activists) together and see what full repair can look like in our communities. Whether we ever get a dime. We should take on that responsibility.”</p>
            
        </div>
    
        </div><!-- /#story-content -->
                            </div><!-- /.row -->


                          </div><!-- /#content -->

                          <footer>
                            <div class="row below-content-newsletter-wrapper" style="padding-bottom: 30px;">  
				<span class="col-sm-offset-1 col-sm-10" style="color: #b2382a;font-size: 18px;font-weight: bold">No Paywall. No Ads. Just Readers Like You.<br />
                                <span style="font-size: 16px;color: #000000;padding-left: 10px">You can help fund powerful stories to light the way forward.</span><br />
                                <a class="external-link" style="color: #b2382a;font-size: 18px;font-weight: bold;padding-left: 10px" href="https://store.yesmagazine.org/donate/?ica=Donate&amp;icl=ArticleEnd">Donate Now.</a></span>

                              <aside class="col-sm-offset-1 col-sm-10">
                                <div id="below-content-newsletter" class="row">
                                  <div>
                                    <iframe id="bottom-newsletter-signup" class="NewsletterFrame" src="https://tfaforms.com/4627125" height="420" width="300" frameborder="0"></iframe>
                                  </div>
                                </div>
                              </aside>
                            </div>

                            <div id="article-attribution"><div class="vcard row"><address rel="author" class="author"><div class="article-author-photo col-sm-offset-1 col-xs-4 col-sm-2"><a rel="author" class="url"><img class="photo img-responsive" width="78" height="93" src="resolveuid/96f0d9c57c344d09a58ed9eba44619bc" alt="" title="" /></a></div><div id="article-attribution" class="col-xs-8">Zenobia Jeffries Warfield wrote this article for the <a class="external-link" href="http://yesmagazine.org/issues/building-bridges" target="_self" title="">Building Bridges Issue</a>, the Winter 2020 edition of <a class="external-link" href="http://yesmagazine.org" target="_self" title="">YES! Magazine</a>. Zenobia is a senior editor at YES! She covers racial justice. Follow her on Twitter <a class="external-link" href="https://twitter.com/ZenJWar" target="_self" title="">@ZenJWar</a>.</div></address></div></div>

                            <!-- <div class="row paging">
                              <div class="col-xs-offset-1 col-xs-10 col-sm-offset-7 col-sm-4">
                                <ul id="pagination" class="pagination" data-total-pages="4"></ul>
                                <div><a href="javascript:void(0);">View as single page</a></div>
                                <noscript>
                                  <a rel="next" href="#">Next page</a>
                                </noscript>  
                              </div>
                            </div> -->

                          <div class="flexcontainer">

                          <div class="row">  
                            <aside class="col-sm-offset-1 col-sm-10">
                            <div id="below-content-sharebar" class="share-bar row">
                              <!-- jquery fill in with html from above share-bar -->  
                            </div>

                            </aside>
                          </div>

                            <div class="row" id="belowcontentportlets">
                              <!-- below content portlets -->
                              
                            </div>                            


                            

                            <aside class="more-on-topic row">
                              <div class="no-gutter-pad col-xs-offset-0.5 col-xs-11">
                                <div data-min-width-0="&#10;                                &lt;header&gt;&lt;h5&gt;Read More&#10;                                " data-min-width-667="&lt;header&gt;&lt;h6&gt;Read More&lt;/h6&gt;&lt;/header&gt;"></div>
                                <!-- more from topic -->
                                <div class="row"><div class="more-item col-xs-10 col-sm-4"><figure><a href="https://www.yesmagazine.org/peace-justice/reparations-slavery-healing-psychological-collective-20190830"><div class="hidden-xs" data-min-width-667="&lt;img src='//www.yesmagazine.org/peace-justice/reparations-slavery-healing-psychological-collective-20190830/ragland-reparations-two-my-soul-is-tired.jpg/@@images/122eef95-340f-41dd-b106-3315a80f7455.jpeg' height='454' width='758' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="https://www.yesmagazine.org/peace-justice/reparations-slavery-healing-psychological-collective-20190830" class="state-published" title="Part two of this six-part series explores the plurality of reparations that includes Black people’s spiritual and psychological healing.">With Reparations, We Must Demand Repair—and Heal Ourselves</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="https://www.yesmagazine.org/peace-justice/slavery-reparations-peace-part1-20190807"><div class="hidden-xs" data-min-width-667="&lt;img src='//www.yesmagazine.org/peace-justice/slavery-reparations-peace-part1-20190807/yes-on-reparations-part-one.jpg/@@images/41459774-f36e-4217-8066-67b69358cde6.jpeg' height='454' width='758' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="https://www.yesmagazine.org/peace-justice/slavery-reparations-peace-part1-20190807" class="state-published" title="The first article in this six-part series explores how the wars on drugs and poverty were actually wars on people, making the case for reparations as a way toward peace.">Reparations Are a Peace Treaty</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="https://www.yesmagazine.org/peace-justice/reparations-return-community-led-20191016"><div class="hidden-xs" data-min-width-667="&lt;img src='//www.yesmagazine.org/peace-justice/reparations-return-community-led-20191016/1-anthony-crawford-marker-crowd.jpg/@@images/4d9433d4-29a1-484e-ba7c-4b3dbc27a444.jpeg' height='454' width='758' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="https://www.yesmagazine.org/peace-justice/reparations-return-community-led-20191016" class="state-published" title="Reflecting on yesterday’s grassroots demands for restitution provides solutions for today.">On Reparations, Let Impacted Communities Lead the Way</a></figcaption></figure></div></div>

                              </div>
                            </aside> 

                            <aside class="row disqus">
                              <div class="col-sm-offset-0.5 col-sm-11">
                                <header>
                                  <div data-min-width-0="&#10;                                  &lt;h4 class=&quot;toggler centered-text&quot; data-toggle=&quot;collapse&quot; data-target=&quot;#disqus_thread&quot;&gt;Comment on This Article&#10;                                  &lt;!-- &lt;span class=&quot;fa fa-caret-right fa-lg&quot;&gt;&lt;/span&gt; --&gt;&lt;/h4&gt;" data-min-width-667="&#10;                                  &lt;h4&gt;Comment on This Article&lt;/h4&gt;"></div>
                                </header>
                                <div id="disqus_thread" class="collapse collapse-mobile"></div>
                                
                                <noscript>Please enable JavaScript to view the comments powered by
                                  <a href="https://disqus.com/?ref_noscript=yesmagazine">Disqus</a>.</noscript>
                                <!-- <footer>       
                                  <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                                </footer> -->
                              </div>  
                            </aside>  
                          </div><!-- /.flexcontainer -->

                          </footer>

                        </article>

                      </div><!-- /#main -->
                      
                       
                     </div><!-- /#center-column -->
                     
                      <div id="right-column" class="col-md-4">

                        <aside id="right-column-content">

                          <div id="rightcolcolumns">

                            <div class="yestagline row hidden-xs hidden-sm">
                              <div class="no-gutter-pad col-sm-offset-1 col-sm-10">
                                Nonprofit.  Independent.  <span style="white-space:nowrap">Reader-supported.</span>
                              </div>
                            </div>

                            <iframe id="sidebar-newsletter-signup" class="hidden-xs hidden-sm NewsletterFrame" src="https://tfaforms.com/4627125" height="420" width="300" frameborder="0"></iframe>

                            <div class="share-bar follow-bar rightcolborderedsection row">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <div class="row">
                                    <div class="col-xs-5 col-md-12">
                                      <h4><big>Follow Us</big></h4>
                                    </div>  
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://facebook.com/yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_fb.png" width="46" height="42" alt="Like us on Facebook" />
                                      </a>
                                      <div class="like-counter counter f_facebook"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://twitter.com/intent/user?screen_name=yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_tw.png" width="46" height="42" alt="Follow us on Twitter" />
                                      </a>
                                      <div class="like-counter counter f_twitter"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://plus.google.com/+yesmagazine/posts"><img src="/++theme++yes.diazotheme/img/yes/follow_g+.png" width="46" height="42" alt="Plus One us on Google+" />
                                      </a>
                                      <div class="like-counter counter f_plus"></div>
                                    </div>
                                  </div>                                  
                              </div> 
                            </div>  


                            <div class="hidden-xs hidden-sm tabbedportlets rightcolborderedsection row">
                              <div class="col-md-offset-1 col-md-10 no-gutter-pad">

                                <ul class="nav nav-tabs" role="tablist">
                                  <li id="tab-most-popular" class="active"><a href="#mostpopular" role="tab" data-toggle="tab">Most Popular</a></li>
                                  <li id="tab-most-recent"><a href="#mostrecent" role="tab" data-toggle="tab">Most Recent</a></li>
                                </ul>

                                <div class="tab-content">

                                  <div class="tab-pane active" id="mostpopular">
                                    <ol>
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/peace-justice/adoption-trauma-transracial-20191112">The Trauma of Transracial Adoption</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113">How Reparations to Descendants of Slavery Can Heal a Nation</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/issues/building-bridges/heal-divide-break-bridging-20191112">Only Bridging Can Heal a World of Breaking</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/peace-justice/black-trans-women-pay-20191111">Black Trans Women Are Being Killed. Could Paying Them Help Stop This?</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/people-power/native-indigenous-culture-history-celebrate-20191108">Beyond November, Indigenous Communities Honor Culture and Heritage Year-Round</a><br />

             
            </li>
    
        <span class="portletBottomLeft"></span>
        <span>
            <a href="https://www.yesmagazine.org/most-popular">
               <span>More…</span>
            </a>
        </span>
        <span class="portletBottomRight"></span>
    </ol>
                                  </div><!-- /#mostpopular -->

                                  <div class="tab-pane" id="mostrecent">
                                    <ul class="list-unstyled">
        <li><a href="https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113" class="tile contenttype-article" title="To truly understand the debt this country owes to Black people is to be liberated from the bondage of miseducation that we’ve remained shackled to in the so-called land of the free.&#13;&#10;">
            How Reparations to Descendants of Slavery Can Heal a Nation
            
        </a></li>
    
        <li><a href="https://www.yesmagazine.org/issues/building-bridges/heal-divide-break-bridging-20191112" class="tile contenttype-article" title="Meaningful bridging—like real integration—must acknowledge, respect, and appreciate difference as a starting point.">
            Only Bridging Can Heal a World of Breaking
            
        </a></li>
    
        <li><a href="https://www.yesmagazine.org/peace-justice/adoption-trauma-transracial-20191112" class="tile contenttype-article" title="It takes a lot to break through the brainwashing and barriers of Whiteness—even for those raised with racial support.">
            The Trauma of Transracial Adoption
            
        </a></li>
    
        <li><a href="https://www.yesmagazine.org/peace-justice/black-trans-women-pay-20191111" class="tile contenttype-article" title="A little more financial security could make the difference between life and death for these women, who are often relegated to the margins of society.">
            Black Trans Women Are Being Killed. Could Paying Them Help Stop This?
            
        </a></li>
    
        <li><a href="https://www.yesmagazine.org/people-power/native-indigenous-culture-history-celebrate-20191108" class="tile contenttype-article" title="“We are still here.”">
            Beyond November, Indigenous Communities Honor Culture and Heritage Year-Round
            
        </a></li>
    
        <span class="portletBottomLeft"></span>
        <span>
        <li><a href="https://www.yesmagazine.org/recent-changes">
           <span class="hiddenStructure">Most Recent - </span>
           <span>More…</span>
        </a></li>
        </span>
        <span class="portletBottomRight"></span>
    </ul>
                                  </div><!-- /#mostrecent -->

                                </div><!-- /.tab-content -->

                              </div><!-- /.tabbedportlets -->  
                            
                            </div><!-- /.col-sm-10 -->
                             

                            <div id="voicesfromyes" class="hidden-xs hidden-sm row rightcolborderedsection">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <h4 class="dog-eared">Voices from YES!</h4>

                                <div id="voices-rows"><div class="media"><a class="pull-left" href="https://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries+Warfield"><img class="media-object" src="https://www.yesmagazine.org/portal_memberdata/portraits/zjeffries" alt="Zenobia Jeffries Warfield" /></a><div class="media-body"><h5 class="media-heading"><a href="https://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries+Warfield">Zenobia Jeffries Warfield</a></h5><a class="pull-left" href="https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113">How Reparations to Descendants of Slavery Can Heal a Nation</a></div></div><div class="media"><a class="pull-left" href="https://www.yesmagazine.org/@@also-by?author=Chris+Winters"><img class="media-object" src="https://www.yesmagazine.org/portal_memberdata/portraits/cwinters" alt="Chris Winters" /></a><div class="media-body"><h5 class="media-heading"><a href="https://www.yesmagazine.org/@@also-by?author=Chris+Winters">Chris Winters</a></h5><a class="pull-left" href="https://www.yesmagazine.org/peace-justice/supreme-court-history-interview-20191101">How the Supreme Court Became Supreme</a></div></div><div class="media"><a class="pull-left" href="https://www.yesmagazine.org/@@also-by?author=Deonna+Anderson"><img class="media-object" src="https://www.yesmagazine.org/portal_memberdata/portraits/danderson" alt="Deonna Anderson" /></a><div class="media-body"><h5 class="media-heading"><a href="https://www.yesmagazine.org/@@also-by?author=Deonna+Anderson">Deonna Anderson</a></h5><a class="pull-left" href="https://www.yesmagazine.org/issues/death/netflix-watch-comedy-women-20190912">6 Shows for Some Women-Led Belly Laughs</a></div></div><div class="media"><a class="pull-left" href="https://www.yesmagazine.org/@@also-by?author=David+Korten"><img class="media-object" src="https://www.yesmagazine.org/portal_memberdata/portraits/davidk" alt="David Korten" /></a><div class="media-body"><h5 class="media-heading"><a href="https://www.yesmagazine.org/@@also-by?author=David+Korten">David Korten</a></h5><a class="pull-left" href="https://www.yesmagazine.org/new-economy/climate-change-president-leader-2020-election-20191001">“No Winners on a Dead Earth”: Why We Need a Climate Leader in 2020</a></div></div><div class="media"><a class="pull-left" href=""><img class="media-object" src="" alt="" /></a><div class="media-body"><h5 class="media-heading"><a href=""></a></h5><a class="pull-left" href=""></a></div></div></div><!-- /#voices-rows -->
                              </div> 


                            </div>  

                          </div><!-- /#rightcolcolumns -->

                        
                        
            
                






<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portletStaticText portlet-static-3-ways no-gutter-pad col-md-offset-1 col-md-10"><div class="portletStaticText portlet-static-3-ways"><p><a class="external-link" href="https://store.yesmagazine.org/donate" target="_self" title=""><img src="https://www.yesmagazine.org/copy_of_SupportSidebarPortlet_v41.jpg" alt="Donate" class="image-inline" title="Donate" /></a><a class="external-link" href="https://store.yesmagazine.org/subscribe" target="_self" title=""><img src="https://www.yesmagazine.org/SupportSidebarPortlet_v4215.jpg" alt="Subscribe to YES!" class="image-inline" title="Subscribe to YES!" /></a><a class="external-link" href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub" target="_self" title=""><img src="https://www.yesmagazine.org/SupportSidebarPortlet_v43.jpg" alt="Gift Subscriptions" class="image-inline" title="Gift Subscriptions" /></a></p></div></div></div>

<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class=" no-gutter-pad col-md-offset-1 col-md-10"><div>
    
<script type="text/javascript">
  jQuery(function($) {
    if (window.popform === undefined) {
      var popform = {};
      popform.got_cookies = null;
      popform.cookies_enabled = function(uid) {
        if (readCookie(uid) != null) {
          return false;
        }
        createCookie(uid, '1', 2);
        return readCookie(uid) != null;
      };
    }
    if (popform.cookies_enabled("portlet-frame-034d7c2b4ce26e43dcb16d57e3deca68")) {
      $("a#portlet-frame-034d7c2b4ce26e43dcb16d57e3deca68").prepOverlay({
        subtype:"ajax",
        width: "auto",
      });
      $(function(){
        setTimeout(function() {
          $("a#portlet-frame-034d7c2b4ce26e43dcb16d57e3deca68").click()
        }, 20000);
      });
    }
  });
</script>

    <a style="display: none;" id="portlet-frame-034d7c2b4ce26e43dcb16d57e3deca68" href="https://www.yesmagazine.org/issues/building-bridges/repair-nation-slavery-reparations-20191113//@@portlet-frame-render?portletKey=%2Fyes%2Fyes&amp;portletName=fa-newsletter-form&amp;portletManager=plone.rightcolumn">Form Link</a>
</div></div></div>




            
        </aside><!-- /#right-column-content -->

                     </div><!-- /#right-column -->
 

                     <div class="visualClear"> </div>
                     
                    <aside class="row hidden-xs" id="licensing">
                      <div class="col-sm-offset-0.5 col-sm-11">

  <div id="copyright-button">
    <a class="link-plain" rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">
    <img style="vertical-align: text-top; margin-top: 3px; padding-left: 5px" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" alt="Creative Commons License" /></a>
    
  </div>

  <div id="copyright-text">
    <a href="https://www.yesmagazine.org/about/reprints">Reprints and reposts:</a>
    YES! Magazine encourages you to make free use of this article by taking these <a href="http://www.yesmagazine.org/about/reprints">easy steps</a>.
    
      
      <a class="link-plain" rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">Creative Commons License</a>
      <!-- Name of license -->
      
    
  </div>


</div>
                    </aside> 
                     
                  </div><!--/#content-columns -->


               <footer role="navigation" class="col-xs-12">



                  <div id="information" class="col-sm-3 col-sm-offset-0.5 hidden-xs"> <h4><a class="plain" href="/about/">About</a></h4>
                    <ul id="information-list" class="list-unstyled">
                      <li><a href="https://www.yesmagazine.org/about/staff/board-staff">Staff/Board</a></li> 
                      <li><a href="https://www.yesmagazine.org/about/jobs-internships">Jobs &amp; Internships</a></li>
                      <li><a href="https://www.yesmagazine.org/about/privacy-policy">Privacy Policy</a></li>
                      <li><a href="https://www.yesmagazine.org/about/contact-us">Contact Us</a></li>           
                    </ul>
                  </div>
                    
                  <div id="support" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/support-yes/">Support Our Work</a></h4>
                    <ul id="support-list" class="list-unstyled">
                      <li><a href="https://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li>
                      <li><a href="https://www.yesmagazine.org/support-yes/name-yes-in-your-will-or-retirement-plan">Planned Giving</a></li>
                    </ul>
                  </div>
                  <div id="services" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/subscribe">Subscribe</a></h4>
                    <ul id="services-list" class="list-unstyled">
                      <li><a href="https://store.yesmagazine.org/my-account/?ica=Mnge_txt_ManageSubscription_multi&amp;icl=Footer_1667">My Subscription</a></li>  
                      <li><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub?ica=Gift_txt_GiftSubscriptions_2for1&amp;icl=Footer_1667">Give a Gift</a></li>
                      <li><a href="https://store.yesmagazine.org">YES! Store</a></li>
                    </ul> 
                  </div>
                  <div id="follow" class="col-sm-2 hidden-xs"><h4>Follow Us</h4>
                    <ul id="follow-list" class="list-unstyled">
                      <li><a href="https://www.tfaforms.com/4631787">Get YES! Emails</a></li>
                      <li><a href="https://www.facebook.com/yesmagazine">Facebook</a></li>
                      <li><a href="https://twitter.com/yesmagazine">Twitter</a></li> 
                      <li><a href="https://plus.google.com/+yesmagazine/posts">Google+</a></li> 
                      <li><a href="https://www.yesmagazine.org/rss-feeds">RSS</a></li>
                    </ul>
                  </div>

                  <div id="address-info-wrapper" class="col-sm-12">

                    <div id="address">
                      <div class="adr">
                          <span class="fn org org-name">YES! Magazine</span>,
                          <span class="street-address">284 Madrona Way NE, Ste 116</span>,
                          <span class="locality">Bainbridge Island</span>,
                          <span class="region">WA</span>
                          <span class="postal-code">98110-2870</span> <span class="telephone">800/937-4451</span>
                      </div>
                    </div>

                    <br />
                    <span class="plone-site-info hidden">
                      <span>
                        <a href="https://www.yesmagazine.org/about/site-credits">Site Credits</a>                        
                      </span>
                      <span id="powered-by-plone" class="hidden-xs">
                        Powered by <a href="https://plone.org">Plone</a>
                        <br /><br />
                        Please <span> <a href="/cdn-cgi/l/email-protection#790e1c1b14180a0d1c0b39001c0a14181e180310171c57160b1e">report problems here</a>. </span>
                      </span>
                   </span> 

                  </div>

               </footer> 

         </div><!--! end of #container --><div id="site-scripts"></div><!-- end scripts--><!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
            chromium.org/developers/how-tos/chrome-frame-getting-started --><!--[if lt IE 7 ]>
            <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
            <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
            <![endif]--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script class="yes-analytics"></script><div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="yesmagazine.org"></span>
</div><script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script><div id="portal-colophon">
<div class="colophonWrapper">
<ul>
  <li>
    <a href="http://plone.org" title="This site was built using the Plone Open Source CMS/WCM.">Powered by Plone &amp; Python</a>
  </li>
</ul>
</div>
</div><script type="text/javascript">//<!--
window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a7147ba24c","agent":"","transactionName":"YlRTYhdVD0sHBUwLV1sea1kVUVMXBxRMC1tZVG5ADFEWFhYS","applicationID":"5609745","errorBeacon":"bam.nr-data.net","applicationTime":454}
//--></script></body>
      </html>
