<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js" lang="en" xml:lang="en"> <!--<![endif]-->
   <head><script type="text/javascript">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</script><base href="https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503/" />
      <meta charset="utf-8" />

      <title>Vandana Shiva: Everything I Need to Know I Learned in the Forest by Vandana Shiva — YES! Magazine</title>
      <meta name="description" content="" />
      <meta name="author" content="" />

      <!-- Mobile viewport optimized: j.mp/bplateviewport -->
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, minimum-scale=1" />

      <!-- Place favicon.ico and apple-touch-icon.png in the root directory: mathiasbynens.be/notes/touch-icons -->
      <link rel="shortcut icon" type="image/x-icon" href="/++theme++yes.diazotheme/favicon.ico" />

      <!-- More ideas for your <head> here: h5bp.com/d/head-Tips -->

      
      <script id="page_url"></script> 
      
      <!-- Use the .htaccess and remove these lines to avoid edge case issues.
      More info: h5bp.com/b/378 -->
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">

	var disqus_url = "http://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503/";

</script><link rel="stylesheet" type="text/css" href="https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/collective.js.jqueryui.custom.min-cachekey-586fc469e804b9fe7d97d7606d84bce6.css" media="all" /><style type="text/css" media="all">@import url(https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/authoring-cachekey-b5db0c1d5d7b2d147441588950d534ff.css);</style><style type="text/css" media="all">@import url(https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/invisibles-cachekey-923331e0ef343ebf62bd8d4361e977a3.css);</style><style type="text/css">@import url(https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/contentlicensing-cachekey-2f998ed7cdae2102f7d50ed8c4b61c3c.css);</style><link rel="stylesheet" type="text/css" href="https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/bootstrap/css/bootstrap.min.css" media="all" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,700italic,700,600,600italic" media="all" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic" media="all" /><link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemecsspublic-cachekey-1e89edfe19ab1b7f75248a1b913dba93.css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/css/yes.css" media="all" /><style type="text/css">@import url(https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/orderablereference-cachekey-218b09a7eb26b648b7dbc1eb89683946.css);</style><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceplone.app.jquery-cachekey-83cde9b74ebe04d2c00317fb3e28ecf6.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/jquery-integration-cachekey-3c99369217659115e0675923a61f6a7e.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcecarousel-cachekey-70e5c790fda0bd3f1b430411c01df9c7.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceanalytics_config-cachekey-1cb4eca13977ad3502a50c14b8c7bb37.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcesimplesocial-cachekey-31657d694e4b1cd5e36dba2bcaf35dcf.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsmodernizr-2.0.6.min-cachekey-6ced813b2a98e7cd1c574e9aed772cb8.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsjquery.twbsPagination.min-cachekey-45092c887ff37aad2cc6e72512798717.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsSocialShare-cachekey-eabb5010acbe4b6f5595ac95622631cb.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejsscript-cachekey-865ba5f2c2a51b046b6d6253434570e3.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/orderablereference-cachekey-2cc9f617b7e693555c400da3b1e0c9ac.js"></script><meta name="DC.creator" content="Vandana Shiva" /><meta name="DC.format" content="text/html" /><meta name="DC.language" content="en" /><meta name="DC.date.modified" content="2019-05-03T09:13:14-07:00" /><meta name="DC.date.created" content="2012-11-30T16:08:36-07:00" /><meta name="DC.type" content="Article" /><meta name="DC.distribution" content="Global" /><meta name="description" content="We need to value nature’s biodiversity, clean water, and seeds. For this, nature is the best teacher." /><meta name="keywords" content="1 Migration Include, women" /><meta name="robots" content="ALL" /><meta name="distribution" content="Global" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@yesmagazine" /><meta property="og:url" content="https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503" /><meta property="og:site_name" content="YES! Magazine" /><meta property="og:type" content="article" /><meta property="og:description" content="We need to value nature’s biodiversity, clean water, and seeds. For this, nature is the best teacher." /><meta property="og:title" content="Vandana Shiva: Everything I Need to Know I Learned in the Forest" /><meta property="fb:app_id" content="168677949836292" /><meta property="og:image" content="https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503/vandanaoutside.jpg/@@images/image/feature" /><link rel="canonical" href="http://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-everything-i-need-to-know-i-learned-in-the-forest/" /><script type="application/ld+json">
            {
 "@context": "http://schema.org", 
 "@type": "NewsArticle", 
 "articleSection": "ENVIRONMENT", 
 "creator": [
  "Vandana Shiva"
 ], 
 "datePublished": "2019-05-03T07:00:00Z", 
 "headline": "Vandana Shiva: Everything I Need to Know I Learned in the Forest", 
 "keywords": [
  "ENVIRONMENT", 
  "Sustainable Food & Farming", 
  "1 Migration Include", 
  "women"
 ], 
 "thumbnailUrl": "https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503/vandanaoutside.jpg/@@images/image/preview", 
 "url": "https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503"
}
        </script><script type="text/javascript"><!--
              (function(i,s,o,g,r,a,m){
              i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
              ga('set', 'anonymizeIp', true);
              ga('create', 'UA-345401-6', 'auto');
              ga('require', 'linkid', 'linkid.js');
              ga('send', 'pageview');
        --></script><script type="text/javascript">
    /*<![CDATA[*/
    jq(function() {
        jq('a[href^="mailto"]').click(function () {
            var email = jq(this).attr('href').replace('mailto:', '');
        // universal analytics - E-mail
            ga('send', 'event', 'External', 'E-mail', email);
        });
    });
    /*]]>*/
</script><script type="text/javascript">
    /*<![CDATA[*/
    // universal analytics - external
    jq.expr[':'].external  = function(obj) {
      return !obj.href.match(/^mailto:/) && !obj.href.match(/^javascript:/) && (obj.hostname != document.location.hostname);
    };
    jq(function() {
        jq('a:external').click(function(){
          ga('send', 'event', 'External', 'Link', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script><script type="text/javascript">
    /*<![CDATA[*/
// universal analytics - download
    jq(function() {
        var extensions = ["avi", "css", "doc", "docx", "dmg", "eps", "exe", "jpg", "js", "mov", "mp3", "msi", "pdf", "png", "ppt", "pptx", "rar", "svg", "txt", "vsd", "vxd", "wma", "wmv", "xls", "xlsx", "zip"];
        var extensionsPattern = new RegExp('\\.((' + extensions.join(')|(') + '))$$', 'g');
        jq('a').filter(function () {
            return this.href.match(extensionsPattern) || this.href.match(/\/at_download\//g);
        }).click(function () {
            ga('send', 'event', 'File', 'Download', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script><script type="text/javascript">
    jq(function() {
        var sharePath = window.location.pathname.replace(/\/$/,'');
        sharePath += '?icl=ShareBar_Art_UR&amp;ica=';
        jq('#like-email').live('click', function() {
            ga('send', 'pageview', sharePath + 'Share');
        });
        SimpleSocial.queue.push(function () {
            FB.Event.subscribe('edge.create', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Like');
            });
            FB.Event.subscribe('edge.remove', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Unlike');
            });
        });
    });
</script><link rel="canonical" href="https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503" /><link rel="shortcut icon" type="image/x-icon" href="https://www.yesmagazine.org/favicon.ico" /><link rel="apple-touch-icon" href="https://www.yesmagazine.org/touch_icon.png" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="alternate" href="" title="RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/most-recent-articles" title="Most Recent" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/peace-justice" title="Peace &amp; Justice" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/planet" title="Planet" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/new-economy" title="New Economy" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/people-power" title="People Power" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/happiness" title="Happiness" type="application/rss+xml" /><link rel="search" href="https://www.yesmagazine.org/@@search" title="Search this site" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1" /><meta name="generator" content="Plone - http://plone.org" /><meta name="google-site-verification" content="D-swTPHf3ceP43dYgvW7wJATjR6OZ_Z--Y-wm7kQ2TY" /><meta name="msvalidate.01" content="DA355B70C969236324D132B644A05C20" /><meta name="y_key" content="f980e223a84dbfbc" />      
      
      <!-- js from Plone gets inserted here -->

      </head>

      <body data-responsejs="{ &#10;        &quot;create&quot;: [{ &#10;          &quot;prop&quot;: &quot;width&quot;,&#10;          &quot;prefix&quot;: &quot;min-width- r src&quot;,&#10;          &quot;breakpoints&quot;: [0, 420, 667, 768, 992]&#10;        }]&#10;      }" class="yes template-article_view portaltype-article site-yes section-issues subsection-what-would-nature-do subsection-what-would-nature-do-vandana-shiva-seed-saving-forest-biodiversity-20190503 userrole-anonymous"><div id="edit-bar-wrapper">
            <div id="portal-personaltools-wrapper">

<p class="hiddenStructure">Personal tools</p>





</div>
            
            <div class="visualClear"></div>
          </div><div id="fb-root"></div><script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1750901785130514";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><div class="container">
        <div id="topbanner" class="hidden-xs center-block"></div>
      </div><nav class="navbar navbar-default navbar-static-top" role="navigation">
          <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">

              <a class="navbar-brand" href="https://www.yesmagazine.org"><div data-min-width-0="&lt;img src=&quot;/++theme++yes.diazotheme/img/yes/yes_logo_sm.png&quot; width=&quot;150&quot;&#10;              height=&quot;46&quot; alt=&quot;YES! Magazine logo&quot;/&gt;" data-min-width-667="&lt;img src=&quot;/++theme++yes.diazotheme/img/yes/yes_logo_lg.png&quot; width=&quot;356&quot; height=&quot;160&quot; /&gt;"><img width="356" src="/++theme++yes.diazotheme/img/yes/yes_logo_lg.png" height="160" alt="YES! Magazine" /></div></a>              

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#topnav-collapse" title="toggle menu">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
              </button>
              
              <button class="navbar-toggle navbar-search" type="button" data-toggle="collapse" data-target="#topsearchboxxs"><span class="sr-only">toggle search</span>
                    <span class="fa fa-search fa-lg"> </span></button>
              
              <form id="topsearchboxxs" class="row collapse height mobile form-horizontal" role="search" action="@@search">
                  <div class="form-group-sm" id="searchinputmobxs">
                    <label class="sr-only" for="SearchableText">Search</label><!-- screen reader only -->
                    <div class="col-xs-10"><input id="searchGadgetxs" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" size="30" /></div>
                    <div class="col-xs-2 no-gutter-pad"><button class="navbar-toggle" style="float:none;margin:0;padding:4px" type="submit">Go</button></div>
                  </div>
              </form>

            </div><!-- /navbar-header -->

            <div class="collapse navbar-collapse row" id="topnav-collapse">

              <!-- multiple nav sections within this div -->
              <div id="navbar-top">

                <a href="https://www.yesmagazine.org/issues/dirt"><div data-min-width-667="&lt;img src='https://www.yesmagazine.org/issues/dirt/image' alt='The Dirt Issue' title='' height='146' width='115' class='img-responsive' /&gt;" id="issuenavimg"></div></a>  


                <ul id="issuenav" class="hidden-xs nav navbar-nav navbar-right navbar-stacked"><li class="list"><small><a href="https://www.yesmagazine.org/issues/dirt">Current Issue</a></small></li><li class="list"><small><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub?ica=Gift_txt_GiveGifts_2for1&amp;icl=TopRight_80">Give a Gift</a></small></li><li class="list"><small><a href="https://store.yesmagazine.org/account/login">My Subscription</a></small></li></ul>

                <ul id="topbuttonsnav" class="nav navbar-nav nav-tabs navbar-left"><li class="toptab"><a href="https://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="https://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul>

              </div>

              <div id="navbar-bottom">

                <div id="buttonsnavmobilewrapper" class="visible-xs">
                  <ul id="topbuttonsnav" class="nav navbar-nav navbar-left col-xs-6"><li class="toptab"><a href="https://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="https://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul>

                  <ul id="topbuttonsnavmobile" class="visible-xs-block nav navbar-nav navbar-left col-xs-6">
                    <li><a href="https://store.yesmagazine.org/newsletter/signup.php">Get YES! Emails</a></li>
                    <li><a href="https://store.yesmagazine.org">Store</a></li>
                  </ul>
                </div>

                <ul id="navmobilequick" class="visible-xs-block nav navbar-nav navbar-left col-xs-6">
                  <li><a href="/">Home</a></li>
                  <li><a href="/most-popular">Most Popular</a></li>
                  <li><a id="mobilecurrentissue" href="https://www.yesmagazine.org/issues/dirt">Current Issue</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                </ul>

                <ul id="nav" class="nav navbar-nav navbar-left col-xs-6 col-sm-11">
	    
    	    <li>
    	        <a href="https://www.yesmagazine.org/peace-justice" class="peace-justice">Peace &amp; Justice</a>
    		</li>
    	
    	    <li>
    	        <a href="https://www.yesmagazine.org/planet" class="planet">Planet</a>
    		</li>
    	
    	    <li>
    	        <a href="https://www.yesmagazine.org/new-economy" class="new-economy">New Economy</a>
    		</li>
    	
    	    <li>
    	        <a href="https://www.yesmagazine.org/people-power" class="people-power">People Power</a>
    		</li>
    	
    	    <li>
    	        <a href="https://www.yesmagazine.org/happiness" class="happiness">Happiness</a>
    		</li>
    	
            
	</ul>
                <button id="search-toggle" type="button" class="hidden-xs icon" data-toggle="collapse" data-target="#topsearchbox"><img src="/++theme++yes.diazotheme/++theme++yes.diazotheme/img/yes/search_icon.png" alt="search" /></button>


                <ul id="tertiarynav" class="hidden-xs nav navbar-nav navbar-right">
                  <li><a href="/native-leadership">Native Leadership</a></li>
                  <li><a href="https://issues.yesmagazine.org/">Digital Edition</a></li>
                  <li><a href="/issues">Magazine Issues</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                  <li><a href="https://store.yesmagazine.org">Store</a></li>  
                </ul>  
              </div><!-- /navbar-bottom -->



            </div><!-- /topnav-collapse -->


          </div>

         </nav><!--/navbar-default --><div id="container" class="container"><!-- span all 12 cols -->

          <div id="phonebanner" class="visible-xs center-block"></div>


                <div id="content-columns">  


                  <div id="topsearchbox" class="hidden-xs collapse height">
                    <button type="button" style="position:relative; top:-15px; right:25px" class="close" data-toggle="collapse" data-target="#topsearchbox"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button>
                    <form class="form-inline center-block" role="search" action="https://www.yesmagazine.org/@@search">
                      <div class="form-group">
                        <label class="sr-only" for="searchGadget">Search</label><!-- screen reader only -->
                        <input id="searchGadget" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" />
                         <button class="btn btn-default" type="submit"><span class="fa fa-search fa-lg"></span></button>
                      </div>
                      <div class="LSResult" id="LSResult"><div class="LSShadow" id="LSShadow"></div></div>
                    </form>

                  </div>             
                  
                     <div id="center-column" class="col-md-8">

                        <div id="main" role="main" class="icons-on"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>

                           

                                                       

                          


                          <!-- /#homepage-content -->

                          <!-- /.leftcolborderedsection.row -->  

                          <!-- /.row.leftcolborderedsection -->  



                            <!-- /.leftcolborderedsection.row -->


                          <!-- /.row.leftcolborderedsection -->                            


                          <article>
                            <div id="content" class="content">

                              <header>
                                <div class="row">
                                  <div id="content-header" class="article-header col-sm-offset-1 col-sm-10">
                                    <h1 id="content-title" class="article-title"> 
            
        <span class="" id="parent-fieldname-title-9fc616b7a2bf3f5cf3d26f0adc94490f">
            Vandana Shiva: Everything I Need to Know I Learned in the Forest
        </span>
    
        </h1>

                                    <div id="content-description" class="article-description">
            
        <span class="" id="parent-fieldname-subheadline-9fc616b7a2bf3f5cf3d26f0adc94490f">
            We need to value nature’s biodiversity, clean water, and seeds. For this, nature is the best teacher.
        </span>
    
        </div>
                                  </div>

                                </div>

                                <div id="article-lead-image-row" class="row">
                                  <figure class="article-lead-image">
                                    <img class=" img-responsive no-min" src="https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503/vandanaoutside.jpg/image" alt="VandanaOutside.jpg" height="840" width="1400" />
                                    <figcaption class="caption col-sm-6">
                                      <div class="col-sm-offset-1 col-sm-11"> <p class="p1"><span class="s1">Vandana Shiva at her biodiversity farm, Navdanya, which is also where the Earth University is located. Participants learn humans’ role and responsibility in Earth Democracy, and they work with seeds and soil as living things, in the context of the entire web of life.<span class="Apple-converted-space"> </span></span></p>
<p class="p1"><span class="s1"><span class="Apple-converted-space">Photo by Suzanne Lee</span></span></p></div>
                                    </figcaption>  
                                  </figure>
                                </div>

                                <div class="row">  
                                  <aside class="col-sm-offset-1 col-sm-10">
                                    <div id="content-sharebar" class="share-bar row">
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Facebook&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_facebook&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            alt=&quot;Share on Facebook&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_facebook"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-twitter" target="_blank" href="https://twitter.com/intent/tweet?via=yesmagazine&amp;text=Vandana Shiva: Everything I Need to Know I Learned in the Forest&amp;url=https%3A//www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Tweet this&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_twitter&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            alt=&quot;Tweet this&quot;  width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_twitter"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-gplus" target="_blank" href="https://plus.google.com/share?url=https%3A//www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503">
                                          <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Google+&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_plus&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            alt=&quot;Share on Google+&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_plus"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-email" rel="overlay" href="https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503/sendto_form?ica=Email_this"><div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share in email&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            alt=&quot;Share in email&quot; width=&quot;40&quot;/&gt;"></div></a>
                                      </div>
                                    </div>
                                  </aside>
                                </div>

                                <div class="row byline">
                                  <div class="col-sm-offset-1 col-sm-10">
                                    <span class="author" rel="author"><a class="articleAuthor" href="https://www.yesmagazine.org/@@also-by?author=Vandana+Shiva">Vandana Shiva</a></span> 
                                    <time pubdate="" class="published updated" datetime="2014-02-16" title="February 16, 2014">posted May 03, 2019</time>
                                  </div>
                                </div>

                              </header>   


                              <div class="row">  
                                <div id="story-content" class="col-sm-offset-1 col-sm-10">
          
        <div class="" id="parent-fieldname-text-9fc616b7a2bf3f5cf3d26f0adc94490f">
            <p><span class="discreet"><em>This article from the YES! Media archives was originally published in the Winter 2012 issue of YES! Magazine. It has not been updated.</em></span></p>
<p><img class="image-left img-responsive no-min" src="https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503/LABELOPINION.jpg" alt="" />My ecological journey started in the forests of the Himalaya. My father was a forest conservator, and my mother became a farmer after fleeing the tragic partition of India and Pakistan. It is from the Himalayan forests and ecosystems that I learned most of what I know about ecology. The songs and poems our mother composed for us were about trees, forests, and India’s forest civilizations.</p>
<p>My involvement in the contemporary ecology movement began with Chipko, a nonviolent response to the large-scale deforestation that was taking place in the Himalayan region.</p>
<p>In the 1970s, peasant women from my region in the Garhwal Himalaya had come out in defense of the forests.</p>
<p>Logging had led to landslides and floods, and scarcity of water, fodder, and fuel. Since women provide these basic needs, the scarcity meant longer walks for collecting water and firewood, and a heavier burden.</p>
<p>Women knew that the real value of forests was not the timber from a dead tree, but the springs and streams, food for their cattle, and fuel for their hearths. The women declared that they would hug the trees, and the loggers would have to kill them before killing the trees.</p>
<p>A folk song of that period said: <br /> <em> These beautiful oaks and rhododendrons, <br /> They give us cool water <br /> Don’t cut these trees <br /> We have to keep them alive. </em></p>
<p>In 1973, I had gone to visit my favorite forests and swim in my favorite stream before leaving for Canada to do my Ph.D. But the forests were gone, and the stream was reduced to a trickle.</p>
<p>I decided to become a volunteer for the Chipko movement, and I spent every vacation doing <em>pad yatras</em> (walking pilgrimages), documenting the deforestation and the work of the forest activists, and spreading the message of Chipko.</p>
<p>One of the dramatic Chipko actions took place in the Himalayan village of Adwani in 1977, when a village woman named Bachni Devi led resistance against her own husband, who had obtained a contract to cut trees. When officials arrived at the forest, the women held up lighted lanterns although it was broad daylight. The forester asked them to explain. The women replied, “We have come to teach you forestry.” He retorted, “You foolish women, how can you prevent tree felling by those who know the value of the forest? Do you know what forests bear? They produce profit and resin and timber.”</p>
<p>The women sang back in chorus: <br /> <em> What do the forests bear? <br /> Soil, water, and pure air. <br /> Soil, water, and pure air <br /> Sustain the Earth and all she bears. </em></p>
<h4>Beyond monocultures</h4>
<p>From Chipko, I learned about biodiversity and biodiversity-based living economies; the protection of both has become my life’s mission. As I described in my book <em>Monocultures of the Mind</em>, the failure to understand biodiversity and its many functions is at the root of the impoverishment of nature and culture.</p>
<p>The lessons I learned about diversity in the Himalayan forests I transferred to the protection of biodiversity on our farms. I started saving seeds from farmers’ fields and then realized we needed a farm for demonstration and training. Thus Navdanya Farm was started in 1994 in the Doon Valley, located in the lower elevation Himalayan region of Uttarakhand Province. Today we conserve and grow 630 varieties of rice, 150 varieties of wheat, and hundreds of other species. We practice and promote a biodiversity-intensive form of farming that produces more food and nutrition per acre. The conservation of biodiversity is therefore also the answer to the food and nutrition crisis.<strong> </strong></p>
<blockquote class="pullquote"><span>When nature is a teacher, we ­cocreate with her.</span></blockquote>
<p>Navdanya, the movement for biodiversity conservation and organic farming that I started in 1987, is spreading. So far, we’ve worked with farmers to set up more than 100 community seed banks across India. We have saved more than 3,000 rice varieties. We also help farmers make a transition from fossil fuel and chemical-based monocultures to biodiverse ecological systems nourished by the sun and the soil.</p>
<p>Biodiversity has been my teacher of abundance and freedom, of cooperation and mutual giving.</p>
<h4>Rights of nature on the global stage</h4>
<p>When nature is a teacher, we ­cocreate with her—we recognize her agency and her rights. That is why it is significant that <a href="https://www.yesmagazine.org/issues/can-animals-save-us/whats-so-special-about-humans" title="What’s So Special About Humans?"> Ecuador has recognized the “rights of nature” in its constitution</a>. In April 2011, the United Nations General Assembly­—inspired by the constitution of Ecuador and the Universal Declaration of the Rights of Mother Earth initiated by Bolivia—organized a conference on harmony with nature as part of Earth Day celebrations. Much of the discussion centered on ways to transform systems based on domination of people over nature, men over women, and rich over poor into new systems based on partnership.</p>
<p>The U.N. secretary general’s report “Harmony with Nature,” issued in conjunction with the conference, elaborates on the importance of reconnecting with nature: “Ultimately, environmentally destructive behavior is the result of a failure to recognize that human beings are an inseparable part of nature and that we cannot damage it without severely damaging ourselves.”</p>
<p>Separatism is indeed at the root of disharmony with nature and violence against nature and people. As the prominent South African environmentalist <a href="https://www.yesmagazine.org/planet/interview-with-cormac-cullinan" title="What If Orangutans Had Their Day In Court?"> Cormac Cullinan </a> points out, apartheid means separateness. The world joined the anti-apartheid movement to end the violent separation of people on the basis of color. Apartheid in South Africa was put behind us. Today, we need to overcome the wider and deeper apartheid—an eco-apartheid based on the illusion of separateness of humans from nature in our minds and lives.</p>
<h4>The dead-Earth worldview</h4>
<p>The war against the Earth began with this idea of separateness. Its contemporary seeds were sown when the living Earth was transformed into dead matter to facilitate the industrial revolution. Monocultures replaced diversity. “Raw materials” and “dead matter” replaced a vibrant Earth. Terra Nullius (the empty land, ready for occupation regardless of the presence of Indigenous peoples) replaced Terra Madre (Mother Earth).</p>
<p></p><dl class="image-inline captioned">
<dt><img class=" img-responsive no-min" src="https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503/himalayaforest.jpg/image" alt="" height="1045" width="1400" /></dt>
 <dd class="image-caption" style="max-width:1400px;">
   <div><p>The Himalayan landscape. Photo from Shutterstock.</p></div>
   <div class="image-credit"></div>
 </dd>
</dl>
<p>This philosophy goes back to Francis Bacon, called the father of modern science, who said that science and the inventions that result do not “merely exert a gentle guidance over nature’s course; they have the power to conquer and subdue her, to shake her to her foundations.”</p>
<p>Robert Boyle, the famous 17th-century chemist and a governor of the Corporation for the Propagation of the Gospel Among the New England Indians, was clear that he wanted to rid native people of their ideas about nature. He attacked their perception of nature “as a kind of goddess” and argued that “the veneration, wherewith men are imbued for what they call nature, has been a discouraging impediment to the empire of man over the inferior creatures of God.”</p>
<p>The death-of-nature idea allows a war to be unleashed against the Earth. After all, if the Earth is merely dead matter, then nothing is being killed.</p>
<p>As philosopher and historian Carolyn Merchant points out, this shift of perspective—from nature as a living, nurturing mother to inert, dead, and manipulable matter—was well suited to the activities that would lead to capitalism. The domination images created by Bacon and other leaders of the scientific revolution replaced those of the nurturing Earth, removing a cultural constraint on the exploitation of nature. “One does not readily slay a mother, dig into her entrails for gold, or mutilate her body,” Merchant wrote.</p>
<h4>What nature teaches</h4>
<p>Today, at a time of multiple crises intensified by globalization, we need to move away from the paradigm of nature as dead matter. We need to move to an ecological paradigm, and for this the best teacher is nature herself.</p>
<p>This is the reason I started the Earth University/Bija Vidyapeeth at Navdanya’s farm.</p>
<p>The Earth University teaches Earth Democracy, which is the freedom for all species to evolve within the web of life, and the freedom and responsibility of humans, as members of the Earth family, to recognize, protect, and respect the rights of other species. Earth Democracy is a shift from anthropocentrism to ecocentrism. And since we all depend on the Earth, Earth Democracy translates into human rights to food and water, to freedom from hunger and thirst.</p>
<p>Because the Earth University is located at Navdanya, a biodiversity farm, participants learn to work with living seeds, living soil, and the web of life. Participants include farmers, schoolchildren, and people from across the world. Two of our most popular courses are “The A-Z of Organic Farming and Agroecology” and “Gandhi and Globalization.”</p>
<h4>The poetry of the forest</h4>
<p>The Earth University is inspired by Rabindranath Tagore, India’s national poet and a Nobel Prize laureate.</p>
<p>Tagore started a learning center in Shantiniketan in West Bengal, India, as a forest school, both to take inspiration from nature and to create an Indian cultural renaissance. The school became a university in 1921, growing into one of India’s most famous centers of learning.</p>
<p>Today, just as in Tagore’s time, we need to turn to nature and the forest for lessons in freedom.</p>
<blockquote class="pullquote"><span>The forest teaches us enoughness.</span></blockquote>
<p>In “The Religion of the Forest,” Tagore wrote about the influence that the forest dwellers of ancient India had on classical Indian literature. The forests are sources of water and the storehouses of a biodiversity that can teach us the lessons of democracy—of leaving space for others while drawing sustenance from the common web of life. Tagore saw unity with nature as the highest stage of human evolution.</p>
<p>In his essay “Tapovan” (Forest of Purity), Tagore writes: “Indian civilization has been distinctive in locating its source of regeneration, material and intellectual, in the forest, not the city. India’s best ideas have come where man was in communion with trees and rivers and lakes, away from the crowds. The peace of the forest has helped the intellectual evolution of man. The culture of the forest has fueled the culture of Indian society. The culture that has arisen from the forest has been influenced by the diverse processes of renewal of life, which are always at play in the forest, varying from species to species, from season to season, in sight and sound and smell. The unifying principle of life in diversity, of democratic pluralism, thus became the principle of Indian civilization.”</p>
<p>It is this unity in diversity that is the basis of both ecological sustainability and democracy. Diversity without unity becomes the source of conflict and contest. Unity without diversity becomes the ground for external control. This is true of both nature and culture. The forest is a unity in its diversity, and we are united with nature through our relationship with the forest.</p>
<p>In Tagore’s writings, the forest was not just the source of knowledge and freedom; it was the source of beauty and joy, of art and aesthetics, of harmony and perfection. It symbolized the universe.</p>
<div class="promotion-inset">
    <p><a class="external-link" href="https://store.yesmagazine.org/product/yes-donation/?ica=Don_20190326&amp;icl=InArticle" target="_blank" title=""><img src="https://www.yesmagazine.org/copy_of_NewsYouLove_leaderboard.jpg" alt="Donate to YES!" class="image-inline" title="Donate to YES!" /></a></p>
</div>
<p>In “The Religion of the Forest,” the poet says that our frame of mind “guides our attempts to establish relations with the universe either by conquest or by union, either through the cultivation of power or through that of sympathy.”</p>
<p>The forest teaches us union and compassion.</p>
<p>The forest also teaches us enoughness: as a principle of equity, how to enjoy the gifts of nature without exploitation and accumulation. Tagore quotes from the ancient texts written in the forest: “Know all that moves in this moving world as enveloped by God; and find enjoyment through renunciation, not through greed of possession.” No species in a forest appropriates the share of another species. Every species sustains itself in cooperation with others.</p>
<p>The end of consumerism and accumulation is the beginning of the joy of living.</p>
<p>The conflict between greed and compassion, conquest and cooperation, violence and harmony that Tagore wrote about continues today. And it is the forest that can show us the way beyond this conflict.</p>
            
        </div>
    
        </div><!-- /#story-content -->
                            </div><!-- /.row -->


                          </div><!-- /#content -->

                          <footer>
                            <div class="row below-content-newsletter-wrapper" style="padding-bottom: 30px;">  
				<span class="col-sm-offset-1 col-sm-10" style="color: #b2382a;font-size: 18px;font-weight: bold">No Paywall. No Ads. Just Readers Like You.<br />
                                <span style="font-size: 16px;color: #000000;padding-left: 10px">You can help fund powerful stories to light the way forward.</span><br />
                                <a class="external-link" style="color: #b2382a;font-size: 18px;font-weight: bold;padding-left: 10px" href="https://store.yesmagazine.org/donate/?ica=Donate&amp;icl=ArticleEnd">Donate Now.</a></span>

                              <aside class="col-sm-offset-1 col-sm-10">
                                <div id="below-content-newsletter" class="row">
                                  <div>
                                    <iframe id="bottom-newsletter-signup" class="NewsletterFrame" src="https://tfaforms.com/4627125" height="420" width="300" frameborder="0"></iframe>
                                  </div>
                                </div>
                              </aside>
                            </div>

                            <div id="article-attribution"><div class="vcard row"><address rel="author" class="author"><div class="article-author-photo col-sm-offset-1 col-xs-4 col-sm-2"></div><div id="article-attribution" class="col-xs-8">Vandana Shiva wrote this article for <a class="internal-link" href="resolveuid/a4d9226252e182cef9c4dd79a2a07af9" title="What Would Nature Do?">What Would Nature Do?</a>, the Winter 2012 issue of <a class="external-link" href="http://www.yesmagazine.org" target="_self" title="">YES! Magazine</a>. Shiva is an internationally renowned activist for biodiversity and against corporate globalization, and author of <i>Stolen Harvest: The Hijacking of the Global Food Supply; Earth Democracy: Justice, Sustainability, and Peace; Soil Not Oil; </i>and <i>Staying Alive</i>. The last section of this essay was adapted by the author from “Forest and Freedom,” written by Shiva and published in the May/June 2011 edition of Resurgence magazine. Shiva is a YES! contributing editor.</div></address></div></div>

                            <!-- <div class="row paging">
                              <div class="col-xs-offset-1 col-xs-10 col-sm-offset-7 col-sm-4">
                                <ul id="pagination" class="pagination" data-total-pages="4"></ul>
                                <div><a href="javascript:void(0);">View as single page</a></div>
                                <noscript>
                                  <a rel="next" href="#">Next page</a>
                                </noscript>  
                              </div>
                            </div> -->

                          <div class="flexcontainer">

                          <div class="row">  
                            <aside class="col-sm-offset-1 col-sm-10">
                            <div id="below-content-sharebar" class="share-bar row">
                              <!-- jquery fill in with html from above share-bar -->  
                            </div>

                            </aside>
                          </div>

                            <div class="row" id="belowcontentportlets">
                              <!-- below content portlets -->
                              
                            </div>                            


                            

                            <aside class="more-on-topic row">
                              <div class="no-gutter-pad col-xs-offset-0.5 col-xs-11">
                                <div data-min-width-0="&#10;                                &lt;header&gt;&lt;h5&gt;Read More&#10;                                " data-min-width-667="&lt;header&gt;&lt;h6&gt;Read More&lt;/h6&gt;&lt;/header&gt;"></div>
                                <!-- more from topic -->
                                <div class="row"><div class="more-item col-xs-10 col-sm-4"><figure><a href="https://www.yesmagazine.org/issues/how-to-eat-like-our-lives-depend-on-it/vandana-shiva-freedom-starts-with-a-seed"><div class="hidden-xs" data-min-width-667="&lt;img src='//www.yesmagazine.org/issues/how-to-eat-like-our-lives-depend-on-it/vandana-shiva-freedom-starts-with-a-seed/68SHIVAINTERVIEW1.jpg/@@images/61614a90-501d-45dd-8d58-e30ce5acf888.jpeg' height='425' width='555' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="https://www.yesmagazine.org/issues/how-to-eat-like-our-lives-depend-on-it/vandana-shiva-freedom-starts-with-a-seed" class="state-published" title="‘‘A seed sown in the soil makes us one with the Earth. It makes us realize that we are the Earth.”">Why Vandana Shiva Says Saving Seeds Is a Political Act</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="https://www.yesmagazine.org/planet/as-climate-change-threatens-food-supplies-seed-saving-is-an-ancient-act-of-resilience-20170607"><div class="hidden-xs" data-min-width-667="&lt;img src='//www.yesmagazine.org/planet/as-climate-change-threatens-food-supplies-seed-saving-is-an-ancient-act-of-resilience-20170607/seed-saving-montana.jpg/@@images/63cfe9ab-8938-4a51-9434-32df9404075c.jpeg' height='390' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="https://www.yesmagazine.org/planet/as-climate-change-threatens-food-supplies-seed-saving-is-an-ancient-act-of-resilience-20170607" class="state-published" title="In Norway, a high-tech seed vault flooded from melting permafrost. In Montana, locals keep their seeds in the library.">As Climate Change Threatens Food Supplies, Seed Saving is an Ancient Act of Resilience</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="https://www.yesmagazine.org/new-economy/life-depends-on-soil-not-money-20190423"><div class="hidden-xs" data-min-width-667="&lt;img src='//www.yesmagazine.org/new-economy/life-depends-on-soil-not-money-20190423/soil-dirt.jpg/@@images/18e09fb0-49e0-44e7-8bdd-4915e42dfbd4.jpeg' height='454' width='758' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="https://www.yesmagazine.org/new-economy/life-depends-on-soil-not-money-20190423" class="state-published" title="Soil, not money, is the source of wealth, and our economic system needs to reflect that.">Real Wealth Resides Under Our Feet</a></figcaption></figure></div></div>

                              </div>
                            </aside> 

                            <aside class="row disqus">
                              <div class="col-sm-offset-0.5 col-sm-11">
                                <header>
                                  <div data-min-width-0="&#10;                                  &lt;h4 class=&quot;toggler centered-text&quot; data-toggle=&quot;collapse&quot; data-target=&quot;#disqus_thread&quot;&gt;Comment on This Article&#10;                                  &lt;!-- &lt;span class=&quot;fa fa-caret-right fa-lg&quot;&gt;&lt;/span&gt; --&gt;&lt;/h4&gt;" data-min-width-667="&#10;                                  &lt;h4&gt;Comment on This Article&lt;/h4&gt;"></div>
                                </header>
                                <div id="disqus_thread" class="collapse collapse-mobile"></div>
                                <div id="disqus_thread_wrapper">
    <div id="disqus_thread"></div>
    <script type="text/javascript">var disqus_identifier='9fc616b7a2bf3f5cf3d26f0adc94490f';var disqus_url='https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503';var disqus_shortname='yesmagazine';var disqus_title='Vandana Shiva: Everything I Need to Know I Learned in the Forest';</script>
    <script type="text/javascript">
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>
        <span>Please enable JavaScript to view</span>
            <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
    </noscript>
    <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
  </div>
                                <noscript>Please enable JavaScript to view the comments powered by
                                  <a href="https://disqus.com/?ref_noscript=yesmagazine">Disqus</a>.</noscript>
                                <!-- <footer>       
                                  <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                                </footer> -->
                              </div>  
                            </aside>  
                          </div><!-- /.flexcontainer -->

                          </footer>

                        </article>

                      </div><!-- /#main -->
                      
                       
                     </div><!-- /#center-column -->
                     
                      <div id="right-column" class="col-md-4">

                        <aside id="right-column-content">

                          <div id="rightcolcolumns">

                            <div class="yestagline row hidden-xs hidden-sm">
                              <div class="no-gutter-pad col-sm-offset-1 col-sm-10">
                                Nonprofit.  Independent.  <span style="white-space:nowrap">Reader-supported.</span>
                              </div>
                            </div>

                            <iframe id="sidebar-newsletter-signup" class="hidden-xs hidden-sm NewsletterFrame" src="https://tfaforms.com/4627125" height="420" width="300" frameborder="0"></iframe>

                            <div class="share-bar follow-bar rightcolborderedsection row">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <div class="row">
                                    <div class="col-xs-5 col-md-12">
                                      <h4><big>Follow Us</big></h4>
                                    </div>  
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://facebook.com/yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_fb.png" width="46" height="42" alt="Like us on Facebook" />
                                      </a>
                                      <div class="like-counter counter f_facebook"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://twitter.com/intent/user?screen_name=yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_tw.png" width="46" height="42" alt="Follow us on Twitter" />
                                      </a>
                                      <div class="like-counter counter f_twitter"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://plus.google.com/+yesmagazine/posts"><img src="/++theme++yes.diazotheme/img/yes/follow_g+.png" width="46" height="42" alt="Plus One us on Google+" />
                                      </a>
                                      <div class="like-counter counter f_plus"></div>
                                    </div>
                                  </div>                                  
                              </div> 
                            </div>  


                            <div class="hidden-xs hidden-sm tabbedportlets rightcolborderedsection row">
                              <div class="col-md-offset-1 col-md-10 no-gutter-pad">

                                <ul class="nav nav-tabs" role="tablist">
                                  <li id="tab-most-popular" class="active"><a href="#mostpopular" role="tab" data-toggle="tab">Most Popular</a></li>
                                  <li id="tab-most-recent"><a href="#mostrecent" role="tab" data-toggle="tab">Most Recent</a></li>
                                </ul>

                                <div class="tab-content">

                                  <div class="tab-pane active" id="mostpopular">
                                    <ol>
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503">Vandana Shiva: Everything I Need to Know I Learned in the Forest</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/issues/9-strategies-to-end-corporate-rule/climate-change-rising-sea-levels-hawaii-20190502">Rising Sea Levels: The View from a Canoe</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/peace-justice/caster-semenya-testosterone-demonize-20190503">Will Caster Semenya Be the One to Finally Bring Down Gender Policing?</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/peace-justice/why-transgender-teacher-came-out-at-school-students-20190502">Why I Decided to Come Out to My Students as a Trans Man</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/new-economy/money-public-banking-policy-20190501">The Public Banking Revolution Is Upon Us</a><br />

             
            </li>
    
        <span class="portletBottomLeft"></span>
        <span>
            <a href="https://www.yesmagazine.org/most-popular">
               <span>More…</span>
            </a>
        </span>
        <span class="portletBottomRight"></span>
    </ol>
                                  </div><!-- /#mostpopular -->

                                  <div class="tab-pane" id="mostrecent">
                                    <ul class="list-unstyled">
        <li><a href="https://www.yesmagazine.org/peace-justice/caster-semenya-testosterone-demonize-20190503" class="tile contenttype-article" title="On what basis do you exclude athletes because of who they are? Natural testosterone is a human condition.">
            Will Caster Semenya Be the One to Finally Bring Down Gender Policing?
            
        </a></li>
    
        <li><a href="https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503" class="tile contenttype-article" title="We need to value nature’s biodiversity, clean water, and seeds. For this, nature is the best teacher.">
            Vandana Shiva: Everything I Need to Know I Learned in the Forest
            
        </a></li>
    
        <li><a href="https://www.yesmagazine.org/peace-justice/why-transgender-teacher-came-out-at-school-students-20190502" class="tile contenttype-article" title="I had read stories of teachers being fired. I decided that was a risk I was willing to take for the opportunity to teach with my whole self.">
            Why I Decided to Come Out to My Students as a Trans Man
            
        </a></li>
    
        <li><a href="https://www.yesmagazine.org/issues/9-strategies-to-end-corporate-rule/climate-change-rising-sea-levels-hawaii-20190502" class="tile contenttype-article" title="Decades ago, the legendary journey of the open-ocean canoe Hokule‘a revealed secrets of Hawai‘i’s past and sparked pride in native culture. Now, a voyage around the world offers a new generation lessons about Earth’s uncertain future.">
            Rising Sea Levels: The View from a Canoe
            
        </a></li>
    
        <li><a href="https://www.yesmagazine.org/new-economy/money-public-banking-policy-20190501" class="tile contenttype-article" title="More than 25 bills are now active, and dozens of groups are promoting the idea. ">
            The Public Banking Revolution Is Upon Us
            
        </a></li>
    
        <span class="portletBottomLeft"></span>
        <span>
        <li><a href="https://www.yesmagazine.org/recent-changes">
           <span class="hiddenStructure">Most Recent - </span>
           <span>More…</span>
        </a></li>
        </span>
        <span class="portletBottomRight"></span>
    </ul>
                                  </div><!-- /#mostrecent -->

                                </div><!-- /.tab-content -->

                              </div><!-- /.tabbedportlets -->  
                            
                            </div><!-- /.col-sm-10 -->
                             

                            <div id="voicesfromyes" class="hidden-xs hidden-sm row rightcolborderedsection">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <h4 class="dog-eared">Voices from YES!</h4>

                                <div id="voices-rows"><div class="media"><a class="pull-left" href="https://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries+Warfield"><img class="media-object" src="https://www.yesmagazine.org/portal_memberdata/portraits/zjeffries" alt="Zenobia Jeffries Warfield" /></a><div class="media-body"><h5 class="media-heading"><a href="https://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries+Warfield">Zenobia Jeffries Warfield</a></h5><a class="pull-left" href="https://www.yesmagazine.org/peace-justice/black-women-mothers-interview-dani-mcclain-20190425">The History and Political Power of Black Motherhood</a></div></div><div class="media"><a class="pull-left" href="https://www.yesmagazine.org/@@also-by?author=Chris+Winters"><img class="media-object" src="https://www.yesmagazine.org/portal_memberdata/portraits/cwinters" alt="Chris Winters" /></a><div class="media-body"><h5 class="media-heading"><a href="https://www.yesmagazine.org/@@also-by?author=Chris+Winters">Chris Winters</a></h5><a class="pull-left" href="https://www.yesmagazine.org/people-power/mueller-report-impeachment-life-after-trump-20190426">The Biggest Question After the Mueller Report Is Not Impeachment</a></div></div><div class="media"><a class="pull-left" href="https://www.yesmagazine.org/@@also-by?author=Deonna+Anderson"><img class="media-object" src="https://www.yesmagazine.org/portal_memberdata/portraits/danderson" alt="Deonna Anderson" /></a><div class="media-body"><h5 class="media-heading"><a href="https://www.yesmagazine.org/@@also-by?author=Deonna+Anderson">Deonna Anderson</a></h5><a class="pull-left" href="https://www.yesmagazine.org/peace-justice/indigenous-women-reclaim-stolen-land-california-bay-area-20190430">These Indigenous Women Are Reclaiming Stolen Land in the Bay Area</a></div></div><div class="media"><a class="pull-left" href="https://www.yesmagazine.org/@@also-by?author=David+Korten"><img class="media-object" src="https://www.yesmagazine.org/portal_memberdata/portraits/davidk" alt="David Korten" /></a><div class="media-body"><h5 class="media-heading"><a href="https://www.yesmagazine.org/@@also-by?author=David+Korten">David Korten</a></h5><a class="pull-left" href="https://www.yesmagazine.org/new-economy/life-depends-on-soil-not-money-20190423">Real Wealth Resides Under Our Feet</a></div></div><div class="media"><a class="pull-left" href=""><img class="media-object" src="" alt="" /></a><div class="media-body"><h5 class="media-heading"><a href=""></a></h5><a class="pull-left" href=""></a></div></div></div><!-- /#voices-rows -->
                              </div> 


                            </div>  

                          </div><!-- /#rightcolcolumns -->

                        
                        
            
                






<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portletStaticText portlet-static-3-ways no-gutter-pad col-md-offset-1 col-md-10"><div class="portletStaticText portlet-static-3-ways"><p><a class="external-link" href="https://store.yesmagazine.org/donate" target="_self" title=""><img src="https://www.yesmagazine.org/copy_of_SupportSidebarPortlet_v41.jpg" alt="Donate" class="image-inline" title="Donate" /></a><a class="external-link" href="https://store.yesmagazine.org/subscribe" target="_self" title=""><img src="https://www.yesmagazine.org/SupportSidebarPortlet_v4215.jpg" alt="Subscribe to YES!" class="image-inline" title="Subscribe to YES!" /></a><a class="external-link" href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub" target="_self" title=""><img src="https://www.yesmagazine.org/SupportSidebarPortlet_v43.jpg" alt="Gift Subscriptions" class="image-inline" title="Gift Subscriptions" /></a></p></div></div></div>

<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class=" no-gutter-pad col-md-offset-1 col-md-10"><div>
    
<script type="text/javascript">
  jQuery(function($) {
    if (window.popform === undefined) {
      var popform = {};
      popform.got_cookies = null;
      popform.cookies_enabled = function(uid) {
        if (readCookie(uid) != null) {
          return false;
        }
        createCookie(uid, '1', 2);
        return readCookie(uid) != null;
      };
    }
    if (popform.cookies_enabled("portlet-frame-034d7c2b4ce26e43dcb16d57e3deca68")) {
      $("a#portlet-frame-034d7c2b4ce26e43dcb16d57e3deca68").prepOverlay({
        subtype:"ajax",
        width: "auto",
      });
      $(function(){
        setTimeout(function() {
          $("a#portlet-frame-034d7c2b4ce26e43dcb16d57e3deca68").click()
        }, 20000);
      });
    }
  });
</script>

    <a style="display: none;" id="portlet-frame-034d7c2b4ce26e43dcb16d57e3deca68" href="https://www.yesmagazine.org/issues/what-would-nature-do/vandana-shiva-seed-saving-forest-biodiversity-20190503//@@portlet-frame-render?portletKey=%2Fyes%2Fyes&amp;portletName=fa-newsletter-form&amp;portletManager=plone.rightcolumn">Form Link</a>
</div></div></div>




            
        </aside><!-- /#right-column-content -->

                     </div><!-- /#right-column -->
 

                     <div class="visualClear"> </div>
                     
                    <aside class="row hidden-xs" id="licensing">
                      <div class="col-sm-offset-0.5 col-sm-11">

  <div id="copyright-button">
    <a class="link-plain" rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">
    <img style="vertical-align: text-top; margin-top: 3px; padding-left: 5px" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" alt="Creative Commons License" /></a>
    
  </div>

  <div id="copyright-text">
    <a href="https://www.yesmagazine.org/about/reprints">Reprints and reposts:</a>
    YES! Magazine encourages you to make free use of this article by taking these <a href="http://www.yesmagazine.org/about/reprints">easy steps</a>.
    
      
      <a class="link-plain" rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">Creative Commons License</a>
      <!-- Name of license -->
      
    
  </div>


</div>
                    </aside> 
                     
                  </div><!--/#content-columns -->


               <footer role="navigation" class="col-xs-12">



                  <div id="information" class="col-sm-3 col-sm-offset-0.5 hidden-xs"> <h4><a class="plain" href="/about/">About</a></h4>
                    <ul id="information-list" class="list-unstyled">
                      <li><a href="https://www.yesmagazine.org/about/staff/board-staff">Staff/Board</a></li> 
                      <li><a href="https://www.yesmagazine.org/about/jobs-internships">Jobs &amp; Internships</a></li>
                      <li><a href="https://www.yesmagazine.org/about/privacy-policy">Privacy Policy</a></li>
                      <li><a href="https://www.yesmagazine.org/about/contact-us">Contact Us</a></li>           
                    </ul>
                  </div>
                    
                  <div id="support" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/support-yes/">Support Our Work</a></h4>
                    <ul id="support-list" class="list-unstyled">
                      <li><a href="https://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li>
                      <li><a href="https://www.yesmagazine.org/support-yes/name-yes-in-your-will-or-retirement-plan">Planned Giving</a></li>
                    </ul>
                  </div>
                  <div id="services" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/subscribe">Subscribe</a></h4>
                    <ul id="services-list" class="list-unstyled">
                      <li><a href="https://store.yesmagazine.org/my-account/?ica=Mnge_txt_ManageSubscription_multi&amp;icl=Footer_1667">My Subscription</a></li>  
                      <li><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub?ica=Gift_txt_GiftSubscriptions_2for1&amp;icl=Footer_1667">Give a Gift</a></li>
                      <li><a href="https://store.yesmagazine.org">YES! Store</a></li>
                    </ul> 
                  </div>
                  <div id="follow" class="col-sm-2 hidden-xs"><h4>Follow Us</h4>
                    <ul id="follow-list" class="list-unstyled">
                      <li><a href="https://www.tfaforms.com/4631787">Get YES! Emails</a></li>
                      <li><a href="https://www.facebook.com/yesmagazine">Facebook</a></li>
                      <li><a href="https://twitter.com/yesmagazine">Twitter</a></li> 
                      <li><a href="https://plus.google.com/+yesmagazine/posts">Google+</a></li> 
                      <li><a href="https://www.yesmagazine.org/rss-feeds">RSS</a></li>
                    </ul>
                  </div>

                  <div id="address-info-wrapper" class="col-sm-12">

                    <div id="address">
                      <div class="adr">
                          <span class="fn org org-name">YES! Magazine</span>,
                          <span class="street-address">284 Madrona Way NE, Ste 116</span>,
                          <span class="locality">Bainbridge Island</span>,
                          <span class="region">WA</span>
                          <span class="postal-code">98110-2870</span> <span class="telephone">800/937-4451</span>
                      </div>
                    </div>

                    <br />
                    <span class="plone-site-info hidden">
                      <span>
                        <a href="https://www.yesmagazine.org/about/site-credits">Site Credits</a>                        
                      </span>
                      <span id="powered-by-plone" class="hidden-xs">
                        Powered by <a href="https://plone.org">Plone</a>
                        <br /><br />
                        Please <span> <a href="/cdn-cgi/l/email-protection#cfb8aaada2aebcbbaabd8fb6aabca2aea8aeb5a6a1aae1a0bda8">report problems here</a>. </span>
                      </span>
                   </span> 

                  </div>

               </footer> 

         </div><!--! end of #container --><div id="site-scripts"></div><!-- end scripts--><!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
            chromium.org/developers/how-tos/chrome-frame-getting-started --><!--[if lt IE 7 ]>
            <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
            <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
            <![endif]--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script class="yes-analytics"></script><div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="yesmagazine.org"></span>
</div><script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script><div id="portal-colophon">
<div class="colophonWrapper">
<ul>
  <li>
    <a href="http://plone.org" title="This site was built using the Plone Open Source CMS/WCM.">Powered by Plone &amp; Python</a>
  </li>
</ul>
</div>
</div><script type="text/javascript">//<!--
window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a7147ba24c","agent":"","transactionName":"YlRTYhdVD0sHBUwLV1sea1kVUVMXBxRMC1tZVG5ADFEWFhYS","applicationID":"5609745","errorBeacon":"bam.nr-data.net","applicationTime":197}
//--></script></body>
      </html>
