<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js" lang="en" xml:lang="en"> <!--<![endif]-->
   <head><script type="text/javascript">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</script><base href="https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617/" />
      <meta charset="utf-8" />

      <title>Recovering a Lost Novel of Japanese American Resistance by Shawn Wong — YES! Magazine</title>
      <meta name="description" content="" />
      <meta name="author" content="" />

      <!-- Mobile viewport optimized: j.mp/bplateviewport -->
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, minimum-scale=1" />

      <!-- Place favicon.ico and apple-touch-icon.png in the root directory: mathiasbynens.be/notes/touch-icons -->
      <link rel="shortcut icon" type="image/x-icon" href="/++theme++yes.diazotheme/favicon.ico" />

      <!-- More ideas for your <head> here: h5bp.com/d/head-Tips -->

      
      <script id="page_url"></script> 
      
      <!-- Use the .htaccess and remove these lines to avoid edge case issues.
      More info: h5bp.com/b/378 -->
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">

	var disqus_url = "http://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617/";

</script><link rel="stylesheet" type="text/css" href="https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/collective.js.jqueryui.custom.min-cachekey-586fc469e804b9fe7d97d7606d84bce6.css" media="all" /><style type="text/css" media="all">@import url(https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/authoring-cachekey-b5db0c1d5d7b2d147441588950d534ff.css);</style><style type="text/css" media="all">@import url(https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/invisibles-cachekey-923331e0ef343ebf62bd8d4361e977a3.css);</style><style type="text/css">@import url(https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/contentlicensing-cachekey-2f998ed7cdae2102f7d50ed8c4b61c3c.css);</style><link rel="stylesheet" type="text/css" href="https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/bootstrap/css/bootstrap.min.css" media="all" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,700italic,700,600,600italic" media="all" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic" media="all" /><link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemecsspublic-cachekey-1e89edfe19ab1b7f75248a1b913dba93.css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/++theme++yes.diazotheme/css/yes.css" media="all" /><style type="text/css">@import url(https://www.yesmagazine.org/portal_css/YES%21%20Magazine%20Diazo%20theme/orderablereference-cachekey-218b09a7eb26b648b7dbc1eb89683946.css);</style><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceplone.app.jquery-cachekey-83cde9b74ebe04d2c00317fb3e28ecf6.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/jquery-integration-cachekey-3c99369217659115e0675923a61f6a7e.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcecarousel-cachekey-70e5c790fda0bd3f1b430411c01df9c7.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourceanalytics_config-cachekey-1cb4eca13977ad3502a50c14b8c7bb37.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/resourcesimplesocial-cachekey-31657d694e4b1cd5e36dba2bcaf35dcf.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsmodernizr-2.0.6.min-cachekey-6ced813b2a98e7cd1c574e9aed772cb8.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsjquery.twbsPagination.min-cachekey-45092c887ff37aad2cc6e72512798717.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejslibsSocialShare-cachekey-eabb5010acbe4b6f5595ac95622631cb.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/themeyes.diazothemejsscript-cachekey-865ba5f2c2a51b046b6d6253434570e3.js"></script><script type="text/javascript" src="https://www.yesmagazine.org/portal_javascripts/YES%21%20Magazine%20Diazo%20theme/orderablereference-cachekey-2cc9f617b7e693555c400da3b1e0c9ac.js"></script><meta name="DC.creator" content="Shawn Wong" /><meta name="DC.format" content="text/html" /><meta name="DC.language" content="en" /><meta name="DC.date.modified" content="2019-06-17T14:53:18-07:00" /><meta name="DC.date.created" content="2019-06-14T12:01:54-07:00" /><meta name="DC.type" content="Article" /><meta name="DC.distribution" content="Global" /><meta name="description" content="The publishing history of “No-No Boy” shows how writers shifted the narrative about internment and draft resistance." /><meta name="keywords" content="Excerpt" /><meta name="robots" content="ALL" /><meta name="distribution" content="Global" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@yesmagazine" /><meta property="og:url" content="https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617" /><meta property="og:site_name" content="YES! Magazine" /><meta property="og:type" content="article" /><meta property="og:description" content="The publishing history of “No-No Boy” shows how writers shifted the narrative about internment and draft resistance." /><meta property="og:title" content="Recovering a Lost Novel of Japanese American Resistance" /><meta property="fb:app_id" content="168677949836292" /><meta property="og:image" content="https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617/john-okada-life-redistribution.jpg/@@images/image/feature" /><script type="application/ld+json">
            {
 "@context": "http://schema.org", 
 "@type": "NewsArticle", 
 "articleSection": "SOCIAL JUSTICE", 
 "creator": [
  "Shawn Wong"
 ], 
 "datePublished": "2019-06-17T07:00:00Z", 
 "headline": "Recovering a Lost Novel of Japanese American Resistance", 
 "keywords": [
  "SOCIAL JUSTICE", 
  "Activism", 
  "Racial Justice", 
  "Excerpt"
 ], 
 "thumbnailUrl": "https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617/john-okada-life-redistribution.jpg/@@images/image/preview", 
 "url": "https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617"
}
        </script><script type="text/javascript"><!--
              (function(i,s,o,g,r,a,m){
              i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
              ga('set', 'anonymizeIp', true);
              ga('create', 'UA-345401-6', 'auto');
              ga('require', 'linkid', 'linkid.js');
              ga('send', 'pageview');
        --></script><script type="text/javascript">
    /*<![CDATA[*/
    jq(function() {
        jq('a[href^="mailto"]').click(function () {
            var email = jq(this).attr('href').replace('mailto:', '');
        // universal analytics - E-mail
            ga('send', 'event', 'External', 'E-mail', email);
        });
    });
    /*]]>*/
</script><script type="text/javascript">
    /*<![CDATA[*/
    // universal analytics - external
    jq.expr[':'].external  = function(obj) {
      return !obj.href.match(/^mailto:/) && !obj.href.match(/^javascript:/) && (obj.hostname != document.location.hostname);
    };
    jq(function() {
        jq('a:external').click(function(){
          ga('send', 'event', 'External', 'Link', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script><script type="text/javascript">
    /*<![CDATA[*/
// universal analytics - download
    jq(function() {
        var extensions = ["avi", "css", "doc", "docx", "dmg", "eps", "exe", "jpg", "js", "mov", "mp3", "msi", "pdf", "png", "ppt", "pptx", "rar", "svg", "txt", "vsd", "vxd", "wma", "wmv", "xls", "xlsx", "zip"];
        var extensionsPattern = new RegExp('\\.((' + extensions.join(')|(') + '))$$', 'g');
        jq('a').filter(function () {
            return this.href.match(extensionsPattern) || this.href.match(/\/at_download\//g);
        }).click(function () {
            ga('send', 'event', 'File', 'Download', jq(this).attr('href'));
        });
    });
    /*]]>*/
</script><script type="text/javascript">
    jq(function() {
        var sharePath = window.location.pathname.replace(/\/$/,'');
        sharePath += '?icl=ShareBar_Art_UR&amp;ica=';
        jq('#like-email').live('click', function() {
            ga('send', 'pageview', sharePath + 'Share');
        });
        SimpleSocial.queue.push(function () {
            FB.Event.subscribe('edge.create', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Like');
            });
            FB.Event.subscribe('edge.remove', function(response) {
                ga('send', 'pageview', sharePath + 'FB_Unlike');
            });
        });
    });
</script><link rel="canonical" href="https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617" /><link rel="shortcut icon" type="image/x-icon" href="https://www.yesmagazine.org/favicon.ico" /><link rel="apple-touch-icon" href="https://www.yesmagazine.org/touch_icon.png" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="alternate" href="" title="RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/most-recent-articles" title="Most Recent" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/peace-justice" title="Peace &amp; Justice" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/planet" title="Planet" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/new-economy" title="New Economy" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/people-power" title="People Power" type="application/rss+xml" /><link rel="alternate" href="https://feeds.feedburner.com/yes/happiness" title="Happiness" type="application/rss+xml" /><link rel="search" href="https://www.yesmagazine.org/@@search" title="Search this site" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1" /><meta name="generator" content="Plone - http://plone.org" /><meta name="google-site-verification" content="D-swTPHf3ceP43dYgvW7wJATjR6OZ_Z--Y-wm7kQ2TY" /><meta name="msvalidate.01" content="DA355B70C969236324D132B644A05C20" /><meta name="y_key" content="f980e223a84dbfbc" />      
      
      <!-- js from Plone gets inserted here -->

      </head>

      <body data-responsejs="{ &#10;        &quot;create&quot;: [{ &#10;          &quot;prop&quot;: &quot;width&quot;,&#10;          &quot;prefix&quot;: &quot;min-width- r src&quot;,&#10;          &quot;breakpoints&quot;: [0, 420, 667, 768, 992]&#10;        }]&#10;      }" class="yes template-article_view portaltype-article site-yes section-peace-justice subsection-books-resistance-japanese-american-internment-20190617 userrole-anonymous"><div id="edit-bar-wrapper">
            <div id="portal-personaltools-wrapper">

<p class="hiddenStructure">Personal tools</p>





</div>
            
            <div class="visualClear"></div>
          </div><div id="fb-root"></div><script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1750901785130514";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><div class="container">
        <div id="topbanner" class="hidden-xs center-block"></div>
      </div><nav class="navbar navbar-default navbar-static-top" role="navigation">
          <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">

              <a class="navbar-brand" href="https://www.yesmagazine.org"><div data-min-width-0="&lt;img src=&quot;/++theme++yes.diazotheme/img/yes/yes_logo_sm.png&quot; width=&quot;150&quot;&#10;              height=&quot;46&quot; alt=&quot;YES! Magazine logo&quot;/&gt;" data-min-width-667="&lt;img src=&quot;/++theme++yes.diazotheme/img/yes/yes_logo_lg.png&quot; width=&quot;356&quot; height=&quot;160&quot; /&gt;"><img width="356" src="/++theme++yes.diazotheme/img/yes/yes_logo_lg.png" height="160" alt="YES! Magazine" /></div></a>              

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#topnav-collapse" title="toggle menu">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
                <span class="icon-bar"> </span>
              </button>
              
              <button class="navbar-toggle navbar-search" type="button" data-toggle="collapse" data-target="#topsearchboxxs"><span class="sr-only">toggle search</span>
                    <span class="fa fa-search fa-lg"> </span></button>
              
              <form id="topsearchboxxs" class="row collapse height mobile form-horizontal" role="search" action="@@search">
                  <div class="form-group-sm" id="searchinputmobxs">
                    <label class="sr-only" for="SearchableText">Search</label><!-- screen reader only -->
                    <div class="col-xs-10"><input id="searchGadgetxs" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" size="30" /></div>
                    <div class="col-xs-2 no-gutter-pad"><button class="navbar-toggle" style="float:none;margin:0;padding:4px" type="submit">Go</button></div>
                  </div>
              </form>

            </div><!-- /navbar-header -->

            <div class="collapse navbar-collapse row" id="topnav-collapse">

              <!-- multiple nav sections within this div -->
              <div id="navbar-top">

                <a href="https://www.yesmagazine.org/issues/travel"><div data-min-width-667="&lt;img src='https://www.yesmagazine.org/issues/travel/image' alt='The Travel Issue' title='' height='146' width='115' class='img-responsive' /&gt;" id="issuenavimg"></div></a>  


                <ul id="issuenav" class="hidden-xs nav navbar-nav navbar-right navbar-stacked"><li class="list"><small><a href="https://www.yesmagazine.org/issues/travel">Current Issue</a></small></li><li class="list"><small><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub?ica=Gift_txt_GiveGifts_2for1&amp;icl=TopRight_80">Give a Gift</a></small></li><li class="list"><small><a href="https://store.yesmagazine.org/account/login">My Subscription</a></small></li></ul>

                <ul id="topbuttonsnav" class="nav navbar-nav nav-tabs navbar-left"><li class="toptab"><a href="https://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="https://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul>

              </div>

              <div id="navbar-bottom">

                <div id="buttonsnavmobilewrapper" class="visible-xs">
                  <ul id="topbuttonsnav" class="nav navbar-nav navbar-left col-xs-6"><li class="toptab"><a href="https://store.yesmagazine.org/subscribe/?ica=Subs_txt_SubscribeGetFreeIssue_15&amp;icl=TopRight_19">Subscribe</a></li><li class="toptab"><a href="https://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li></ul>

                  <ul id="topbuttonsnavmobile" class="visible-xs-block nav navbar-nav navbar-left col-xs-6">
                    <li><a href="https://store.yesmagazine.org/newsletter/signup.php">Get YES! Emails</a></li>
                    <li><a href="https://store.yesmagazine.org">Store</a></li>
                  </ul>
                </div>

                <ul id="navmobilequick" class="visible-xs-block nav navbar-nav navbar-left col-xs-6">
                  <li><a href="/">Home</a></li>
                  <li><a href="/most-popular">Most Popular</a></li>
                  <li><a id="mobilecurrentissue" href="https://www.yesmagazine.org/issues/travel">Current Issue</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                </ul>

                <ul id="nav" class="nav navbar-nav navbar-left col-xs-6 col-sm-11">
	    
    	    <li>
    	        <a href="https://www.yesmagazine.org/peace-justice" class="peace-justice">Peace &amp; Justice</a>
    		</li>
    	
    	    <li>
    	        <a href="https://www.yesmagazine.org/planet" class="planet">Planet</a>
    		</li>
    	
    	    <li>
    	        <a href="https://www.yesmagazine.org/new-economy" class="new-economy">New Economy</a>
    		</li>
    	
    	    <li>
    	        <a href="https://www.yesmagazine.org/people-power" class="people-power">People Power</a>
    		</li>
    	
    	    <li>
    	        <a href="https://www.yesmagazine.org/happiness" class="happiness">Happiness</a>
    		</li>
    	
            
	</ul>
                <button id="search-toggle" type="button" class="hidden-xs icon" data-toggle="collapse" data-target="#topsearchbox"><img src="/++theme++yes.diazotheme/++theme++yes.diazotheme/img/yes/search_icon.png" alt="search" /></button>


                <ul id="tertiarynav" class="hidden-xs nav navbar-nav navbar-right">
                  <li><a href="/native-leadership">Native Leadership</a></li>
                  <li><a href="https://issues.yesmagazine.org/">Digital Edition</a></li>
                  <li><a href="/issues">Magazine Issues</a></li>
                  <li><a href="/for-teachers">For Teachers</a></li>
                  <li><a href="/about">About</a></li>
                  <li><a href="https://store.yesmagazine.org">Store</a></li>  
                </ul>  
              </div><!-- /navbar-bottom -->



            </div><!-- /topnav-collapse -->


          </div>

         </nav><!--/navbar-default --><div id="container" class="container"><!-- span all 12 cols -->

          <div id="phonebanner" class="visible-xs center-block"></div>


                <div id="content-columns">  


                  <div id="topsearchbox" class="hidden-xs collapse height">
                    <button type="button" style="position:relative; top:-15px; right:25px" class="close" data-toggle="collapse" data-target="#topsearchbox"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button>
                    <form class="form-inline center-block" role="search" action="https://www.yesmagazine.org/@@search">
                      <div class="form-group">
                        <label class="sr-only" for="searchGadget">Search</label><!-- screen reader only -->
                        <input id="searchGadget" class="form-control" name="SearchableText" placeholder="Search" autocomplete="off" />
                         <button class="btn btn-default" type="submit"><span class="fa fa-search fa-lg"></span></button>
                      </div>
                      <div class="LSResult" id="LSResult"><div class="LSShadow" id="LSShadow"></div></div>
                    </form>

                  </div>             
                  
                     <div id="center-column" class="col-md-8">

                        <div id="main" role="main" class="icons-on"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>

                           

                                                       

                          


                          <!-- /#homepage-content -->

                          <!-- /.leftcolborderedsection.row -->  

                          <!-- /.row.leftcolborderedsection -->  



                            <!-- /.leftcolborderedsection.row -->


                          <!-- /.row.leftcolborderedsection -->                            


                          <article>
                            <div id="content" class="content">

                              <header>
                                <div class="row">
                                  <div id="content-header" class="article-header col-sm-offset-1 col-sm-10">
                                    <h1 id="content-title" class="article-title"> 
            
        <span class="" id="parent-fieldname-title-67d1324e76ec45d7a6d089e0ecdd9fc0">
            Recovering a Lost Novel of Japanese American Resistance
        </span>
    
        </h1>

                                    <div id="content-description" class="article-description">
            
        <span class="" id="parent-fieldname-subheadline-67d1324e76ec45d7a6d089e0ecdd9fc0">
            The publishing history of “No-No Boy” shows how writers shifted the narrative about internment and draft resistance.
        </span>
    
        </div>
                                  </div>

                                </div>

                                <div id="article-lead-image-row" class="row">
                                  <figure class="article-lead-image">
                                    <img class=" img-responsive no-min" src="https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617/john-okada-life-redistribution.jpg/image" alt="john-okada-life-redistribution.jpg" height="840" width="1400" />
                                    <figcaption class="caption col-sm-6">
                                      <div class="col-sm-offset-1 col-sm-11"> <p>In this excerpt from <em>John Okada: The Life and Rediscovered Work of the Author of No-No Boy</em>, Shawn Wong describes how he and others quickly recognized the worth of Okada’s novel. Eventually, because of their advocacy, the publishing and academic establishment did too.</p>
<p>Photo from <a class="external-link" href="https://densho.org/a-fresh-look-at-an-old-classic/" target="_blank" title="">Densho</a></p></div>
                                    </figcaption>  
                                  </figure>
                                </div>

                                <div class="row">  
                                  <aside class="col-sm-offset-1 col-sm-10">
                                    <div id="content-sharebar" class="share-bar row">
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Facebook&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_facebook&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_fb_on.png&quot;&#10;                                            alt=&quot;Share on Facebook&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_facebook"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-twitter" target="_blank" href="https://twitter.com/intent/tweet?via=yesmagazine&amp;text=Recovering a Lost Novel of Japanese American Resistance&amp;url=https%3A//www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617">
                                        <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Tweet this&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_twitter&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_tw_on.png&quot;&#10;                                            alt=&quot;Tweet this&quot;  width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_twitter"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-gplus" target="_blank" href="https://plus.google.com/share?url=https%3A//www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617">
                                          <div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share on Google+&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share s_plus&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_g+_on.png&quot;&#10;                                            alt=&quot;Share on Google+&quot; width=&quot;40&quot; /&gt;"></div></a>
                                        <div class="like-counter counter c_plus"></div>
                                      </div>
                                      <div class="like-block col-xs-3 col-sm-2 no-gutter-pad">
                                        <a id="like-email" rel="overlay" href="https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617/sendto_form?ica=Email_this"><div data-min-width-0="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            width=&quot;35&quot; alt=&quot;Share in email&quot; /&gt;" data-min-width-667="&#10;                                          &lt;img class=&quot;like-button share&quot;&#10;                                            src=&quot;++theme++yes.diazotheme/img/yes/share_email_on.png&quot;&#10;                                            alt=&quot;Share in email&quot; width=&quot;40&quot;/&gt;"></div></a>
                                      </div>
                                    </div>
                                  </aside>
                                </div>

                                <div class="row byline">
                                  <div class="col-sm-offset-1 col-sm-10">
                                    <span class="author" rel="author"><a class="articleAuthor" href="https://www.yesmagazine.org/@@also-by?author=Shawn+Wong">Shawn Wong</a></span> 
                                    <time pubdate="" class="published updated" datetime="2014-02-16" title="February 16, 2014">posted Jun 17, 2019</time>
                                  </div>
                                </div>

                              </header>   


                              <div class="row">  
                                <div id="story-content" class="col-sm-offset-1 col-sm-10">
          
        <div class="" id="parent-fieldname-text-67d1324e76ec45d7a6d089e0ecdd9fc0">
            <p><em>Who owns an important novel after the author is dead? Copyright law ideally protects publishers, writers, and their heirs, but the law has limits —and loopholes.</em></p>
<p><em>That issue was recently raised <a href="https://www.nytimes.com/2019/06/06/books/no-no-boy-penguin.html"> in a copyright dispute </a> between Penguin Classics and the original and current US publishers of </em>No-No Boy<em>, the 1956 novel by John Okada that describes a Japanese American community after the internment of WWII.</em></p>
<p><em>The realities of the racism and trauma experienced by Japanese Americans who had been evacuated to concentration camps or imprisoned for refusing the draft were almost forbidden subjects when Okada wrote his novel a decade after the war. After searching in vain for a U.S. publisher, he settled on an English-language publisher in Japan. </em>No-No Boy<em> got some positive reviews, but surprisingly little attention for such a groundbreaking work. It was the first post-war novel by a Japanese American writer about internment and the government’s double imposition of a loyalty oath and the draft.</em></p>
<p><em>Okada was ahead of his time. He worked on a second novel over the following years but did not live to see the times finally catch up with him.</em></p>
<p><em>In the 1970s, a group of Asian American writers searched used bookstores for their literary heritage and discovered </em>No-No Boy<em>. They championed it and <a href="https://www.latimes.com/books/la-et-jc-no-no-boy-backlash-20190607-story.html"> republished it on a shoestring budget</a> as CARP (Combined Asian-American Resources Project). They brought </em>No-No Boy<em> to larger audience and then passed it on to the University of Washington Press. Forty years later, John Okada’s novel is a classic that has never been out of print and is widely taught in literature and history courses.</em></p>
<p><em>In this excerpt from </em>John Okada: The Life and Rediscovered Work of the Author of No-No Boy<em>, Shawn Wong describes how he and other CARP members quickly recognized the worth of Okada’s novel. Eventually, because of their advocacy, the publishing and academic establishment did too.</em></p>
<hr style="width: 50%;" width="50%" />
<p><em><img class="image-left img-responsive no-min" src="https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617/LABLEEXCERPT.jpg" alt="" />No-No Boy </em> is at the very foundation of what I know about Asian American literature. It’s a big part of my reason for becoming a writer and a teacher. To understand how important it was requires a look at the state of Asian America in the 1960s.</p>
<p>There was no Asian American studies. I was the only Asian American writer that I knew in the entire world, but it dawned on me, in 1969 at age 20, that there must be others out there. I started looking, and I found a lot of bad books: Charlie Chan books, Fu Manchu books, tour guides, restaurant guides, cookbooks filled with stereotypes, from non-Chinese writers, or non-Asian writers posing as Asian writers. My teacher, Kay Boyle, mentioned that one of her creative writing graduate students was Jeffery Chan at San Francisco State. He was also an unpublished writer. I got in touch, and Jeffery said, “Oh, you live in Berkeley, there’s this guy named Frank Chin who lives right down the street from you.” I called Frank and said, “I understand you are a writer and you’ve actually published something. I’d like to meet you.” And so between the three of us, we started a quest to find other books. We trolled the used bookstores on Telegraph Avenue and found an anthology of Fresno poets; on the cover was a group photo of 20 poets, one of whom looked Asian. It turned out to be Lawson Inada. And so the four of us, we figured we couldn’t be the only Asian American writers in the world. There must have been someone who came before.</p>
<p>We bought all the books we could find—they were only 25 or 50 cents—and <em>No-No Boy </em>was one of them. Being writers, we judge a book by its cover, so we’d look at the cover and go, “Oh, what’s this book about?” Here’s this guy covering his face, in the barbed wire, and the title is “no-no.” And I’m thinking this book is about denying somebody is Asian. But as you start reading it, you realize very quickly it’s a book about Japanese America, and it wasn’t about Japan, and it was such a relief to start reading a book that was expressing a sensibility we were still trying to define as fellow writers. It was one of those books that you don’t believe you’re actually reading it when you’re reading it. <img class="image-right img-responsive no-min" src="https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617/JohnOkadaFC.jpg" alt="" /></p>
<p><em>No-No Boy </em> resonated so much with the things I was trying to figure out as a young undergraduate at Berkeley. I was of draft age during the Vietnam War. The book was about making those decisions: Should I go into the army and potentially fight a war I thought was unjust, or should I go to prison?</p>
<p>We wrote to Charles Tuttle, who had published it in Japan. We soon discovered it was published in 1957 in a hardcover edition of 1,500 copies, and 15 years later it was still in print. That meant less than one hundred copies had sold per year. It was $3 in hardcover, so we started buying copies, just to give to people: “Read this book, it’s a really great book.”</p>
<p>We wanted to meet the author. We called Dorothy Okada, John Okada’s widow, and that’s when she told us, “You’re too late. John Okada is dead.” He had died only a few months before—we just missed meeting him—but the four of us wanted to find out more about the person behind the book. The letters Tuttle sent to us revealed that Okada had written a second novel about the Issei [first generation Japanese Americans.] We went down to Los Angeles to meet Dorothy. We asked, of course, about the novel. She informed us that she had offered the papers to UCLA—all of John Okada’s papers—but UCLA had never heard of him and turned the offer down, so she burned all of his papers. As writers, we were sitting there looking at her, stunned that anybody would burn somebody’s creative work. I don’t think we even knew what to say next.</p>
<h4>Republishing the Novel</h4>
<p>The four of us thought this book should be republished when it finally went out of print. And we thought, well, the book takes place in Seattle: let’s see if we can get the University of Washington Press to reprint it. We got a letter campaign going in 1975, congressmen and senators, people from the Japanese American community, writing to the University of Washington Press saying this was Japanese America’s only known novel. The Press turned us down, but then made us a curious offer, saying, if you give us $5,000, we’ll publish it for you. The four of us were not MBA geniuses, but we realized that we could give ourselves $5,000 and publish the book ourselves. We had our own organization called CARP, the Combined Asian-American Resources Project, which we’d just invented. We got the book typeset. We asked our friend Robert Onodera to design the cover, and went to press. We had raised only about half of the money needed to print the book, but we went to press anyway, knowing that when the book came off the press we’d have to pay the balance. It was going to take a couple of thousand dollars, so we contacted the <em>Pacific Citizen </em>newspaper, the national newspaper read by all Japanese Americans at the time, and told them we were publishing this book whose time had come, and we would offer $2 off to anyone who would order it in advance. The <em>Pacific Citizen </em>ran basically a free ad for us, and the orders started pouring in.</p>
<div class="promotion-inset">
    <p><a class="external-link" href="https://store.yesmagazine.org/product/yes-donation/?ica=Don_20190517&amp;icl=InArticle" target="_blank" title=""><img src="https://www.yesmagazine.org/90radicaltravel_togowareemail900.jpg" alt="Become a Monthly Donor" class="image-inline" title="Become a Monthly Donor" /></a></p>
</div>
<p>The first orders came from only Japanese American people. It was a book that Japanese America had always heard of, but nobody had read it. The community decided that it was time to read it. There were baby-boomers like me who were trying to rediscover our personal histories. The first printing was 3,000 copies, and they were all sold before the book came off the press, so we were able to pay the bill and even go into a second printing thanks to the money we had raised. It was one of the first books to become a staple in the early Asian American studies classes.</p>
<p>The <em>Seattle Times</em>’ Mayumi Tsutakawa interviewed me and published a story about how we got turned down by the University of Washington Press. The next day I get a phone call from the Press saying, “Mr. Wong, we read the article, and we’d like to meet with you.” I walk into the conference room, and there’s the entire staff sitting around the table, about 20 people, and Don Ellegood, the executive director, gets up and says, “ The first thing I’d like to do is apologize on behalf of the Press. This is a book that we should have published. Your story of publishing it and selling it by mail is a stroke of genius, and we want to publish it now.” I was so mad! I had to personally package and mail out every one of those books myself, not to mention haul up the second printing from the Bay Area. So I go on this little lecture about how there were other books in Asian American literature that needed to be reprinted, and why don’t you reprint some of those? And the interesting thing is, they ask, “What are the titles?” So I start mentioning <em>Yokohama, California </em>by Toshio Mori<em>, Eat a Bowl of Tea </em>by Louis Chu, and so on. And the UW Press started publishing them, faithfully, one after the other. Years later I finally said to them, “OK, you can have <em>No-No Boy</em>. We’re out of the publishing business.” And the final episode of the story is that the book has sold its 150,000th copy at the University of Washington Press. Its time had definitely come.</p>
<p><span class="discreet">This excerpt from “Republishing and Teaching No-No Boy” by Shawn Wong, from <em> John Okada: The Life and Rediscovered Work of the Author of No-No Boy </em> , edited by Frank Abe, Greg Robinson, and Floyd Cheung, appears by permission of the publisher, University of Washington Press (2018).</span></p>
            
        </div>
    
        </div><!-- /#story-content -->
                            </div><!-- /.row -->


                          </div><!-- /#content -->

                          <footer>
                            <div class="row below-content-newsletter-wrapper" style="padding-bottom: 30px;">  
				<span class="col-sm-offset-1 col-sm-10" style="color: #b2382a;font-size: 18px;font-weight: bold">No Paywall. No Ads. Just Readers Like You.<br />
                                <span style="font-size: 16px;color: #000000;padding-left: 10px">You can help fund powerful stories to light the way forward.</span><br />
                                <a class="external-link" style="color: #b2382a;font-size: 18px;font-weight: bold;padding-left: 10px" href="https://store.yesmagazine.org/donate/?ica=Donate&amp;icl=ArticleEnd">Donate Now.</a></span>

                              <aside class="col-sm-offset-1 col-sm-10">
                                <div id="below-content-newsletter" class="row">
                                  <div>
                                    <iframe id="bottom-newsletter-signup" class="NewsletterFrame" src="https://tfaforms.com/4627125" height="420" width="300" frameborder="0"></iframe>
                                  </div>
                                </div>
                              </aside>
                            </div>

                            <div id="article-attribution"><div class="vcard row"><address rel="author" class="author"><div class="article-author-photo col-sm-offset-1 col-xs-4 col-sm-2"></div><div id="article-attribution" class="col-xs-8">Shawn Wong is author of the novels “Homebase” and “American Knees,” and co-editor of the groundbreaking “Aiiieeeee! An Anthology of Asian American Writers” and “The Big Aiiieeeee!” He is a professor of English at the University of Washington, a former chair of the Department of English, and a former director of the University Honors and Creative Writing Programs.</div></address></div></div>

                            <!-- <div class="row paging">
                              <div class="col-xs-offset-1 col-xs-10 col-sm-offset-7 col-sm-4">
                                <ul id="pagination" class="pagination" data-total-pages="4"></ul>
                                <div><a href="javascript:void(0);">View as single page</a></div>
                                <noscript>
                                  <a rel="next" href="#">Next page</a>
                                </noscript>  
                              </div>
                            </div> -->

                          <div class="flexcontainer">

                          <div class="row">  
                            <aside class="col-sm-offset-1 col-sm-10">
                            <div id="below-content-sharebar" class="share-bar row">
                              <!-- jquery fill in with html from above share-bar -->  
                            </div>

                            </aside>
                          </div>

                            <div class="row" id="belowcontentportlets">
                              <!-- below content portlets -->
                              
                            </div>                            


                            

                            <aside class="more-on-topic row">
                              <div class="no-gutter-pad col-xs-offset-0.5 col-xs-11">
                                <div data-min-width-0="&#10;                                &lt;header&gt;&lt;h5&gt;Read More&#10;                                " data-min-width-667="&lt;header&gt;&lt;h6&gt;Read More&lt;/h6&gt;&lt;/header&gt;"></div>
                                <!-- more from topic -->
                                <div class="row"><div class="more-item col-xs-10 col-sm-4"><figure><a href="https://www.yesmagazine.org/issues/sanctuary/what-the-japanese-internment-taught-us20170612"><div class="hidden-xs" data-min-width-667="&lt;img src='//www.yesmagazine.org/issues/sanctuary/what-the-japanese-internment-taught-us20170612/japanese-american-internment.jpg/@@images/c87bede0-3b81-4551-9816-2e8e3c659763.jpeg' height='390' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="https://www.yesmagazine.org/issues/sanctuary/what-the-japanese-internment-taught-us20170612" class="state-published" title="First, we must demand justice for ourselves. Second, those who have privilege and power must intervene for those without.">What Japanese Internment Taught Us About Standing Up for Our Neighbors</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="https://www.yesmagazine.org/people-power/5-japanese-american-women-activists-left-out-of-us-history-books-20160327"><div class="hidden-xs" data-min-width-667="&lt;img src='//www.yesmagazine.org/people-power/5-japanese-american-women-activists-left-out-of-us-history-books-20160327/michi-nishiura-weglyn-primary.jpeg/@@images/00ccfadf-52f4-40d0-b537-f5cf90745203.jpeg' height='390' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="https://www.yesmagazine.org/people-power/5-japanese-american-women-activists-left-out-of-us-history-books-20160327" class="state-published" title="A herstory lesson about five women whose World War II internment inspired them to action.">5 Japanese-American Women Activists Left Out of U.S. History Books</a></figcaption></figure></div><div class="more-item col-xs-10 col-sm-4"><figure><a href="https://www.yesmagazine.org/peace-justice/photo-essay-these-sculptures-tell-the-story-of-the-first-japanese-americans-sent-to-camps-20170330"><div class="hidden-xs" data-min-width-667="&lt;img src='//www.yesmagazine.org/peace-justice/photo-essay-these-sculptures-tell-the-story-of-the-first-japanese-americans-sent-to-camps-20170330/memorial.jpg/@@images/ce204c46-c574-4d37-9070-cf8d148e0c27.jpeg' height='390' width='650' class='img-responsive no-min' class='img-responsive' /&gt;"></div></a><figcaption><a href="https://www.yesmagazine.org/peace-justice/photo-essay-these-sculptures-tell-the-story-of-the-first-japanese-americans-sent-to-camps-20170330" class="state-published" title="The memorial wall is 276 feet long—one foot for every Japanese person who lived on Bainbridge Island in 1942.">Photo Essay: These Sculptures Tell the Story of the First Japanese Americans Sent to Camps</a></figcaption></figure></div></div>

                              </div>
                            </aside> 

                            <aside class="row disqus">
                              <div class="col-sm-offset-0.5 col-sm-11">
                                <header>
                                  <div data-min-width-0="&#10;                                  &lt;h4 class=&quot;toggler centered-text&quot; data-toggle=&quot;collapse&quot; data-target=&quot;#disqus_thread&quot;&gt;Comment on This Article&#10;                                  &lt;!-- &lt;span class=&quot;fa fa-caret-right fa-lg&quot;&gt;&lt;/span&gt; --&gt;&lt;/h4&gt;" data-min-width-667="&#10;                                  &lt;h4&gt;Comment on This Article&lt;/h4&gt;"></div>
                                </header>
                                <div id="disqus_thread" class="collapse collapse-mobile"></div>
                                <div id="disqus_thread_wrapper">
    <div id="disqus_thread"></div>
    <script type="text/javascript">var disqus_identifier='67d1324e76ec45d7a6d089e0ecdd9fc0';var disqus_url='https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617';var disqus_shortname='yesmagazine';var disqus_title='Recovering a Lost Novel of Japanese American Resistance';</script>
    <script type="text/javascript">
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>
        <span>Please enable JavaScript to view</span>
            <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
    </noscript>
    <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
  </div>
                                <noscript>Please enable JavaScript to view the comments powered by
                                  <a href="https://disqus.com/?ref_noscript=yesmagazine">Disqus</a>.</noscript>
                                <!-- <footer>       
                                  <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                                </footer> -->
                              </div>  
                            </aside>  
                          </div><!-- /.flexcontainer -->

                          </footer>

                        </article>

                      </div><!-- /#main -->
                      
                       
                     </div><!-- /#center-column -->
                     
                      <div id="right-column" class="col-md-4">

                        <aside id="right-column-content">

                          <div id="rightcolcolumns">

                            <div class="yestagline row hidden-xs hidden-sm">
                              <div class="no-gutter-pad col-sm-offset-1 col-sm-10">
                                Nonprofit.  Independent.  <span style="white-space:nowrap">Reader-supported.</span>
                              </div>
                            </div>

                            <iframe id="sidebar-newsletter-signup" class="hidden-xs hidden-sm NewsletterFrame" src="https://tfaforms.com/4627125" height="420" width="300" frameborder="0"></iframe>

                            <div class="share-bar follow-bar rightcolborderedsection row">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <div class="row">
                                    <div class="col-xs-5 col-md-12">
                                      <h4><big>Follow Us</big></h4>
                                    </div>  
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://facebook.com/yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_fb.png" width="46" height="42" alt="Like us on Facebook" />
                                      </a>
                                      <div class="like-counter counter f_facebook"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://twitter.com/intent/user?screen_name=yesmagazine"><img src="/++theme++yes.diazotheme/img/yes/follow_tw.png" width="46" height="42" alt="Follow us on Twitter" />
                                      </a>
                                      <div class="like-counter counter f_twitter"></div>
                                    </div>
                                    <div class="like-block col-xs-2 col-md-4 no-gutter-pad centered-text">
                                      <a href="https://plus.google.com/+yesmagazine/posts"><img src="/++theme++yes.diazotheme/img/yes/follow_g+.png" width="46" height="42" alt="Plus One us on Google+" />
                                      </a>
                                      <div class="like-counter counter f_plus"></div>
                                    </div>
                                  </div>                                  
                              </div> 
                            </div>  


                            <div class="hidden-xs hidden-sm tabbedportlets rightcolborderedsection row">
                              <div class="col-md-offset-1 col-md-10 no-gutter-pad">

                                <ul class="nav nav-tabs" role="tablist">
                                  <li id="tab-most-popular" class="active"><a href="#mostpopular" role="tab" data-toggle="tab">Most Popular</a></li>
                                  <li id="tab-most-recent"><a href="#mostrecent" role="tab" data-toggle="tab">Most Recent</a></li>
                                </ul>

                                <div class="tab-content">

                                  <div class="tab-pane active" id="mostpopular">
                                    <ol>
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/peace-justice/citizenship-immigrants-2020-census-20190618">Questioning Who Counts: The 2020 Census and Citizenship</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617">Recovering a Lost Novel of Japanese American Resistance</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/planet/agriculture-farmers-climate-change-fair-pay-20190614">Paying Farmers Fairly Could Curb Climate Change and Hunger</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/peace-justice/guatemala-deployment-united-states-migrants-asylum-20190613">Deployment of U.S. Agents to Guatemala Isn’t New</a><br />

             
            </li>
    
        
            <li class="tileItem visualIEFloatFix vevent article-title">
             <a class="internal-link" href="https://www.yesmagazine.org/issues/travel/airbnb-co-op-local-communities-gentrification-20190613">Beyond Airbnb: Your Vacation Rental Options Just Got More Equitable</a><br />

             
            </li>
    
        <span class="portletBottomLeft"></span>
        <span>
            <a href="https://www.yesmagazine.org/most-popular">
               <span>More…</span>
            </a>
        </span>
        <span class="portletBottomRight"></span>
    </ol>
                                  </div><!-- /#mostpopular -->

                                  <div class="tab-pane" id="mostrecent">
                                    <ul class="list-unstyled">
        <li><a href="https://www.yesmagazine.org/peace-justice/citizenship-immigrants-2020-census-20190618" class="tile contenttype-article" title="The census provides crucial demographic data that’s used to allocate resources—and suppressing responses from immigrants and other marginalized communities could have dire consequences.">
            Questioning Who Counts: The 2020 Census and Citizenship
            
        </a></li>
    
        <li><a href="https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617" class="tile contenttype-article" title="The publishing history of “No-No Boy” shows how writers shifted the narrative about internment and draft resistance.">
            Recovering a Lost Novel of Japanese American Resistance
            
        </a></li>
    
        <li><a href="https://www.yesmagazine.org/planet/agriculture-farmers-climate-change-fair-pay-20190614" class="tile contenttype-article" title="Parity is at the core of agriculture’s potential to address overproduction.">
            Paying Farmers Fairly Could Curb Climate Change and Hunger
            
        </a></li>
    
        <li><a href="https://www.yesmagazine.org/peace-justice/guatemala-deployment-united-states-migrants-asylum-20190613" class="tile contenttype-article" title="The U.S. owes Guatemalan migrants and asylum seekers some recognition after decades of destructive involvement in their country.">
            Deployment of U.S. Agents to Guatemala Isn’t New
            
        </a></li>
    
        <li><a href="https://www.yesmagazine.org/issues/travel/airbnb-co-op-local-communities-gentrification-20190613" class="tile contenttype-article" title="Co-op alternatives to Airbnb strive to offer short-term rentals that respect local communities.">
            Beyond Airbnb: Your Vacation Rental Options Just Got More Equitable
            
        </a></li>
    
        <span class="portletBottomLeft"></span>
        <span>
        <li><a href="https://www.yesmagazine.org/recent-changes">
           <span class="hiddenStructure">Most Recent - </span>
           <span>More…</span>
        </a></li>
        </span>
        <span class="portletBottomRight"></span>
    </ul>
                                  </div><!-- /#mostrecent -->

                                </div><!-- /.tab-content -->

                              </div><!-- /.tabbedportlets -->  
                            
                            </div><!-- /.col-sm-10 -->
                             

                            <div id="voicesfromyes" class="hidden-xs hidden-sm row rightcolborderedsection">
                              <div class="no-gutter-pad col-md-offset-1 col-md-10">
                                <h4 class="dog-eared">Voices from YES!</h4>

                                <div id="voices-rows"><div class="media"><a class="pull-left" href="https://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries+Warfield"><img class="media-object" src="https://www.yesmagazine.org/portal_memberdata/portraits/zjeffries" alt="Zenobia Jeffries Warfield" /></a><div class="media-body"><h5 class="media-heading"><a href="https://www.yesmagazine.org/@@also-by?author=Zenobia+Jeffries+Warfield">Zenobia Jeffries Warfield</a></h5><a class="pull-left" href="https://www.yesmagazine.org/peace-justice/hands-up-act-police-brutality-unarmed-black-people-20190611">Police Are Still Killing Unarmed Black People</a></div></div><div class="media"><a class="pull-left" href="https://www.yesmagazine.org/@@also-by?author=Chris+Winters"><img class="media-object" src="https://www.yesmagazine.org/portal_memberdata/portraits/cwinters" alt="Chris Winters" /></a><div class="media-body"><h5 class="media-heading"><a href="https://www.yesmagazine.org/@@also-by?author=Chris+Winters">Chris Winters</a></h5><a class="pull-left" href="https://www.yesmagazine.org/people-power/presidential-candidates-2020-progressive-liberal-causes-20190529">What Sort of President Can Most Advance Progressive Causes?</a></div></div><div class="media"><a class="pull-left" href="https://www.yesmagazine.org/@@also-by?author=Deonna+Anderson"><img class="media-object" src="https://www.yesmagazine.org/portal_memberdata/portraits/danderson" alt="Deonna Anderson" /></a><div class="media-body"><h5 class="media-heading"><a href="https://www.yesmagazine.org/@@also-by?author=Deonna+Anderson">Deonna Anderson</a></h5><a class="pull-left" href="https://www.yesmagazine.org/issues/travel/airbnb-co-op-local-communities-gentrification-20190613">Beyond Airbnb: Your Vacation Rental Options Just Got More Equitable</a></div></div><div class="media"><a class="pull-left" href="https://www.yesmagazine.org/@@also-by?author=David+Korten"><img class="media-object" src="https://www.yesmagazine.org/portal_memberdata/portraits/davidk" alt="David Korten" /></a><div class="media-body"><h5 class="media-heading"><a href="https://www.yesmagazine.org/@@also-by?author=David+Korten">David Korten</a></h5><a class="pull-left" href="https://www.yesmagazine.org/new-economy/life-depends-on-soil-not-money-20190423">Real Wealth Resides Under Our Feet</a></div></div><div class="media"><a class="pull-left" href=""><img class="media-object" src="" alt="" /></a><div class="media-body"><h5 class="media-heading"><a href=""></a></h5><a class="pull-left" href=""></a></div></div></div><!-- /#voices-rows -->
                              </div> 


                            </div>  

                          </div><!-- /#rightcolcolumns -->

                        
                        
            
                






<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class="portletStaticText portlet-static-3-ways no-gutter-pad col-md-offset-1 col-md-10"><div class="portletStaticText portlet-static-3-ways"><p><a class="external-link" href="https://store.yesmagazine.org/donate" target="_self" title=""><img src="https://www.yesmagazine.org/copy_of_SupportSidebarPortlet_v41.jpg" alt="Donate" class="image-inline" title="Donate" /></a><a class="external-link" href="https://store.yesmagazine.org/subscribe" target="_self" title=""><img src="https://www.yesmagazine.org/SupportSidebarPortlet_v4215.jpg" alt="Subscribe to YES!" class="image-inline" title="Subscribe to YES!" /></a><a class="external-link" href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub" target="_self" title=""><img src="https://www.yesmagazine.org/SupportSidebarPortlet_v43.jpg" alt="Gift Subscriptions" class="image-inline" title="Gift Subscriptions" /></a></p></div></div></div>

<div id="" class="hidden-xs hidden-sm row rightcolborderedsection"><div class=" no-gutter-pad col-md-offset-1 col-md-10"><div>
    
<script type="text/javascript">
  jQuery(function($) {
    if (window.popform === undefined) {
      var popform = {};
      popform.got_cookies = null;
      popform.cookies_enabled = function(uid) {
        if (readCookie(uid) != null) {
          return false;
        }
        createCookie(uid, '1', 2);
        return readCookie(uid) != null;
      };
    }
    if (popform.cookies_enabled("portlet-frame-034d7c2b4ce26e43dcb16d57e3deca68")) {
      $("a#portlet-frame-034d7c2b4ce26e43dcb16d57e3deca68").prepOverlay({
        subtype:"ajax",
        width: "auto",
      });
      $(function(){
        setTimeout(function() {
          $("a#portlet-frame-034d7c2b4ce26e43dcb16d57e3deca68").click()
        }, 20000);
      });
    }
  });
</script>

    <a style="display: none;" id="portlet-frame-034d7c2b4ce26e43dcb16d57e3deca68" href="https://www.yesmagazine.org/peace-justice/books-resistance-japanese-american-internment-20190617//@@portlet-frame-render?portletKey=%2Fyes%2Fyes&amp;portletName=fa-newsletter-form&amp;portletManager=plone.rightcolumn">Form Link</a>
</div></div></div>




            
        </aside><!-- /#right-column-content -->

                     </div><!-- /#right-column -->
 

                     <div class="visualClear"> </div>
                     
                    <aside class="row hidden-xs" id="licensing">
                      <div class="col-sm-offset-0.5 col-sm-11">

  <div id="copyright-button">
    <a class="link-plain" rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">
    <img style="vertical-align: text-top; margin-top: 3px; padding-left: 5px" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" alt="Creative Commons License" /></a>
    
  </div>

  <div id="copyright-text">
    <a href="https://www.yesmagazine.org/about/reprints">Reprints and reposts:</a>
    YES! Magazine encourages you to make free use of this article by taking these <a href="http://www.yesmagazine.org/about/reprints">easy steps</a>.
    
      
      <a class="link-plain" rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/4.0/" title="Creative Commons License">Creative Commons License</a>
      <!-- Name of license -->
      
    
  </div>


</div>
                    </aside> 
                     
                  </div><!--/#content-columns -->


               <footer role="navigation" class="col-xs-12">



                  <div id="information" class="col-sm-3 col-sm-offset-0.5 hidden-xs"> <h4><a class="plain" href="/about/">About</a></h4>
                    <ul id="information-list" class="list-unstyled">
                      <li><a href="https://www.yesmagazine.org/about/staff/board-staff">Staff/Board</a></li> 
                      <li><a href="https://www.yesmagazine.org/about/jobs-internships">Jobs &amp; Internships</a></li>
                      <li><a href="https://www.yesmagazine.org/about/privacy-policy">Privacy Policy</a></li>
                      <li><a href="https://www.yesmagazine.org/about/contact-us">Contact Us</a></li>           
                    </ul>
                  </div>
                    
                  <div id="support" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/support-yes/">Support Our Work</a></h4>
                    <ul id="support-list" class="list-unstyled">
                      <li><a href="https://store.yesmagazine.org/donate/?ica=Don_txt_DonateNow_multi&amp;icl=Footer_1667">Donate</a></li>
                      <li><a href="https://www.yesmagazine.org/support-yes/name-yes-in-your-will-or-retirement-plan">Planned Giving</a></li>
                    </ul>
                  </div>
                  <div id="services" class="col-sm-3 hidden-xs"><h4><a class="plain" href="/subscribe">Subscribe</a></h4>
                    <ul id="services-list" class="list-unstyled">
                      <li><a href="https://store.yesmagazine.org/my-account/?ica=Mnge_txt_ManageSubscription_multi&amp;icl=Footer_1667">My Subscription</a></li>  
                      <li><a href="https://yesmagazine.secure.force.com/renewal/YES_NewGiftSub?ica=Gift_txt_GiftSubscriptions_2for1&amp;icl=Footer_1667">Give a Gift</a></li>
                      <li><a href="https://store.yesmagazine.org">YES! Store</a></li>
                    </ul> 
                  </div>
                  <div id="follow" class="col-sm-2 hidden-xs"><h4>Follow Us</h4>
                    <ul id="follow-list" class="list-unstyled">
                      <li><a href="https://www.tfaforms.com/4631787">Get YES! Emails</a></li>
                      <li><a href="https://www.facebook.com/yesmagazine">Facebook</a></li>
                      <li><a href="https://twitter.com/yesmagazine">Twitter</a></li> 
                      <li><a href="https://plus.google.com/+yesmagazine/posts">Google+</a></li> 
                      <li><a href="https://www.yesmagazine.org/rss-feeds">RSS</a></li>
                    </ul>
                  </div>

                  <div id="address-info-wrapper" class="col-sm-12">

                    <div id="address">
                      <div class="adr">
                          <span class="fn org org-name">YES! Magazine</span>,
                          <span class="street-address">284 Madrona Way NE, Ste 116</span>,
                          <span class="locality">Bainbridge Island</span>,
                          <span class="region">WA</span>
                          <span class="postal-code">98110-2870</span> <span class="telephone">800/937-4451</span>
                      </div>
                    </div>

                    <br />
                    <span class="plone-site-info hidden">
                      <span>
                        <a href="https://www.yesmagazine.org/about/site-credits">Site Credits</a>                        
                      </span>
                      <span id="powered-by-plone" class="hidden-xs">
                        Powered by <a href="https://plone.org">Plone</a>
                        <br /><br />
                        Please <span> <a href="/cdn-cgi/l/email-protection#bccbd9ded1ddcfc8d9cefcc5d9cfd1dddbddc6d5d2d992d3cedb">report problems here</a>. </span>
                      </span>
                   </span> 

                  </div>

               </footer> 

         </div><!--! end of #container --><div id="site-scripts"></div><!-- end scripts--><!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
            chromium.org/developers/how-tos/chrome-frame-getting-started --><!--[if lt IE 7 ]>
            <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
            <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
            <![endif]--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script class="yes-analytics"></script><div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="yesmagazine.org"></span>
</div><script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script><div id="portal-colophon">
<div class="colophonWrapper">
<ul>
  <li>
    <a href="http://plone.org" title="This site was built using the Plone Open Source CMS/WCM.">Powered by Plone &amp; Python</a>
  </li>
</ul>
</div>
</div><script type="text/javascript">//<!--
window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a7147ba24c","agent":"","transactionName":"YlRTYhdVD0sHBUwLV1sea1kVUVMXBxRMC1tZVG5ADFEWFhYS","applicationID":"5609745","errorBeacon":"bam.nr-data.net","applicationTime":191}
//--></script></body>
      </html>
